Premiere balade et première panne

Voir le sujet précédent Voir le sujet suivant Aller en bas

Premiere balade et première panne

Message par z0é le Mer 16 Nov 2016 - 9:52

Bonjour à tous,

Et voilà, je tente de faire un long trajet et encore je dis trajet long dans le sens où je ne peux pas aller directement à ma destination.

Vonnas - Annecy avec comme point de recharge un arrêt à Bellegarde.

Après 25 min de recharge, un bon message sur le tableau bord "danger électrique" : super content !!!  affraid

Mais vu que j'avais récupéré suffisamment de batterie pour aller à Annecy et que la voiture fonctionnait correctement,
je continue et je me dis que je verrai à Annecy directement.
Je m’arrête donc à Auchan Épagny et là, aucune charge possible avec un beau message "charge impossible"...Re-Super Content.  affraid

Je passe la soirée à Annecy et le lendemain, comme j'avais assez de batterie pour retourner à Bellegarde, j'y retourne et même problème.

Appel Renault assistance + retour à la maison en taxi : content je suis de mon premier trajet long !

Ce matin le garagiste m'appelle et pour l'instant il n'a aucune information sur l'origine de la panne (ça me rassure un max ça !) mais
m'indique tout de même que la Zoé est très sensible aux charges 43 kW et n'est pas prévue pour ça !!!

NON MAIS sérieux c'est quoi ce bordel, c'est vrai ça ? scratch scratch scratch
avatar
z0é

Messages : 95
Date d'inscription : 07/07/2015
Localisation : Vonnas

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Premiere balade et première panne

Message par MatElec le Mer 16 Nov 2016 - 10:03

pas cool ça... et malgré les arrêts/marches ça n'a pas refonctionné...

c'est un garage certifié ZE ? qui t'a répondu ça
avatar
MatElec

Messages : 1202
Date d'inscription : 13/06/2016
Age : 43
Localisation : Bouches-du-Rhône

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Premiere balade et première panne

Message par z0é le Mer 16 Nov 2016 - 10:13

MatElec a écrit:pas cool ça... et malgré les arrêts/marches ça n'a pas refonctionné...

c'est un garage certifié ZE ? qui t'a répondu ça

Après les arrêts-marche je n'avais plus d'indication sur le tableau...par contre dès que je rebranchais, le message revenais "charge impossible".

oui c'est un garage Renault certifié...il vienne de m'appeler pour me dire qu'il change le "chargeur", la pièce est en commande
avatar
z0é

Messages : 95
Date d'inscription : 07/07/2015
Localisation : Vonnas

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Premiere balade et première panne

Message par alainrvt le Mer 16 Nov 2016 - 10:51

Encore un chargeur ! Bon, PS: n'oublie pas de renseigner le tableau des pannes, l'ACOZE en a encore besoin. Quel est le kilométrage et l'âge de ton véhicule ?

_________________
ACOZE : Association des COnducteurs d'automobiles Zéro Emission.
www.acoze.org
avatar
alainrvt

Messages : 6556
Date d'inscription : 20/01/2014
Localisation : Wasselonne - Bas-Rhin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Premiere balade et première panne

Message par jch le Mer 16 Nov 2016 - 11:00

Le lien pour renseigner la panne.
http://renault-zoe.forumpro.fr/t9238-tableau-recapitulatif-des-pannes-du-chargeur-cameleon

La zoe est bien prévue pour charger à 43 kW.

_________________
Vendue: zoe intens 84.000 km, livrée le 22/07/2013. 1ère MEC : 02/05/2013. DIAC: 25.000km/an.
zoe intens ZE90, livrée le 01/06/17. forfait DIAC >=20.000km

jch
Modérateur

Messages : 3274
Date d'inscription : 16/03/2013
Age : 46
Localisation : sud Grenoble (la mure)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Premiere balade et première panne

Message par Léonard le Mer 16 Nov 2016 - 11:05

z0é a écrit:Ce matin le garagiste m'appelle et pour l'instant il n'a aucune information sur l'origine de la panne (çà me rassure un max çà!) mais
m'indique tout de même que la Zoé est très sensible aux charges 43 kW et n'ai pas prévu pour çà !!!

NON MAIS sérieux c'est quoi ce bordel, c'est vrai çà ? scratch scratch scratch

Apparemment, ce garagiste ne semble pas au courant que nous avons de nombreuses personnes qui chargent sur du 43 kW, et aussi bien des moteurs R que Q. Je pense plutôt qu'il s'agit de l'un des chargeurs défaillants. Maintenant, si Renault estime que les zoés ne peuvent pas charger sur des chargeurs rapides, ils faut qu'ils en informent les clients.

Léonard

Messages : 5400
Date d'inscription : 24/01/2013
Age : 58
Localisation : Colmar

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Premiere balade et première panne

Message par z0é le Mer 16 Nov 2016 - 11:38

Léonard a écrit:Apparemment, ce garagiste ne semble pas au courant que nous avons de nombreuses personnes qui chargent sur du 43 kW, et aussi bien des moteurs R que Q. Je pense plutôt qu'il s'agit de l'un des chargeurs défaillants. Maintenant, si Renault estime que les zoés ne peuvent pas charger sur des chargeurs rapides, ils faut qu'ils en informent les clients.
Il m'a précisé que sur les anciens moteurs (Q210) il n'y avait pas ce souci qui est essentiellement apparu sur les R240 mais Effectivement sur certains modèles R240, ils n'ont pas ce souci.....pas très rassurant de la part du constructeur qui ne connais pas la cause réelle !
avatar
z0é

Messages : 95
Date d'inscription : 07/07/2015
Localisation : Vonnas

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Premiere balade et première panne

Message par z0é le Mer 16 Nov 2016 - 11:43

Après recherche sur le net, je trouve pourtant un article qui annonce que la Zoé 2015 n'est pas compatible avec une charge 43 kW. Mais pourquoi mon concessionnaire ne m'a jamais dit ça ?

http://www.breezcar.com/actualites/article/renault-zoe-citadine-electrique-nouveau-moteur-0315
avatar
z0é

Messages : 95
Date d'inscription : 07/07/2015
Localisation : Vonnas

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Premiere balade et première panne

Message par Zoeole le Mer 16 Nov 2016 - 11:50

Je ne comprends pas. Tu as bien une R240 ? Dans ce cas, tu charges à 22 kW, même sur une borne qui peut en délivrer 43.

Zoeole

Messages : 544
Date d'inscription : 22/06/2015
Localisation : Sud de Rennes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Premiere balade et première panne

Message par Passant_Mbr le Mer 16 Nov 2016 - 12:32

C'est là l'ambiguité de la formule: la Zoe R240 est incompatible avec la charge rapide mais pas avec les chargeurs rapides, nuance.
Simplement sur un chargeur rapide, elle se contentera de faire de la charge accélérée.
avatar
Passant_Mbr

Messages : 2815
Date d'inscription : 18/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Premiere balade et première panne

Message par ze le Jeu 17 Nov 2016 - 6:17

Comment peut-on être professionnel et dire autant de conneries.
avatar
ze

Messages : 795
Date d'inscription : 26/01/2013
Age : 52
Localisation : Quelques part dans les Bauges (haute savoie)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Premiere balade et première panne

Message par Zoeole le Jeu 17 Nov 2016 - 10:01

Les professionnels prétendants intervenir sur nos ZOE devraient obligatoirement être inscrits sur ce forum Idea Laughing

Zoeole

Messages : 544
Date d'inscription : 22/06/2015
Localisation : Sud de Rennes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Premiere balade et première panne

Message par Ocni le Jeu 17 Nov 2016 - 11:23

Vu le nombre de professionnel Renault qui on l'air d'être sur ce forum je serais plutôt de l'avis contraire... Ils doivent avoir pour consigne de ne pas venir ici...
avatar
Ocni

Messages : 1146
Date d'inscription : 19/03/2016
Age : 42
Localisation : Tourcoing (59...chez les hautistes...)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Premiere balade et première panne

Message par z0é le Ven 25 Nov 2016 - 10:29

Un petit retour (plus d'une semaine d'arrêt) pour vous dire que j'ai récupéré ma ch'tite Zoé.

Le diagnostic : changement complet du chargeur.

Est-ce que je serai joueur pour aller directement sur un chargeur 43 kW pour tester mon nouveau chargeur ? cheers
avatar
z0é

Messages : 95
Date d'inscription : 07/07/2015
Localisation : Vonnas

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Premiere balade et première panne

Message par Pixel le Ven 25 Nov 2016 - 11:30

Pourquoi pas ?
Tu veux le roder auparavant sur le Flexichargeur ? Very Happy

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE
avatar
Pixel

Messages : 11084
Date d'inscription : 23/01/2015
Age : 69
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Premiere balade et première panne

Message par z0é le Ven 25 Nov 2016 - 12:06

Pixel a écrit:Tu veux le roder auparavant sur le Flexichargeur ? Very Happy
Fait chez moi avec ma wallbox 7 kW, c'est ok du moins j'ai juste fait un test sur 10 min pas une charge longue...
avatar
z0é

Messages : 95
Date d'inscription : 07/07/2015
Localisation : Vonnas

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Premiere balade et première panne

Message par Pixel le Ven 25 Nov 2016 - 12:31

Ah oui, faut peut-être faire gaffe.
10 minutes à 7 kW et ensuite, direct le 43 kW, ça va lui faire un choc !
lol!

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE
avatar
Pixel

Messages : 11084
Date d'inscription : 23/01/2015
Age : 69
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Premiere balade et première panne

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum