RLink n'aime pas les débuts de mois

Voir le sujet précédent Voir le sujet suivant Aller en bas

RLink n'aime pas les débuts de mois

Message par Pascovales le Mer 2 Nov - 19:25

Bonjour,

J'ai ma Zoe depuis le 2 septembre, et après 2000 Km j'en suis très content. Sauf, sauf, sauf en début de mois, je m'explique.
En septembre je me suis habitué à la programmation différée ponctuelle (celle du milieu lorsqu'on la programme sur la tablette de la voiture), tout marchait bien jusqu'au 1er octobre, ou cette charge différée ne voulais pas s'enlevé. Je n'étais plus capable de faire de charge immédiate sur la Zoe, ce qui est bien embêtant quand la batterie est vide et que l'on a besoin de la voiture. Bref, j'ai appelé la hotline Rlink (qui n'est pas ouvert le week end Evil or Very Mad Evil or Very Mad ) pour qu'il me dise après 4 jours d'attente, ba on ne sait pas.... Heureusement qu'existe ce forum, j'ai donc suivi vos conseils, en retirant la cosse négative de la batterie 24v, et hop plus de problème.
Jusqu'à cette date du 1er novembre.... Ou là c'est l'inverse, impossible de mettre en place la charge programmée(ce qui est un peu moins problématique car la charge immédiate fonctionne). Alors c'est bien drôle tout ça mais je ne vais pas m'amuser à bidouiller la batterie tous les mois.

Avez-vous une idée du problème que je rencontre, qui est de de l'impossibilité de modifier la méthode de chargement activée le dernier jour du mois à partir du premier jour du mois suivant?

Merci d'avance pour votre aide

Pascovales

Messages : 60
Date d'inscription : 17/08/2016
Age : 33
Localisation : Lans en vercors

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: RLink n'aime pas les débuts de mois

Message par PAXKAL64 le Ven 4 Nov - 7:35

Bjr

Essaye aussi la programmation via ton pc sur ZE on line et vérifie aussi le changement d'heure été hiver.
Une solution comme une autre............

_________________
Membre Fondateur de Acoze.
ACOZE : Association des COnducteurs d'automobiles Zéro Emission.
http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
et son blog :www.acoze.fr
Le silence de Zoé  qui me permet de vérifier ci-dessous sans parasites
"La musique m'ouvre les portes d'un monde dont nous sommes définitivement coupé."
Charles Baudelaire
avatar
PAXKAL64

Messages : 1018
Date d'inscription : 17/11/2013
Age : 62
Localisation : COTE BASQUE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: RLink n'aime pas les débuts de mois

Message par RD150 le Ven 4 Nov - 9:04

Tu as peut être un problème avec ton TCU (boitier qui sert à la voiture pour communiquer avec le serveur RENAULT).
Il faudrait que tu vérifies dans les paramètres du r-link si l'état est bien à "connecté" :

Système ? (deuxième page) ? État et informations ? État du réseau: connecté


Et aussi que le partage de donnés est bien réellement activé :

Dans le véhicule, sur votre R-Link, allez dans "Menu principal", "Service", "Réglage", "Partage des données", "non","continuer".
Puis, "Service", "Réglage", "Partage des données", "oui"


Mais pas d'explication sur uniquement en début de mois.  Suspect
avatar
RD150

Messages : 1164
Date d'inscription : 16/07/2013
Age : 59
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: RLink n'aime pas les débuts de mois

Message par Pascovales le Ven 4 Nov - 12:09

Bonjour,

Effectivement après appel avec la Hotline Rlink, on a vérifié et le RLink est "pas connecté". Au tel ils n'ont pas réussi à le reconnecter.
De plus, j'ai la version 11.335 du Rlink, apparemment la dernière est la 11.336. Ils m'ont filé la procédure pour mettre à jour (via le PC et la carte SD), mais c'est quand même assez compliqué et je n'ai pas encore réussi à mettre la nouvelle version (je vais refaire un essai ce week end).
Lorsque j'aurais mis à jour le Rlink, apparemment Renault regardera.
J'irai également voir le partage de donnés, je vous tiens au courant.

Merci

Pascovales

Messages : 60
Date d'inscription : 17/08/2016
Age : 33
Localisation : Lans en vercors

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: RLink n'aime pas les débuts de mois

Message par Pascovales le Ven 4 Nov - 19:53

Compliqué à comprendre.
Hier j'ai fait la mise à jour Rlink, aucune modif, et aujourd'hui je réessayé, lorsque je mets la carte SD dans la voiture au bout de la mise à jour, Rlink me dit que la MAJ à échouée, mais son statut repasse à connecté, et la recharge différée re-fonctionne.
A ni rien comprendre, bref ça marche, en attendant le 1er décembre.....

Pascovales

Messages : 60
Date d'inscription : 17/08/2016
Age : 33
Localisation : Lans en vercors

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: RLink n'aime pas les débuts de mois

Message par Ocni le Ven 4 Nov - 22:35

Tu feras gaffe à l'approche d'un 29 février ! J'pense que le r-link pourrait t'exploser à la gueule bom lol!

Quand on y pense, une chance que Renault n'avait pas encore inventé r-link le 1er janvier 2000 Laughing
avatar
Ocni

Messages : 1080
Date d'inscription : 19/03/2016
Age : 42
Localisation : Tourcoing (59...chez les hautistes...)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: RLink n'aime pas les débuts de mois

Message par Pascovales le Dim 20 Nov - 18:26

Et ben voila, on est pas le début du mois et ça rem..de.....
J'ai vérifier la connexion est comme par hasard, je suis en état déconnecté et donc plus possible de mettre la charge différée.

J'avais une question, un fois que je retrouverai la connexion (je sais pas comment, mais des fois ça remarche), est ce que je peux utiliser le tuto permettant de programmer la charge en local, comme pour ceux qui on perdu l'abonnement ZE Connect au bout d'un an. Parce qu'en fait je m'en fiche d’être connecter, comme l'appli marche très mal je ne l'utilise pas, mais la charge différée c'est important pour moi.

Merci d'avance

Pascovales

Messages : 60
Date d'inscription : 17/08/2016
Age : 33
Localisation : Lans en vercors

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: RLink n'aime pas les débuts de mois

Message par RD150 le Dim 20 Nov - 18:31

En théorie, oui.

Mais si tu vas jeter un oeil sur ce sujet, tu verras que ce peut être à pile ou face. Rolling Eyes
http://renault-zoe.forumpro.fr/t9299p25-le-declenchement-de-la-charge-en-heures-creuses-sur-les-dernieres-zoe

Et, éventuellement, tu pourrais peut-être participer . . . dans la résolution.
avatar
RD150

Messages : 1164
Date d'inscription : 16/07/2013
Age : 59
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: RLink n'aime pas les débuts de mois

Message par Zébulon le Dim 20 Nov - 18:42

RLink n'aime pas les débuts de mois ...

Oui et ça ne marche pas terrible en début de mois, et en milieu de mois c'est pas trop brillant non plus.
avatar
Zébulon

Messages : 3905
Date d'inscription : 02/08/2014
Age : 57
Localisation : Eure

Voir le profil de l'utilisateur http://quidnoviarchi.com

Revenir en haut Aller en bas

Re: RLink n'aime pas les débuts de mois

Message par Bigfoot le Dim 20 Nov - 19:00

Ce n'est pas le Rlink mais c'est la salade dans les mails, il ne faut pas être pressé :

( petite recharge à 43 kW je passais devant Auchan )

avatar
Bigfoot

Messages : 9265
Date d'inscription : 01/05/2014
Age : 100
Localisation : Herault

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: RLink n'aime pas les débuts de mois

Message par Pascovales le Dim 20 Nov - 19:10

C'est génial ce truc la, pour piloter la charge entre la tablette de la voiture et la prise qui est 1m plus loin faut passer par le réseau et Via le TCU Crying or Very sad
Et puis comme je suis dans le Vercors, un peu paumé, j'ai pas trop de réseau, c'est peu être pour ça que le TCU déconne, ou alors c'est que c'est un peu de la caca ce TCU.
N’empêche, que pour moi qui commence la route par une bonne descente de 700m de dénivelé, ça m'arrange pas trop de partir la batterie pleine.
Donc pour l'instant vous confirmez qu'il n'est pas possible de programmer la charge en état déconnecté?

Pascovales

Messages : 60
Date d'inscription : 17/08/2016
Age : 33
Localisation : Lans en vercors

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: RLink n'aime pas les débuts de mois

Message par RD150 le Dim 20 Nov - 19:35

Si ta borne est équipée pour gérer les HC et que ta voiture ne fait pas partie des cas qui ne prennent pas en compte ce fonctionnement, cela devrait fonctionner.
Moralité, il faut essayer pour le savoir.
avatar
RD150

Messages : 1164
Date d'inscription : 16/07/2013
Age : 59
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: RLink n'aime pas les débuts de mois

Message par Pascovales le Dim 20 Nov - 19:57

Malheureusement je n'ai qu'une simple Green up (qui me va très bien au demeurant) et comme je suis en location je vais pas trop toucher au tableau electrique.

Pascovales

Messages : 60
Date d'inscription : 17/08/2016
Age : 33
Localisation : Lans en vercors

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: RLink n'aime pas les débuts de mois

Message par RD150 le Lun 21 Nov - 7:27

Dans ce cas, tu peux faire installer un contacteur (de puissance adéquate) sur ta green-up, commandé soit par une horloge (tu peux choisir ta/tes plages de charge) soit par ton compteur si tu as un tarif HC (plage "imposée").

Tu as aussi la solution de la prise programmable (certains le font sur le forum, mais . . .), dans ce cas tu perds le bénéfice de la green-up, la charge ne se fera plus qu'à 10A.  

Si tu es encore sous garantie des 2 ans (même hors garantie, il est pris en charge de mémoire à ~ 70 ou 80%) , tu peux faire intervenir ton garage --> remplacement probable du TCU.
A garder en mémoire : le plantage du TCU peut aussi bloquer totalement la possibilité de charge. Twisted Evil
avatar
RD150

Messages : 1164
Date d'inscription : 16/07/2013
Age : 59
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: RLink n'aime pas les débuts de mois

Message par Fred.Leudon le Lun 21 Nov - 17:28

Ils se ne apparemment "encore" des problèmes de serveurs.

De toutes manières, ça ne fonctionne jamais quand on en à besoin ...


_________________
Membre fondateur de l'association ACOZE


Zoé Intens noir étoilée. Jantes 16"
Date de commande : 20/02/2013


Le 22/07/2017 : 200 000 km avec ma Zoé + 17 337 km en Zoé de location = 217 337 km

avatar
Fred.Leudon

Messages : 4099
Date d'inscription : 11/12/2012
Age : 43
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: RLink n'aime pas les débuts de mois

Message par Pascovales le Lun 21 Nov - 19:43

Oui je crois que je vais faire regarder ce TCU si la connexion n'est pas revenue d'ici la. D'autant plus que la Zoé va passer 3 jours chez Renault pour réparation aile et pare choc avant (petit accrochage de ma blonde aux 3000Km de la voiture Rolling Eyes ).

Pascovales

Messages : 60
Date d'inscription : 17/08/2016
Age : 33
Localisation : Lans en vercors

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: RLink n'aime pas les débuts de mois

Message par Pascovales le Mer 23 Nov - 10:10

Petite question idiote: Comment ça se fait que la programmation du confort (clim/chauffage) se fasse en direct, et que pour la charge il faut passer par le réseau (TCU)? Bizarre ça

Pascovales

Messages : 60
Date d'inscription : 17/08/2016
Age : 33
Localisation : Lans en vercors

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: RLink n'aime pas les débuts de mois

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum