Autonomie en berne après remplacement chargeur

Page 3 sur 4 Précédent  1, 2, 3, 4  Suivant

Aller en bas

Autonomie en berne après remplacement chargeur - Page 3 Empty Re: Autonomie en berne après remplacement chargeur

Message par Pixel le Mar 6 Déc 2016 - 7:52

@chartz a écrit:C'est à dire ?
Une panne à quota
Une canne à pota
Une tanne à poca
Une tonne à paca
Une conne à tapa
Hips ! drunken

(Bigfoot, t'aurais pu attendre le 7000 pour la faire, celle-là) Razz

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la confrérie des ZoéPriussiens.
Ma borne 22 kW sur ChargeMap
Pixel
Pixel
Administrateur

Messages : 19071
Date d'inscription : 23/01/2015
Age : 71
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Autonomie en berne après remplacement chargeur - Page 3 Empty Re: Autonomie en berne après remplacement chargeur

Message par Léonard le Mar 6 Déc 2016 - 8:07

@chartz a écrit:Et bien je n'ai jamais eu ce problème l'hiver dernier. Ce n'est pas normal et cela m'a été confirmé par le service clients. Donc tu as un souci également. Ce matin j'étais à 92 % en n'ayant pas roulé depuis ma dernière charge à 100 %. Autonomie annoncée : 92 km.  scratch La conso est toujours de 17-18 en roulant à une moyenne de 50 sans chauffage.  lol!  C'est la m...
Je la porte lundi prochain.
C'est une superbe réparation ça, 120 km quand il fait 20 degrés et 92 quand il fait 8 degrés, température dans mon garage - 170 et 130 avant. La batterie ou l'électronique ?

J'ai constaté cela dès le premier hiver (2013-14) et j'ai communiqué dessus sur le forum. Et je suis loin d'être le seul a avoir constaté ce phénomène.

Léonard

Messages : 6338
Date d'inscription : 24/01/2013
Age : 60
Localisation : Colmar

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Autonomie en berne après remplacement chargeur - Page 3 Empty Re: Autonomie en berne après remplacement chargeur

Message par saelle83 le Mar 6 Déc 2016 - 8:37

C'est tout de même hallucinant que la voiture soit si sensible aux températures extérieures, je plains nos amis nordistes (ou du nord-est) avec souvent des T° négatives !! Comment se fier à une voiture qui joue au yoyo avec son autonomie.
Je ne me suis pas trop penché sur le problème, mais est il identique et aussi prégnant sur les autres modèles de VE ?
saelle83
saelle83

Messages : 285
Date d'inscription : 12/11/2016
Age : 49
Localisation : sollies pont (83)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Autonomie en berne après remplacement chargeur - Page 3 Empty Re: Autonomie en berne après remplacement chargeur

Message par Pixel le Mar 6 Déc 2016 - 8:52

Il est identique ou presque sur les VT mais tout le monde s'en fout car il y a des "bornes" rapides partout !

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la confrérie des ZoéPriussiens.
Ma borne 22 kW sur ChargeMap
Pixel
Pixel
Administrateur

Messages : 19071
Date d'inscription : 23/01/2015
Age : 71
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Autonomie en berne après remplacement chargeur - Page 3 Empty Re: Autonomie en berne après remplacement chargeur

Message par alainrvt le Mar 6 Déc 2016 - 8:59

C'est vrai, s'il y avait plus de bornes disponibles, toutes ces "peurs" seraient diluées !
A présent, nous ne sommes plus dans un problème technique d'autonomie, mais dans un problème de mises en place de "stations de bornes de recharge" : ça urge !
alainrvt
alainrvt

Messages : 6719
Date d'inscription : 20/01/2014
Localisation : Wasselonne - Bas-Rhin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Autonomie en berne après remplacement chargeur - Page 3 Empty Re: Autonomie en berne après remplacement chargeur

Message par chartz le Mar 6 Déc 2016 - 9:15

Au risque de me répéter, je n'ai pas rencontré ce problème l'hiver dernier. Je faisais 130 km tranquille, même par -5. Et je n'avais pas ce problème de décharge spontanée non plus.
Là je suis à 75 % après 18 km.
chartz
chartz

Messages : 801
Date d'inscription : 08/04/2015
Localisation : Bresse Bourguignone

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Autonomie en berne après remplacement chargeur - Page 3 Empty Re: Autonomie en berne après remplacement chargeur

Message par saelle83 le Mar 6 Déc 2016 - 9:52

@Pixel a écrit:Il est identique ou presque sur les VT mais tout le monde s'en fout car il y a des "bornes" rapides partout !

On s'en fout effectivement car la dissipation de chaleur est nettement plus élevée aussi, et le rendement des moteurs moins important. Le fait de pouvoir se recharger aussi souvent et aussi facilement qu'on le souhaite ajoute aussi à ce fait.
Mais je ne sais pas si le fait d'augmenter le nombre de "stations service" pour VE diminuerai cet état de fait.
saelle83
saelle83

Messages : 285
Date d'inscription : 12/11/2016
Age : 49
Localisation : sollies pont (83)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Autonomie en berne après remplacement chargeur - Page 3 Empty Re: Autonomie en berne après remplacement chargeur

Message par alainrvt le Mar 6 Déc 2016 - 11:02

chartz :
1/ quel chiffre te donne un showroom reset ? ( moteur en route "ready", parcours B affiché, pédale accélérateur et pédales de frein enfoncées à fond et appui de 30 secondes sur une des touches de sélection de l'affichage de la commande d'essuie glace)
2/ peux tu faire un trajet non stop comme tu as l'habitude jusqu' à 2/3 % restants ? Quitte à demander la dépanneuse d'ailleurs, tu verras si ton RENAULT local est opérationnel ! Prévois le thermos et le cassecroûte quand même ! Razz Embarassed
Tu devrais te retrouver à 130/140 réels, voire plus !
alainrvt
alainrvt

Messages : 6719
Date d'inscription : 20/01/2014
Localisation : Wasselonne - Bas-Rhin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Autonomie en berne après remplacement chargeur - Page 3 Empty Re: Autonomie en berne après remplacement chargeur

Message par Léonard le Mar 6 Déc 2016 - 17:23

@saelle83 a écrit:C'est tout de même hallucinant que la voiture soit si sensible aux températures extérieures, je plains nos amis nordistes (ou du nord-est) avec souvent des T° négatives !! Comment se fier à une voiture qui joue au yoyo avec son autonomie.
Je ne me suis pas trop penché sur le problème, mais est il identique et aussi prégnant sur les autres modèles de VE ?

Mais c'est parce que les conducteurs de VT ne font pas suffisamment attention à leur consommation ou à leurs autonomies, car ces écarts se retrouvent aussi avec des VT. Ils sont peut-être même proportionnellement plus importants. Mais quand tu a une autonomie moyenne de 900 km, tu ne t'inquiète pas si tu doit faire le plein à 700 km. Pour la plupart des trajets "tu as de la marge..."

Léonard

Messages : 6338
Date d'inscription : 24/01/2013
Age : 60
Localisation : Colmar

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Autonomie en berne après remplacement chargeur - Page 3 Empty Re: Autonomie en berne après remplacement chargeur

Message par Zal'M le Mer 7 Déc 2016 - 9:59

@chartz a écrit:Au risque de me répéter, je n'ai pas rencontré ce problème l'hiver dernier. Je faisais 130 km tranquille, même par -5. Et je n'avais pas ce problème de décharge spontanée non plus.
Là je suis à 75 % après 18 km.

Vu de mon expérience, j'aurais dit que ta voiture avait un problème avant et maintenant c'est normal.

Mais du coup, si tu trouves la cause, je pense que ça va intéresser beaucoup de personnes...
Zal'M
Zal'M

Messages : 1939
Date d'inscription : 14/03/2014
Localisation : Sarthe

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Autonomie en berne après remplacement chargeur - Page 3 Empty Re: Autonomie en berne après remplacement chargeur

Message par fabien333 le Mer 7 Déc 2016 - 12:09

Oui, ça va intéresser beaucoup de personnes.

fabien333

Messages : 2386
Date d'inscription : 27/08/2015
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Autonomie en berne après remplacement chargeur - Page 3 Empty Re: Autonomie en berne après remplacement chargeur

Message par chartz le Mer 7 Déc 2016 - 14:28

@Zal'M a écrit:
@chartz a écrit:Au risque de me répéter, je n'ai pas rencontré ce problème l'hiver dernier. Je faisais 130 km tranquille, même par -5. Et je n'avais pas ce problème de décharge spontanée non plus.
Là je suis à 75 % après 18 km.

Vu de mon expérience, j'aurais dit que ta voiture avait un problème avant et maintenant c'est normal.

Mais du coup, si tu trouves la cause, je pense que ça va intéresser beaucoup de personnes...

Un problème avant ? Que veux-tu dire ? En plus la mienne est de 2015 !

Pour toi 17kWh et 50 de moyenne, mode éco et sans chauffage c'est normal ? Mais bien sûr.
Et l'hiver dernier, par 5 degrés dans le garage, une charge à 100% restait à 100% même après une semaine d'immobilisation ! C'est quoi ces bêtises ?

Pour Alain :

Le showroom reset ne donne rien. Es-tu certain de tes manips ?
Pour la décharge complète je ne peux pas prendre le risque, non.
chartz
chartz

Messages : 801
Date d'inscription : 08/04/2015
Localisation : Bresse Bourguignone

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Autonomie en berne après remplacement chargeur - Page 3 Empty Re: Autonomie en berne après remplacement chargeur

Message par alainrvt le Mer 7 Déc 2016 - 14:57

Si tu suis correctement les indications, ça fonctionne ! Tu habites trop loin de chez moi Crying or Very sad
Petite recommandation supplémentaire :
une fois que l'indication "READY" est inscrite sur ton TDB, tu appuies simultanément à fond ( pédales sur la moquette lol! )les pédales d'accélérateur et de frein, tu affiches "parcours B sur le TDB et tu appuies longuement sur une des deux touches de sélection ( 30 secondes......) , cela te remet tout à zéro et l'ODB t'affiche un kilométrage réel au-dessus des 130 ou 90 réglementaires ! Suis je clair ?
alainrvt
alainrvt

Messages : 6719
Date d'inscription : 20/01/2014
Localisation : Wasselonne - Bas-Rhin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Autonomie en berne après remplacement chargeur - Page 3 Empty Re: Autonomie en berne après remplacement chargeur

Message par chartz le Mer 7 Déc 2016 - 15:05

Ah ok, merci. Il faut que j'essaye charge pleine ?

C'est quoi les 130 ou 90 réglementaires ? Moi c'était 134 après un reset.
chartz
chartz

Messages : 801
Date d'inscription : 08/04/2015
Localisation : Bresse Bourguignone

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Autonomie en berne après remplacement chargeur - Page 3 Empty Re: Autonomie en berne après remplacement chargeur

Message par alainrvt le Mer 7 Déc 2016 - 15:17

Ah ! oui, autant pour moi, à réaliser juste après une charge à 100%, pas 99, ni 98 : 100% !
Ok pour 134, mais ce n'est pas la représentation exacte de ta capacité réelle de ta batterie.
Exemple: la première chose que j'ai faite en rentrant dans ma nouvelle ZOE, j'ai fait un reset showroom, dont d'ailleurs a profité mon commercial, et était indiqué : 209 km ! Il n'y a pas de différence entre la Q210 et la R240 dit en passant, c'est dit au cas où certains pensaient qu'avec la R240 serait affiché 240 !!!Que nenni ! cheers
alainrvt
alainrvt

Messages : 6719
Date d'inscription : 20/01/2014
Localisation : Wasselonne - Bas-Rhin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Autonomie en berne après remplacement chargeur - Page 3 Empty Re: Autonomie en berne après remplacement chargeur

Message par Zal'M le Mer 7 Déc 2016 - 15:25

@chartz a écrit:
@Zal'M a écrit:
@chartz a écrit:Au risque de me répéter, je n'ai pas rencontré ce problème l'hiver dernier. Je faisais 130 km tranquille, même par -5. Et je n'avais pas ce problème de décharge spontanée non plus.
Là je suis à 75 % après 18 km.

Vu de mon expérience, j'aurais dit que ta voiture avait un problème avant et maintenant c'est normal.
Mais du coup, si tu trouves la cause, je pense que ça va intéresser beaucoup de personnes...
Un problème avant ? Que veux-tu dire ? En plus la mienne est de 2015 !

Pour toi 17kWh et 50 de moyenne, mode éco et sans chauffage c'est normal ? Mais bien sûr.
Et l'hiver dernier, par 5 degrés dans le garage, une charge à 100% restait à 100% même après une semaine d'immobilisation ! C'est quoi ces bêtises ?

Je suis sur un parcours régulier avec une moyenne de 55-60km/h et en fonction des conditions... sans avoir l'impression de changer mon mode de conduite, je suis entre 15 et 18.5kWh/100km de conso moyenne. Faire 12.5, ça dû m'arriver une fois sur un parcours atypique où je n'ai pas dépassé 70km/h et où j'étais hyper cool sur l'accélérateur.
Vendredi dernier fini de rechargé à 100% à midi, en partant le soir j'avais 96% et ce n'est pas le premier hiver que ça m'arrive.

Donc ce qui te semble anormal aujourd'hui, pour moi c'est la réalité depuis le début. Du coup, si tu arrives à revenir à 12.5, je suis preneur de la solution. Wink
Zal'M
Zal'M

Messages : 1939
Date d'inscription : 14/03/2014
Localisation : Sarthe

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Autonomie en berne après remplacement chargeur - Page 3 Empty Re: Autonomie en berne après remplacement chargeur

Message par chartz le Mer 7 Déc 2016 - 15:26

D'accord Alain !
Pas possible pour le moment car je charge sur une borne rapide au supermarché et le 100% est impossible (même au bout de 1h30 on reste à 99%).
Je le ferai lorsque je récupérerai la Zoé après le passage au banc. Je demanderai de ne pas la pousser et de la charger à bloc.

Zal, c'est ta voiture qui déconne depuis le début No
Sur une année et 12000 km, 12,8 de moyenne. Ma facture EDF a augmenté de 100€ depuis que j'ai la Zoé !
Je precise : jamais de clim.
chartz
chartz

Messages : 801
Date d'inscription : 08/04/2015
Localisation : Bresse Bourguignone

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Autonomie en berne après remplacement chargeur - Page 3 Empty Re: Autonomie en berne après remplacement chargeur

Message par chartz le Dim 11 Déc 2016 - 22:34

Hier charge complète, là 89 % et 85 km sans rouler... ils peuvent pas me dire qu'il n'y a rien, si ? J'ai rendez-vous demain matin.
chartz
chartz

Messages : 801
Date d'inscription : 08/04/2015
Localisation : Bresse Bourguignone

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Autonomie en berne après remplacement chargeur - Page 3 Empty Re: Autonomie en berne après remplacement chargeur

Message par haffem le Lun 12 Déc 2016 - 16:01

Chartz,
je te rassure, tu n'est pas le seul, j'ai le même souçis sur la mienne depuis la fin du printemps dernier.
Pour moi, ce n'est pas tellement ma consommation qui a augmenté, mais plutôt mon autonomie qui a baissé.
Ma voiture est de 2013 et à bientôt 42000 km.
En gros, quand je suis à 100% d'autonomie, je me rend compte que cela correspond plus au 80% du soh de cette dernière.
avant le printemps dernier, c'était 150 km en hiver et entre 180 et 190 en été et maintenant c'est 110 120 en hiver et 140 150 en été.
Je précise indiqué et constaté en réel. Je fais pratiquement que des trajets maison boulot et retour.
Ma consommation moyenne est identique à avant, c'est la seul différence avec toi chartz.
haffem
haffem

Messages : 617
Date d'inscription : 25/06/2013
Age : 47
Localisation : Travaillan vaucluse 84

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Autonomie en berne après remplacement chargeur - Page 3 Empty Re: Autonomie en berne après remplacement chargeur

Message par chartz le Lun 12 Déc 2016 - 17:10

Merci. En attendant l'électromécanicien ma m'a pris pour un fou. Ma Zoé de remplacement à l'air de se comporter normalement.
chartz
chartz

Messages : 801
Date d'inscription : 08/04/2015
Localisation : Bresse Bourguignone

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Autonomie en berne après remplacement chargeur - Page 3 Empty Re: Autonomie en berne après remplacement chargeur

Message par Zoeole le Lun 12 Déc 2016 - 17:24

@haffem a écrit:Chartz,
je te rassure, tu n'est pas le seul, j'ai le même souçis sur la mienne depuis la fin du printemps dernier.
Pour moi, ce n'est pas tellement ma consommation qui a augmenté, mais plutôt mon autonomie qui a baissé.
Ma voiture est de 2013 et à bientôt 42000 km.
En gros, quand je suis à 100% d'autonomie, je me rend compte que cela correspond plus au 80% du soh de cette dernière.
avant le printemps dernier, c'était 150 km en hiver et entre 180 et 190 en été et maintenant c'est 110 120 en hiver et 140 150 en été.
Je précise indiqué et constaté en réel. Je fais pratiquement que des trajets maison boulot et retour.
Ma consommation moyenne est identique à avant, c'est la seul différence avec toi chartz.
Sais tu combien de kWh tu peux sortir de la batterie entre un 100% et 0%?

Zoeole

Messages : 932
Date d'inscription : 22/06/2015
Localisation : Sud de Rennes (35)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Autonomie en berne après remplacement chargeur - Page 3 Empty Re: Autonomie en berne après remplacement chargeur

Message par scarred le Lun 12 Déc 2016 - 17:31

c'est le seul test valable, rouler pour sortir le max, peut importe la conso ce qui compte c'est le nombre de kWh déchargés après les 100%
scarred
scarred

Messages : 8841
Date d'inscription : 28/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Autonomie en berne après remplacement chargeur - Page 3 Empty Re: Autonomie en berne après remplacement chargeur

Message par chartz le Lun 12 Déc 2016 - 18:03

Ma Zoé est prête !
Je viens d'avoir un coup de fil et le problème a été réglé, c'était logiciel et apparemment connu à l'usine qui leur a dit quoi faire de suite. Quand je pense qu'ils ne me faisaient pas confiance... limite je mythonnais comme disent mes jeunes.
Je la récupère demain matin.
chartz
chartz

Messages : 801
Date d'inscription : 08/04/2015
Localisation : Bresse Bourguignone

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Autonomie en berne après remplacement chargeur - Page 3 Empty Re: Autonomie en berne après remplacement chargeur

Message par haffem le Lun 12 Déc 2016 - 18:19

C'est bien ça le problème, je n'ose plus descendre trop bas pour tester, car par 2 fois l'autonomie restante déja basse c'est effondrée dans les derniers kilomètres, du coup, j'ai failli rester en rade.
mais si j'avais pu aller jusque 0 je dirais autour de 18 kwh

Chartz, tu me tiendra au courant après quelques jours d'essais, peut être est ce juste logiciel ; ça serait bien.
haffem
haffem

Messages : 617
Date d'inscription : 25/06/2013
Age : 47
Localisation : Travaillan vaucluse 84

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Autonomie en berne après remplacement chargeur - Page 3 Empty Re: Autonomie en berne après remplacement chargeur

Message par chartz le Lun 12 Déc 2016 - 18:24

Oui, je vous redis. D'après le Chef d'atelier il y avait deux anomalies logicielles. Pour moi ils n'ont pas suivi la procédure après le remplacement du Caméléon ; je pense à de l'incompétence plus qu'à autre chose.
Ce matin il y avait une dame qui amenait la sienne qui faisait des siennes : charge qui s'interrompt avant la fin, perte d'autonomie, portières qui ne s'ouvrent pas, chauffage en rade... et aucun message d'erreur !
Elle n'est pas sortie de l'auberge, la pauvre !
chartz
chartz

Messages : 801
Date d'inscription : 08/04/2015
Localisation : Bresse Bourguignone

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Autonomie en berne après remplacement chargeur - Page 3 Empty Re: Autonomie en berne après remplacement chargeur

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 4 Précédent  1, 2, 3, 4  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum