Grosse frayeur

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Grosse frayeur

Message par MatElec le Jeu 29 Sep 2016 - 14:47

Wink

sur ma Scenic III, je n'ai qu'un frein électrique : aucun frein de secours manuel...
avec la ZOE, je suis rassuré par le frein mécanique !
avatar
MatElec

Messages : 1152
Date d'inscription : 13/06/2016
Age : 43
Localisation : Bouches-du-Rhône

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Grosse frayeur

Message par Ke2 le Jeu 29 Sep 2016 - 14:51

@jch a écrit:cela les poussera à réagir et faire le changement.
Le problème, c'est changement de quoi Question

Ke2

Messages : 3396
Date d'inscription : 13/03/2013
Age : 54
Localisation : Antibes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Grosse frayeur

Message par jch le Jeu 29 Sep 2016 - 14:59

de l'ensemble servo frein ou autre pièce, c'est à eux de trouver

_________________
Vendue: zoe intens 84.000 km, livrée le 22/07/2013. 1ère MEC : 02/05/2013. DIAC: 25.000km/an.
zoe intens ZE90, livrée le 01/06/17. forfait DIAC >=20.000km

jch
Modérateur

Messages : 3124
Date d'inscription : 16/03/2013
Age : 45
Localisation : sud Grenoble (la mure)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Grosse frayeur

Message par Ke2 le Jeu 29 Sep 2016 - 15:19

@jch a écrit:de l'ensemble servo frein ou autre pièce,
Si c'était ça, il est peu probable que le tableau de bord se soit éteint et le moteur coupé...

@jch a écrit:c'est à eux de trouver
Tout à fait vrai, mais c'est le genre de panne qui peut être très difficile à trouver tant qu'elle ne se reproduit pas.

Donc on change quelques pièces au hasard et on voit si ça recommence affraid
Et si ça se trouve, ça ne recommence pas mais on n'a quand même pas changé la pièce en cause bom

Ke2

Messages : 3396
Date d'inscription : 13/03/2013
Age : 54
Localisation : Antibes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Grosse frayeur

Message par Ke2 le Jeu 29 Sep 2016 - 15:23

@MatElec a écrit:sur ma Scenic III, je n'ai qu'un frein électrique : aucun frein de secours manuel...
Tu as un freinage principal (hydraulique assisté) et un frein de secours (électrique).
Il n'y a pas de secours du secours Laughing

Ke2

Messages : 3396
Date d'inscription : 13/03/2013
Age : 54
Localisation : Antibes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Grosse frayeur

Message par MatElec le Jeu 29 Sep 2016 - 16:33

Je vois ce que tu veux dire Smile mais disons qu'en cas de panne électrique, mon petit bouton ne déclencherait rien du tout ! Ni le principal, ni le secours.

Quand j'ai un bitonio électrique et un bitonio à câble, je suis bordé !
avatar
MatElec

Messages : 1152
Date d'inscription : 13/06/2016
Age : 43
Localisation : Bouches-du-Rhône

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Grosse frayeur

Message par Pixel le Jeu 29 Sep 2016 - 18:15

Effectivement, si on se souvient de la DS19, le frein était un champignon qui commandait une valve hydraulique avec une course très faible. Il ne devait pas y avoir de liaison mécanique avec les freins.
Ce dont je suis sûr, c'est que, sur la Prius, qui a également une pédale découplée, les freins fonctionnent contact coupé. Je l'ai testé.
Mais c'est très très très très très dur !

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE
avatar
Pixel

Messages : 10330
Date d'inscription : 23/01/2015
Age : 69
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Grosse frayeur

Message par hoele le Sam 1 Oct 2016 - 22:39

Bon, en fait, il y a eu aussi un message du genre : "Danger, panne électrique".

J'ai voulu démarrer la voiture ce matin et à nouveau ce message "Danger, panne électrique". J'ai coupé le contact, réessayé, plus de message. J'ai alors sorti la voiture dans la cour et appelé Renault assistance... Après quelques discussions, (ils voulaient que je roule avec, explication foireuse du genre, quand le temps est orageux le calculateur peut indiquer des messages fantaisistes...) bref, finalement le plateau est venu chercher la voiture, direction le garage Renault. À suivre...
avatar
hoele

Messages : 191
Date d'inscription : 11/10/2012
Age : 49
Localisation : Bruebach

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Grosse frayeur

Message par hoele le Mer 5 Oct 2016 - 11:50

A priori, des pièces moteurs vont être changées sous garantie constructeur dans un premier temps, au moins une semaine d'immobilisation....
avatar
hoele

Messages : 191
Date d'inscription : 11/10/2012
Age : 49
Localisation : Bruebach

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Grosse frayeur

Message par Vincent le Mer 5 Oct 2016 - 12:56

Moteur de mars 2013 ?
Personnellement quand j'avais eu le fameux message panne élec, etc., la voiture était partie en "roue libre", plus de moteur (donc pas de frein moteur) mais la pédale de frein fonctionnait normalement.

Vincent

Messages : 269
Date d'inscription : 20/12/2012
Localisation : 68

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Grosse frayeur

Message par hoele le Mer 5 Oct 2016 - 13:17

Oui Zoé de mars 2013....
avatar
hoele

Messages : 191
Date d'inscription : 11/10/2012
Age : 49
Localisation : Bruebach

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Grosse frayeur

Message par Vincent le Mer 5 Oct 2016 - 20:43

Beaucoup de zoe de 2013 ont eu le moteur remplacé. Voir post dédié.

Vincent

Messages : 269
Date d'inscription : 20/12/2012
Localisation : 68

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Grosse frayeur

Message par Foly-vi le Mer 5 Oct 2016 - 20:52

Regis roule en Zoé quand tout à coup s'affiche le message "danger , panne électrique" :

avatar
Foly-vi

Messages : 3546
Date d'inscription : 13/10/2012
Age : 51
Localisation : Villefranche-sur-mer

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Grosse frayeur

Message par kevinvidia le Jeu 6 Oct 2016 - 0:19

mdrrr Razz
avatar
kevinvidia

Messages : 1882
Date d'inscription : 11/09/2012
Age : 28
Localisation : Treon (28)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Grosse frayeur

Message par hoele le Ven 14 Oct 2016 - 15:55

Bon ma voiture est prête. A priori, ils ont changé les balais moteur ainsi qu'une trappe défectueuse...

Un peu surprenant que des balais ne tiennent pas plus de 40 000 km.
avatar
hoele

Messages : 191
Date d'inscription : 11/10/2012
Age : 49
Localisation : Bruebach

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Grosse frayeur

Message par hoele le Lun 17 Oct 2016 - 10:27

Voiture récupérée ce samedi matin. J'ai roulé sans problème tout l'après midi. Je la branche le soir sur ma Wallbox Schneider : recharge impossible. Idem dimanche matin, idem dimanche soir....


Y aurait-t-il quelqu'un qui passe un soir sur Bruebach avec une Zoé pour voir si cela vient de la borne de recharge ?
avatar
hoele

Messages : 191
Date d'inscription : 11/10/2012
Age : 49
Localisation : Bruebach

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Grosse frayeur

Message par hoele le Ven 21 Oct 2016 - 10:15

Épilogue:

Finalement: terre sur une prise reliée au tableau principal : 4 ohms, excellent, et là le Flexichargeur marchait...

Sur la Green'Up reliée à l'extension de tableau: 150 ohms... pas bon, le Flexichargeur ne chargeait pas...

Conclusion initiale : mauvaise terre sur l'extension de tableau... on recâble donc une terre directement de l'arrivée du piquet.. et idem... 150 ohms...

On monte une prise directement sur l'extension de tableau ... et ... idem, 150 ohms...

Incompréhensible...

On ouvre le tableau principal et là, surprise, l'arrivée de terre du piquet est tout simplement débranchée...

A priori, par un phénomène de retour/équilibrage c'est le tableau qui n'était pas branché à la terre qui avait une bonne terre et celui qui était branché à la terre qui en avait une mauvaise...

Bref, une fois la terre rebranchée sur le tableau principal, la terre est à moins de 10 ohms partout... et la wallbox branchée sur le tableau secondaire accepte de charger ma Zoé.

NB: le firmware des nouvelle Zoé est plus explicite que celui des anciennes. Car mon ancienne Zoé indiquait charge impossible là où une Zoé plus récente indique que c'est la borne qui a un problème.
avatar
hoele

Messages : 191
Date d'inscription : 11/10/2012
Age : 49
Localisation : Bruebach

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Grosse frayeur

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum