Pas de fin de charge à 100 %

Aller en bas

Pas de fin de charge à 100 % Empty Pas de fin de charge à 100 %

Message par francois64 le Mar 19 Juil 2016 - 0:15

Bonsoir,

Depuis quelques semaines, je recharge de temps en temps sur une borne Leclerc à 5 minutes à pied de mon boulot.
Une fois branchée (en 22 kW) je regarde le temps restant estimé et attends le SMS de fin de charge pour aller la chercher.
Mais les deux dernières fois, le SMS n'est jamais arrivé car la charge se bloque à 99 % donc l'équilibrage semble ne pas se faire.
Pourtant, au moment où j'appuie sur la télécommande pour libérer le câble, l'afficheur se rallume, indique 100 % et là je reçoit le SMS.
Le problème vient-il de la borne (je n'en ai pas testé d'autre) ?
Sachant que sur les deux installées, il y en a toujours une en panne...
Edit : vérifié sur ChargeMap, les deux sont maintenant en panne !
francois64
francois64

Messages : 1018
Date d'inscription : 27/02/2016
Age : 55
Localisation : Pyrénées Atlantiques

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas de fin de charge à 100 % Empty Re: Pas de fin de charge à 100 %

Message par chartz le Mar 19 Juil 2016 - 17:53

Elle ne bloque pas, c'est juste le fameux dernier pour-cent qui est très long. Je n'ai jamais eu 100 % sur une borne publique.

Ne t'inquiète pas !
chartz
chartz

Messages : 801
Date d'inscription : 08/04/2015
Localisation : Bresse Bourguignone

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas de fin de charge à 100 % Empty Re: Pas de fin de charge à 100 %

Message par francois64 le Mar 19 Juil 2016 - 23:28

C'est quand même bizarre :
Les 100% apparaissent quand on coupe la charge.
Une fois je l'ai laissée branchée une heure de plus sans succès !
francois64
francois64

Messages : 1018
Date d'inscription : 27/02/2016
Age : 55
Localisation : Pyrénées Atlantiques

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas de fin de charge à 100 % Empty Re: Pas de fin de charge à 100 %

Message par chartz le Mar 19 Juil 2016 - 23:57

@francois64 a écrit:C'est quand même bizarre :
Les 100% apparaissent quand on coupe la charge.
Une fois je l'ai laissée branchée une heure de plus sans succès !

Pareil !
chartz
chartz

Messages : 801
Date d'inscription : 08/04/2015
Localisation : Bresse Bourguignone

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas de fin de charge à 100 % Empty Re: Pas de fin de charge à 100 %

Message par francois64 le Mar 19 Juil 2016 - 23:57

OK alors je vais m'y faire.
Merci.
francois64
francois64

Messages : 1018
Date d'inscription : 27/02/2016
Age : 55
Localisation : Pyrénées Atlantiques

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas de fin de charge à 100 % Empty Re: Pas de fin de charge à 100 %

Message par cassiopee86 le Mer 20 Juil 2016 - 0:26

Pas d'affolage, cela arrive en effet de temps en temps sur les bornes publiques où on ne reste pas assez longtemps pour atteindre le 100 %.
J'ai eu la même chose ce dimanche : recharge à 99 % puis, le temps de ranger les câbles dans le coffre, quand j'ouvre la porte conducteur, affichage --> 100 %.
cassiopee86
cassiopee86

Messages : 1780
Date d'inscription : 22/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas de fin de charge à 100 % Empty Re: Pas de fin de charge à 100 %

Message par francois64 le Mer 20 Juil 2016 - 0:43

Je ne crois pas que ce soit une question de temps :
Charge à la maison avec "greenup" = phase d'équilibrage = 30 minutes
Charge sur borne 22kw Leclerc, même après une heure à 99% = 100% quand on coupe la charge ( test fait deux fois).
francois64
francois64

Messages : 1018
Date d'inscription : 27/02/2016
Age : 55
Localisation : Pyrénées Atlantiques

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas de fin de charge à 100 % Empty Re: Pas de fin de charge à 100 %

Message par Zal'M le Mer 20 Juil 2016 - 9:41

Je charge au travail sur une borne 22 kW.
Je prends 1% par 30 secondes...
Mais pour avoir une charge complète à 100% avec réception du SMS, il faut un peu plus de 4 heures !
Zal'M
Zal'M

Messages : 1939
Date d'inscription : 14/03/2014
Localisation : Sarthe

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas de fin de charge à 100 % Empty Re: Pas de fin de charge à 100 %

Message par chartz le Mer 20 Juil 2016 - 9:53

Et on voit très bien que la borne débite encore ! Je ne suis jamais descendu plus bas que 3 kW.

chartz
chartz

Messages : 801
Date d'inscription : 08/04/2015
Localisation : Bresse Bourguignone

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas de fin de charge à 100 % Empty Re: Pas de fin de charge à 100 %

Message par Pixel le Mer 20 Juil 2016 - 10:22

Oui, mais l'indicateur de puissance indique-t-il vraiment les kW ?
Ce sont peut-être des kVA.
Et dans ce cas, on ne peut pas savoir si ce sont des kW ou des kVAR. Ou les deux combinés.

(Tiens, il faudrait rajouter les kVA et les kVAR au glossaire du forum)

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la confrérie des ZoéPriussiens.
Ma borne 22 kW sur ChargeMap
Pixel
Pixel
Administrateur

Messages : 19038
Date d'inscription : 23/01/2015
Age : 71
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas de fin de charge à 100 % Empty Re: Pas de fin de charge à 100 %

Message par TomC le Mer 20 Juil 2016 - 13:00

J'ai l'impression qu'en triphasé, la Zoe a plus de mal à finaliser son équilibrage qu'en monophasé...
TomC
TomC

Messages : 4465
Date d'inscription : 04/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas de fin de charge à 100 % Empty Re: Pas de fin de charge à 100 %

Message par RD150 le Mer 20 Juil 2016 - 13:26

C'est sûr, cela doit déborder 3 fois plus vite. lol!

Pour ma part, je recharge en fonction du besoin immédiat, soit en tri, soit en mono à la maison, et j'ai un temps identique pour aller de 99 % à 100 %.

Mais, au pire, je n'ai jamais plus d'une charge (borne publique) pour laquelle j'interromps avant 100 %, ceci explique peut être cela scratch
RD150
RD150

Messages : 2358
Date d'inscription : 16/07/2013
Age : 61
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas de fin de charge à 100 % Empty Re: Pas de fin de charge à 100 %

Message par francois64 le Mer 20 Juil 2016 - 21:37

@RD150 a écrit:C'est sûr, cela doit déborder 3 fois plus vite. lol!

Pour ma part, je recharge en fonction du besoin immédiat, soit en tri, soit en mono à la maison, et j'ai un temps identique pour aller de 99 % à 100 %.

Mais, au pire, je n'ai jamais plus d'une charge (borne publique) pour laquelle j'interromps avant 100 %, ceci explique peut être cela scratch

Mais j'aimerais bien ne pas interrompre avant 100% mais je ne veux pas squatter la borne pendant 4h00 !
francois64
francois64

Messages : 1018
Date d'inscription : 27/02/2016
Age : 55
Localisation : Pyrénées Atlantiques

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas de fin de charge à 100 % Empty Re: Pas de fin de charge à 100 %

Message par scarred le Mer 20 Juil 2016 - 21:42

4 h sur une 22 pour du 100 %, la Zoé est déséquilibrée.
De proche de 0 à 100 %, je mettais 1h30 l'an dernier sur une AC43.
Cette année sur une 22, une vraie confirmée par la Tesla, ça met + de 2h30.
scarred
scarred

Messages : 8841
Date d'inscription : 28/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas de fin de charge à 100 % Empty Re: Pas de fin de charge à 100 %

Message par francois64 le Mer 20 Juil 2016 - 22:07

Non la ZOE n'est pas désiquilibrée non mais !
Je vous rappelle que  :
Comme le dit le titre du sujet, c'est un problème d'indication.
La charge passe bien de 10% à 99% en 1h20 environs ce qui est normal.
L'affichage de la fin de charge à 100% n'apparait que lorsque je débranche le câble après avoir coupé cette charge
Et que vu l'autonomie annoncée, la batterie semble bien chargée à 100%.
Ceci n'arrive jamais avec ma Green up de la maison.
Suis-je clair dans mes explications ?
francois64
francois64

Messages : 1018
Date d'inscription : 27/02/2016
Age : 55
Localisation : Pyrénées Atlantiques

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas de fin de charge à 100 % Empty Re: Pas de fin de charge à 100 %

Message par scarred le Mer 20 Juil 2016 - 22:11

oui oui tu es clair, mais un vrai 100% c'est la voiture qui coupe la charge quand elle est pleine.
Là tu es dans dans un proche de 100% ...
Ton SOH est de combien ?

Fais l'expérience de la laisser brancher jusqu'à son arrêt par elle même Smile



scarred
scarred

Messages : 8841
Date d'inscription : 28/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas de fin de charge à 100 % Empty Re: Pas de fin de charge à 100 %

Message par scarred le Mer 20 Juil 2016 - 22:13

@TomC a écrit:J'ai l'impression qu'en triphasé, la Zoe a plus de mal à finaliser son équilibrage qu'en monophasé...

Je pense que c'est le SOH qui fait ça, si le SOH n'est pas top, l'équilibrage en tri est beaucoup + long.

scarred
scarred

Messages : 8841
Date d'inscription : 28/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas de fin de charge à 100 % Empty Re: Pas de fin de charge à 100 %

Message par francois64 le Mer 20 Juil 2016 - 22:16

J'ai oublié de dire qu'il est arrivé une fois que je débranche 5 minutes après avoir vu affiché 99 % et que là... le niveau de charge est resté à 99 % ; normal vu qu'elle n'a pas eu le temps suffisant pour la phase d'équilibrage.
francois64
francois64

Messages : 1018
Date d'inscription : 27/02/2016
Age : 55
Localisation : Pyrénées Atlantiques

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas de fin de charge à 100 % Empty Re: Pas de fin de charge à 100 %

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum