Je n'arrive pas a me brancher chez "mamy"

Voir le sujet précédent Voir le sujet suivant Aller en bas

Je n'arrive pas a me brancher chez "mamy"

Message par Ocni le Ven 6 Mai 2016 - 15:10

Bon ben voilà, je suis chez ma daronne pour mon premier périple nécessitant une recharge extérieure.
Ben ça ne marche pas ! Heureusement j'avais assuré le truc en faisant une recharge chez Renault donc ras pour rentrer mais j'aimerais bien trouver l'origine du pb...
J'expose le truc : installation électrique "moyenne" (y a mieux mais honnêtement y a surtout pire...). forcément pas de wallbox mais pas non plus de Green'Up, juste une prise classique (ça me suffit l'aller/retour n'est que de 160 km donc 4-5h sur place à charger, ça me va).
Lorsque je branche, ça "teste" pendant une minute puis ça indique "recharge impossible".
Le voyant est vert sur le flexi-chargeur et la terre a l'air bonne (je viens de verser 10 l d'eau dessus au cas où mais ça change rien...)
Quelqu'un aurait une idée du pb ?

Quelques indices pouvant ptête aider :
- Je suis chargé à 95% (comme j'ai dit l’idée est juste de vérifier la prise). Peut être qu'une prise classique est trop faible pour un équilibrage de cellule.
- Je pense qu'il n'y a pas d'incidence mais je suis connecté dans un garage situé à 40m de l'habitation principale et le fil de raccordement en souterrain doit être du 6 mm² maxi (pour ça aussi qu'une prise domestique qui tire 10 A maxi me rassure plus qu'une Green'Up...)

Ocni

Messages : 553
Date d'inscription : 19/03/2016
Age : 41
Localisation : Tourcoing (59...chez les hautistes...)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Je n'arrive pas a me brancher chez "mamy"

Message par Pixel le Ven 6 Mai 2016 - 15:47

Pas de souci avec le fait que tu sois déjà chargé à 95 %.
L'équilibrage se fait à courant plus faible que le début de la charge.
6 mm² sur 40 m, c'est largement suffisant.

As-tu vérifié la tension secteur ? À vide et chargeur branché ?

Question idiote : tu as vérifié et arrosé la terre, ok. Mais la broche de terre de la prise est elle bien reliée au piquet de terre.
Ce n'est pas parce que tu as trois broches sur la prise qu'elles sont forcément reliées toutes les trois !
Ce ne serait pas la première fois que je verrais une prise 2 + T avec deux fils seulement derrière.
Il y en a des comme ça chez moi !  Embarassed  Very Happy

Enfin si tout ça est bon, mesure la tension terre-neutre. Il faut qu'elle soit inférieure à 8 ou 10 volts, je crois.

P.S. c'est quoi une "daronne" ?
P.S.2 j'ai trouvé (Google est mon ami) Very Happy

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
WallBox Schneider 7 kW depuis le 20/03/2015 et une Green-Up au cas où. Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE

Pixel

Messages : 6998
Date d'inscription : 23/01/2015
Age : 68
Localisation : République indépendante du Hurepoix

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Je n'arrive pas a me brancher chez "mamy"

Message par Yvanpasterrible le Ven 6 Mai 2016 - 16:00

Bon, je vais me risquer, mais il y a sur ce forum des membres plus qualifiés que moi en électricité...

Il me semble que la terre pourrait être en cause, même si elle te semble bonne et en dépit de tes 10l d'eau...

A titre indicatif, dans mon cas personnel :
Quand Proxiserve est venu faire sa visite préalable à l'installation d'une Green'Up, il a mesuré une résistivité de 170 ohms pour un maxi de 100 ohms requis.
Impossible de connaitre les caractéristiques du piquet de terre planté dans ma cave, bien au sec, et dont seule la tête dépasse d'un sol bétonné.
J'ai donc percé le mur de ma cave et raccordé cette tête à 2 piquets de terre de 2 m chacun, espacés de 2 m, et plantés à l'extérieur...

Eh bien, en dépit de cette installation qui semblait surdimensionnée pour le vendeur des piquets, je n'arrive qu'à 70 ohms... ce qui suffit néanmoins.

Yvanpasterrible

Messages : 396
Date d'inscription : 10/05/2015
Age : 73
Localisation : Maisons-Laffitte

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Je n'arrive pas a me brancher chez "mamy"

Message par Foly-vi le Ven 6 Mai 2016 - 18:54

Si tu as 220 volts entre la phase et la terre , c'est bon. (Sous réserve que ce soit quasiment la même valeur  entre la phase et le neutre).
Exemples :


-phase-neutre = 224 volts
-phase-terre = 224 volts
C'est bon

-phase-neutre = 224 volts
-phase-terre = 218 volts
Pas bon !!!


Dernière édition par Foly-vi le Ven 6 Mai 2016 - 18:59, édité 1 fois

Foly-vi

Messages : 2910
Date d'inscription : 13/10/2012
Age : 50
Localisation : Villefranche-sur-mer

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Je n'arrive pas a me brancher chez "mamy"

Message par Pixel le Ven 6 Mai 2016 - 18:58

Ben, vaut mieux mesurer directement en neutre et terre ! Very Happy

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
WallBox Schneider 7 kW depuis le 20/03/2015 et une Green-Up au cas où. Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE

Pixel

Messages : 6998
Date d'inscription : 23/01/2015
Age : 68
Localisation : République indépendante du Hurepoix

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Je n'arrive pas a me brancher chez "mamy"

Message par Foly-vi le Ven 6 Mai 2016 - 19:16

Il y a le risque de trouver 0 V parce qu'une série  de prises peut avoir le fil de terre relié à chacune.....mais débranché en amont. Donc , la mesure neutre/terre,  je ne la fait jamais chez mes clients. C'est phase/terre comparé à phase/neutre  qui donne une première  indication avant de se lancer éventuellement dans une mesure précise en Ohms.

Foly-vi

Messages : 2910
Date d'inscription : 13/10/2012
Age : 50
Localisation : Villefranche-sur-mer

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Je n'arrive pas a me brancher chez "mamy"

Message par Pixel le Ven 6 Mai 2016 - 20:18

Il y a un truc qui m'échappe. Si tu as 0 entre neutre et terre et 230 entre phase et neutre, tu as forcément 230 entre phase et terre.

Après, tout dépend de la résistance interne de ton multimètre, qui peut jouer des tours, ainsi que ces capacités entre conducteurs.
Effectivement, on a vite fait de mesurer un peu n'importe quoi si la terre est "en l'air", c'est à dire non reliée.

La première chose que je ferais c'est de vérifier la continuité entre la terre de la prise et le piquet.

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
WallBox Schneider 7 kW depuis le 20/03/2015 et une Green-Up au cas où. Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE

Pixel

Messages : 6998
Date d'inscription : 23/01/2015
Age : 68
Localisation : République indépendante du Hurepoix

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Je n'arrive pas a me brancher chez "mamy"

Message par Ocni le Ven 6 Mai 2016 - 20:28

J'ai appuyé sur le bouton test du disjoncteur et ça a sauté cash ! La terre est donc relativement correcte, peut être juste un chouïa trop résistante. Je n'ai pas eu le temps de creuser (sens propre et figuré Wink ) mais la fois prochaine je mettrai un 2ème piquet de terre au garage de mes parents parce que là, c'est un peu limite (pour pas dire débile). La terre part en filaire dans la tranchée de 40 m pour se raccorder à la terre principale de l'habitation.

Ocni

Messages : 553
Date d'inscription : 19/03/2016
Age : 41
Localisation : Tourcoing (59...chez les hautistes...)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Je n'arrive pas a me brancher chez "mamy"

Message par Foly-vi le Ven 6 Mai 2016 - 20:47

@Pixel a écrit:Il y a un truc qui m'échappe. Si tu as 0 entre neutre et terre et 230 entre phase et neutre, tu as forcément 230 entre phase et terre.
Pas si le fil de terre est relié entre plusieurs prises mais nulle part au final.
Tiens , demain matin je vais tirer des fils "vert/jaune" manquants partout dans un appartement. En faisant un sondage pour établir un devis , j'ai trouvé au salon trois prises reliées avec un vert-jaune mais rien entre le tableau électrique et la première des trois. Si j'avais testé neutre/terre (sur les trois prises) j'aurais eu 0 V.


Dernière édition par Foly-vi le Ven 6 Mai 2016 - 20:51, édité 1 fois

Foly-vi

Messages : 2910
Date d'inscription : 13/10/2012
Age : 50
Localisation : Villefranche-sur-mer

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Je n'arrive pas a me brancher chez "mamy"

Message par Pixel le Ven 6 Mai 2016 - 20:50

C'est sûr que mesurer la tension terre-neutre ne suffit pas.
Si la terre n'est pas reliée du tout, ça donne 0 V.
C'est pourquoi il faut en plus tester la continuité entre la broche de terre de la prise et le piquet.


_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
WallBox Schneider 7 kW depuis le 20/03/2015 et une Green-Up au cas où. Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE

Pixel

Messages : 6998
Date d'inscription : 23/01/2015
Age : 68
Localisation : République indépendante du Hurepoix

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Je n'arrive pas a me brancher chez "mamy"

Message par Pixel le Ven 6 Mai 2016 - 21:01

@Ocni a écrit:J'ai appuyé sur le bouton test du disjoncteur et ça a sauté cash ! La terre est donc relativement correcte
Non, le bouton de test du différentiel teste ... le différentiel.
Même si la terre est mauvaise ou non reliée, le bouton fait sauter le différentiel.
... mais la fois prochaine je mettrai un 2ème piquet de terre au garage de mes parents parce que là, c'est un peu limite (pour pas dire débile). La terre part en filaire dans la tranchée de 40 m pour se raccorder à la terre principale de l'habitation.
Ce schéma n'a rien d'anormal même si tu as la possibilité de mettre une terre locale.

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
WallBox Schneider 7 kW depuis le 20/03/2015 et une Green-Up au cas où. Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE

Pixel

Messages : 6998
Date d'inscription : 23/01/2015
Age : 68
Localisation : République indépendante du Hurepoix

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Je n'arrive pas a me brancher chez "mamy"

Message par RD150 le Ven 6 Mai 2016 - 21:37

@Foly-vi a écrit: Si j'avais testé neutre/terre (sur les trois prises) j'aurais eu 0 V.
Si la terre n'est raccordée à rien (donc potentiel "flottant"), il n'y aura pas forcément 0 V (je dirais même que la valeur va vraisemblablement fluctuer en permanence), pour cela il faudrait que la terre soit raccordée sur le neutre, non ?

RD150

Messages : 864
Date d'inscription : 16/07/2013
Age : 58
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Je n'arrive pas a me brancher chez "mamy"

Message par Zébulon le Ven 6 Mai 2016 - 21:40

A mon avis c'est du bon vieux 110 V.

Si la facture d'électricité est en anciens francs, ne cherchez pas plus loin.

Zébulon

Messages : 3553
Date d'inscription : 02/08/2014
Age : 56
Localisation : Eure

Voir le profil de l'utilisateur http://quidnoviarchi.com

Revenir en haut Aller en bas

Re: Je n'arrive pas a me brancher chez "mamy"

Message par Ocni le Ven 6 Mai 2016 - 22:26

J'ai pas relu toutes les discussions sur le sujet mais j'avais cru comprendre qu'il pouvait avoir des soucis d'inversion de phase... C'est toujours d'actualité ce problème ?

Ocni

Messages : 553
Date d'inscription : 19/03/2016
Age : 41
Localisation : Tourcoing (59...chez les hautistes...)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Je n'arrive pas a me brancher chez "mamy"

Message par Zébulon le Ven 6 Mai 2016 - 22:33

Je croyais qu'il n'y avait plus de souci en cas d'inversion de phase depuis un sacré bout de temps.

http://renault-zoe.forumpro.fr/t4186-apres-mise-a-jour-des-calculateurs-la-zoe-n-est-plus-sensible-aux-inversions-phase-neutre?highlight=phase

Zébulon

Messages : 3553
Date d'inscription : 02/08/2014
Age : 56
Localisation : Eure

Voir le profil de l'utilisateur http://quidnoviarchi.com

Revenir en haut Aller en bas

Re: Je n'arrive pas a me brancher chez "mamy"

Message par Flo01 le Sam 7 Mai 2016 - 6:49

Je l'ai déjà mis sur un autre post mais pour vous éviter de chercher voici la signification des voyants du flexichargeur. Si c'est un problème de terre il est indiqué par les voyants (avant dernière ligne).



Pour l'inversion phase/neutre ça ne coûte rien d'essayer car si c'est une ancienne Zoé et que la mise à jour Flexichargeur n'a pas été faite, mais bon j'en doute.
Sinon bien vérifier les tensions comme indiqué dans les messages précédents.

Flo01

Messages : 1901
Date d'inscription : 01/03/2015
Localisation : Ain

Voir le profil de l'utilisateur http://www.acoze.fr

Revenir en haut Aller en bas

Re: Je n'arrive pas a me brancher chez "mamy"

Message par jch le Sam 7 Mai 2016 - 10:01

@Yvanpasterrible a écrit:
Eh bien, en dépit de cette installation qui semblait surdimensionnée pour le vendeur des piquets, je n'arrive qu'à 70 ohms... ce qui suffit néanmoins.

Le meilleur endroit reste le pied de la descente des chéneaux, toujours humide puisque la rosée du matin suffit à ne jamais avoir la terre sèche.

_________________
73.000 km, livrée le 22/07/2013. 1ère MEC : 02/05/2013. DIAC: 25.000km/an, engagé jusqu'à fin juillet 2017.

jch
Modérateur

Messages : 2476
Date d'inscription : 16/03/2013
Age : 45
Localisation : sud Grenoble (la mure)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Je n'arrive pas a me brancher chez "mamy"

Message par Cameleon le Dim 8 Mai 2016 - 13:03

À tout hasard, j'ai la mise à jour Flexicharger, et j'ai toujours l'inversion de phase avec le CRO ELPA. J'ai jamais testé avec un Flexicharger.

_________________
Zoé Intens Blanc Glacier   Cool
Nourrie au XEV100 et au CRD  Basketball
Ma borne à disposition sur chargemap

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
Association créée par les membres de ce forum Wink

Cameleon
Administrateur

Messages : 6475
Date d'inscription : 14/10/2012
Age : 50
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

Re: Je n'arrive pas a me brancher chez "mamy"

Message par Contenu sponsorisé Aujourd'hui à 19:38


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum