Charge invalide

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Charge invalide

Message par robin28 le Mar 1 Mar 2016 - 17:35

Oui, je confirme que les charges commencent toutes à minuit.
Je vais voir si je peux faire la mise à jour du R-Link, ou plutôt si j'y arrive...
Pour le serveur, je pense oui, qu'il y a des problèmes car à chaque fois, ça me dit qu'elle est hors de portée.

robin28

Messages : 25
Date d'inscription : 29/02/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge invalide

Message par Flo01 le Mer 2 Mar 2016 - 7:05

Pour la mise à jour, fouille un peu dans le forum. Il doit avoir des posts qui expliquent comment faire.
avatar
Flo01

Messages : 2794
Date d'inscription : 01/03/2015
Localisation : Ain

Voir le profil de l'utilisateur http://www.acoze.fr

Revenir en haut Aller en bas

Re: Charge invalide

Message par robin28 le Mer 2 Mar 2016 - 21:15

Ça y est, j'ai fait la mise à jour du R-Link. J'ai aussi presque vidé la batterie; Il restait 11 km quand je suis rentré et, bizarrement, moins d'une heure après, la batterie est remontée à 20 km quand je l'ai rallumée pour installer la mise à jour. Je l'ai revidée en mettant le chauffage pendant un certain temps. Je suis à 12%, la charge va commencer à minuit. On verra demain matin si c'est chargé à fond et le temps que ça a pris.

robin28

Messages : 25
Date d'inscription : 29/02/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge invalide

Message par robin28 le Jeu 3 Mar 2016 - 7:55

Bonjour, résultat de la charge de cette nuit : début de la charge à minuit et fin à 7h02, et cette fois elle a chargé à 100%.

robin28

Messages : 25
Date d'inscription : 29/02/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge invalide

Message par Flo01 le Jeu 3 Mar 2016 - 8:21

@robin28 a écrit:Bonjour, résultat de la charge de cette nuit : début de la charge à minuit et fin à 7h02, et cette fois elle a chargé à 100%.
Bon c'est bien mais attends quelques autres charges avant de crier: VICTOIRE !!! Very Happy

Ton problème est à recouper avec celui de Pixel : différents problèmes qui ont été résolus avec la mise à jour du R-Link. Je suppose que tu as installé la dernière mise à jour mais Pixel c'est aussi la dernière en ligne que tu as installée ? Ils ont peut être fait des modifications dans cette mise à jour suite aux changements du site et de l'appli. Donc il faut peut être conseiller de faire cette mise à jour pour ceux qui utilisent le calendrier de charge et les notifications et qui ont des soucis depuis un moment.

Je pense que je vais faire la mise à jour pour voir ce qui aurait changé (vu qu'il faut pas compter sur Renault pour avoir les infos sur les mises à jour).
avatar
Flo01

Messages : 2794
Date d'inscription : 01/03/2015
Localisation : Ain

Voir le profil de l'utilisateur http://www.acoze.fr

Revenir en haut Aller en bas

Re: Charge invalide

Message par robin28 le Jeu 3 Mar 2016 - 8:33

Oui c'est la derniére mise a jour que j'ai mis hier. Bon, c'est vrai, on verra sur plusieurs charges si ça ne s'arrête plus a 98%, mais ca commence plutôt bien.

robin28

Messages : 25
Date d'inscription : 29/02/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge invalide

Message par Pixel le Jeu 3 Mar 2016 - 9:07

@Flo01 a écrit:Je suppose que tu as installé la dernière mise à jour mais Pixel c'est aussi la dernière en ligne que tu as installée ?
J'ai fait ma mise à jour le 26 février vers midi.
Attends, je regarde s'il y en a une autre depuis.
...
Y'en a une.
Du coup, je me demande ... J'hésite à la faire. Pourvu que ça ne foute pas le b...azar !

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE
avatar
Pixel

Messages : 10359
Date d'inscription : 23/01/2015
Age : 69
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge invalide

Message par Flo01 le Jeu 3 Mar 2016 - 9:16

@Pixel a écrit:Du coup, je me demande ... J'hésite à la faire. Pourvu que ça ne foute pas le b...azar !
Il faut bien un "bêta" testeur Very Happy
avatar
Flo01

Messages : 2794
Date d'inscription : 01/03/2015
Localisation : Ain

Voir le profil de l'utilisateur http://www.acoze.fr

Revenir en haut Aller en bas

Re: Charge invalide

Message par Pixel le Jeu 3 Mar 2016 - 9:34

Le bêta a testé.

Mise à jour très courte, comme la précédente.
Quelques secondes.

Le statut s'est mis à jour sur ZE Services après la remise en place de la carte SD
Pas d'effet négatif pour le moment.
Je vous dirai à la prochaine charge si je reçois bien les mails.

Edit le 10/03/2016 : je les reçois bien.


Dernière édition par Pixel le Jeu 10 Mar 2016 - 14:41, édité 1 fois

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE
avatar
Pixel

Messages : 10359
Date d'inscription : 23/01/2015
Age : 69
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge invalide

Message par robin28 le Jeu 10 Mar 2016 - 13:53

Bjr, me revoilà. Depuis que j'ai fait la mise à jour du R-Link, la première charge s'était bien passée (charge jusque 100 %). Entre temps l'installateur de la wallbox est passé. Bien que je lui aie dit que mon abonnement EDF était à 30 A, il a passé le réglage de la wallbox Hager de 25 A à 32 A (sur les conseils de son chef car c'est un jeune installateur). Après cela j'ai fait une charge cette nuit. À minuit la charge a commencé puis quelques minutes après, le disjoncteur a sauté. J'ai stoppé le chauffe-eau qui venait de se mettre en route (c'est ce qui avait fait déclencher le disjoncteur) et la charge a continué sans problème. Du moins apparemment !!!
Ce matin je regarde sur ZE-online, je vois que c'est chargé à 100 %, la charge s'étant terminée à 6h47. Sachant qu'il y avait encore 30 %, je me rends compte que ça ne charge pas plus vite qu'avant !!! La dernière fois il restait que 11 % et ça s'était terminé à 7h02.
Mais dans tout ça, la mauvaise surprise m'attendait encore. Quand j'ai pris la Zoé, à l'ouverture, le tableau affichait seulement 98% alors que la charge était terminée et selon l'historique elle avait été à 100%.
Donc ma question : Est-ce que la Zoé se décharge toute seule ???
Est-ce qu'il n'y a pas une histoire de refroidissement de batterie en fin de charge (ventilation) qui déchargerait la batterie ?

robin28

Messages : 25
Date d'inscription : 29/02/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge invalide

Message par MAC974 le Jeu 10 Mar 2016 - 14:29

Au secours affraid un blond ! Laughing
Je rigole, hein Wink

Le problème de perte de % a déjà été longuement débattu sur ce sujet.
Pour faire court, c'est lié au froid... qui réduit les échanges chimiques au sein de la batterie. Quand la charge se termine, la batterie refroidit jusqu'à se retrouver à la température ambiante, en partant de 23-27°C pendant la charge en ce moment en métropole, je pense (à vérifier par CanZE si quelqu'un peut confirmer).
L'idéal est de 'réveiller' ZOE quelques minutes avant de partir afin que la charge se relance.

Pour ton problème de wallbox, il serait effectivement plus judicieux de (faire) réduire l'intensité de charge. Ou augmenter ton abonnement EDF. Razz
Et pour le temps de charge, tu ne nous indiques pas suffisamment d'informations pour te confirmer que la box ne charge pas plus vite qu'avant.
% début (30% dans les 2 cas ?)
durée de charge jusqu'à 99% ? Le 1% ne 'compte' pas car il est très variable; entre 30 mn et 1 h.
ou... heure début ET heure de fin.

De 30% à 99%, tu as environ 15 kWh à charger.
A 25 A, c'est 2h40... et à 32 A, c'est 2h00... + 1% qui dure environ 45 mn.
Ceci est théorique, sans tenir compte de la réduction d'intensité en fin de charge.
Maintenant que Pixel a accès aux infos de ZOE par CanZE, peut-être pourrait-il confirmer la puissance effective (DC) pour une recharge théorique en 7 kW (32 A monophasé) ? Siouplait ? Wink
Je précise qu'il y a une différence entre la puissance théorique de la borne en alternatif et la puissance qui entre réellement dans la batterie en courant continu : pertes + intensité de consigne généralement inférieure (30 A au lieu de 32 A par exemple).


Dernière édition par MAC974 le Jeu 10 Mar 2016 - 14:42, édité 2 fois
avatar
MAC974

Messages : 705
Date d'inscription : 12/05/2015
Age : 46
Localisation : Saint Benoît - Réunion

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge invalide

Message par robin28 le Jeu 10 Mar 2016 - 14:40

Bon, y'a des blonds et y'a ceux qui devraient changer leurs lunettes !!! lol!
J'ai bien indiqué que la fois où elle a chargé en 7h le % de début était à 11 % alors qu'après avoir mis à 32A, lors de la charge le % de début était à 30 %.
En résumé 7h de temps de charge de 11 % à 100 % et après, 6h47 de temps de  charge de 30 % à 98 %.
Je signale aussi que je n'ai pas ce problème sur les bornes publiques.

robin28

Messages : 25
Date d'inscription : 29/02/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge invalide

Message par MAC974 le Jeu 10 Mar 2016 - 14:47

OK, désolé... je n'ai pas de lunettes. Faudrait peut-être que j'y pense Shocked

Je tente 2 suggestions pour me rattraper, après je sors :
> problème de dialogue entre ZOE et borne (bof, bof)
> le technicien a baissé l'intensité au lieu de l'augmenter (possible ?)
avatar
MAC974

Messages : 705
Date d'inscription : 12/05/2015
Age : 46
Localisation : Saint Benoît - Réunion

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge invalide

Message par Pixel le Jeu 10 Mar 2016 - 14:49

@MAC974 a écrit:Maintenant que Pixel a accès aux infos de ZOE par CanZE, peut-être pourrait-il confirmer la puissance effective (DC) pour une recharge théorique en 7 kW (32 A monophasé) ? Siouplait ? Wink
Oui, je peux mais là, ma Zoé est pleine et je ne pense pas rouler aujourd'hui.
Donc demain je vérifierai ça.

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE
avatar
Pixel

Messages : 10359
Date d'inscription : 23/01/2015
Age : 69
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge invalide

Message par robin28 le Jeu 10 Mar 2016 - 14:52

Concernant le probleme de perte, s'il faut réveiller la voiture pour qu'elle finisse la charge, et sachant qu'il faut parfois une heure pour aller de 98 % à 100 %, ça veut dire que le temps de charge au final peut passer chez moi de 7h actuellement à plus de 8h !!!
Ben, heureusement que j'ai opté pour la wallbox 7 kW !!!
Et pourquoi ça ne le fait pas à chaque fois ? La fois d'avant, dans les mêmes conditions de charge, c'est à dire début de charge à minuit et arrêt à 7h, j'ai chargé de 11 % à 100 % et pas de perte de charge...

robin28

Messages : 25
Date d'inscription : 29/02/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge invalide

Message par robin28 le Jeu 10 Mar 2016 - 14:54

pour Mac974, non il n'a pas baissé, j'ai vérifié, c'est bien à 32A.

robin28

Messages : 25
Date d'inscription : 29/02/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge invalide

Message par Pixel le Jeu 10 Mar 2016 - 14:58

À mon avis, ça ne sert à rien de remettre en charge lendemain matin pour repasser de 98 à 100 %.
La batterie ne se décharge pas tant que ça, même s'il y a quelques consommations résiduelles.
Il s'agit seulement de la mise à jour de l'affichage en fonction des conditions extérieures, notamment la température.

Personne ne sait exactement (sauf Renault) comment est fait le calcul de cet affichage.
Le fait de relancer une charge sur une batterie pleine va juste relancer un équilibrage et c'est inutile.
C'est même sans doute au détriment de la longévité de la batterie.

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE
avatar
Pixel

Messages : 10359
Date d'inscription : 23/01/2015
Age : 69
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge invalide

Message par robin28 le Ven 11 Mar 2016 - 20:31

Bsr. La nuit dernière c'était la troisième charge depuis la mise à jour du R-Link. Hier j'avais vidé la batterie presque à fond. Ça n'arrêtait pas de sonner et de clignoter rouge, il me restait 7 km avant le vide complet. J'ai comme d'habitude programmé la charge pour minuit. Bizarrement, en début de charge elle était remontée à 16 % alors que je l'avais laissée à 8 % quelques heures avant. Je précise que la charge n'avait pas commencé. Bon, je connaissais déjà le phénomène, mais quand même ... passer de 8 à 16 % c'est pas mal. D'un autre coté ça veut dire que quand on est à 8 % y'a encore de quoi faire peut être, 20 km, non ? Je pense que là, on perd de l'autonomie. C'est dommage qu'on n'ait pas une sorte de petite batterie de secours, qui pourrait nous inciter à aller vraiment jusqu'au bout de l'autonomie sans tomber en rade.
Bon, pour en revenir à la charge de cette nuit, contrairement à la dernière fois, elle a bien chargé jusque 100 % et ne s'est pas déchargée entre la fin de charge (6h59) et le moment ou je l'ai prise, à 8h15.
Le seul point que je remarque c'est que les 2 fois où la batterie était autour de 15 % en début de charge, elle a gardé ses 100 % alors que la fois où elle était à 30 % en début de charge elle avait perdu 2 % et se trouvait à 98 % quand je l'ai prise.
J'en ai parlé a Renault, je n'ai pas encore de réponse.
L'Hypothèse du refroidissement de la batterie ça tiendrait si ça le faisait à chaque fois, mais là, ce n'est pas le cas.

robin28

Messages : 25
Date d'inscription : 29/02/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge invalide

Message par Pixel le Sam 12 Mar 2016 - 10:12

@MAC974 a écrit:Maintenant que Pixel a accès aux infos de ZOE par CanZE, peut-être pourrait-il confirmer la puissance effective (DC) pour une recharge théorique en 7 kW (32 A monophasé) ? Siouplait ? Wink
Zoé à 90 % pour un petit complément de charge.
Puissance charge DC : 3,3 kW (sur ma wallbox 7 kW.)
J'ai 120 km à faire cet après midi. Je mesurerai ce soir la puissance avec batterie presque vide.

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE
avatar
Pixel

Messages : 10359
Date d'inscription : 23/01/2015
Age : 69
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge invalide

Message par pbonnard1 le Sam 12 Mar 2016 - 17:43

@MAC974 a écrit:Au secours affraid un blond ! Laughing
Je rigole, hein Wink

Razz N'empêche que pour moi, c'est toujours aussi folklorique, que ce soit après une charge rapide à Auchan ou chez moi...
avatar
pbonnard1

Messages : 42
Date d'inscription : 29/01/2016
Localisation : Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge invalide

Message par robin28 le Sam 12 Mar 2016 - 18:34

@pbonnard1, Tu peux nous en dire un peu plus ?

robin28

Messages : 25
Date d'inscription : 29/02/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge invalide

Message par Pixel le Sam 12 Mar 2016 - 18:38

Non non non non non non ... c'est là :

http://renault-zoe.forumpro.fr/t7677-une-mecontente-de-l-autonomie-sur-youtube

Bonne lecture, Robin. Very Happy

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE
avatar
Pixel

Messages : 10359
Date d'inscription : 23/01/2015
Age : 69
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge invalide

Message par pbonnard1 le Sam 12 Mar 2016 - 19:22

@Pixel a écrit:Non non non non non non ...  Very Happy
avatar
pbonnard1

Messages : 42
Date d'inscription : 29/01/2016
Localisation : Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge invalide

Message par Pixel le Sam 12 Mar 2016 - 20:27

Je te préfère en blonde.  lol!

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE
avatar
Pixel

Messages : 10359
Date d'inscription : 23/01/2015
Age : 69
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge invalide

Message par Pixel le Sam 12 Mar 2016 - 22:21

@MAC974 a écrit:Maintenant que Pixel a accès aux infos de ZOE par CanZE, peut-être pourrait-il confirmer la puissance effective (DC) pour une recharge théorique en 7 kW (32 A monophasé) ? Siouplait ? Wink
Zoé à 40 %, la puissance de charge en DC oscille entre 6,2 et 6,3 kW (sur ma wallbox 7 kW.)

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE
avatar
Pixel

Messages : 10359
Date d'inscription : 23/01/2015
Age : 69
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge invalide

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum