Comportement bizarre du chauffage...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Comportement bizarre du chauffage...

Message par Wis le Dim 3 Jan 2016 - 8:16

Je voulais profiter du fait de me recharger sur une borne 43 kW pour bosser un peu à l'intérieur de la voiture (1er Janvier oblige, centre commerciale fermé) quand j'ai eu la désagréable surprise de constater que quelque soit le réglage que je faisais pour le chauffage, l'air était... froid. Pendant les 90 minutes de la recharge, impossible d'avoir de l'air chaud (j'ai tout essayé, virer le mode éco, pousser le sélecteur de temps à fond, passer en recyclage d'air, configurer le préconditionnement). C'est seulement, une fois débranché de la borne en quittant le parking où je me suis gelé pendant ce temps, que le chauffage à daigné chichement chauffer la Zoé.... Je ne demandais pas d'être chauffé en mode fournaise, un pti 18° aurait suffit (-3°C dehors). J'ai eu le temps de bien éplucher la notice mais je ne comprends toujours pas pourquoi je n'avais pas de chaleur. Comment le préconditionnement fait pour chauffer la voiture avec de l'air froid ?! Shocked

Je pensais, que faire biberonner la Zoé permettait de chauffer "gratis" la voiture.... silent
avatar
Wis

Messages : 196
Date d'inscription : 14/04/2015
Age : 37
Localisation : Mâcon

Voir le profil de l'utilisateur http://www.domainedeschats.com/

Revenir en haut Aller en bas

Re: Comportement bizarre du chauffage...

Message par Flo01 le Dim 3 Jan 2016 - 8:36

Est-ce qu'en charge à 43 kW le chauffage ne marcherait pas ? Je suis sûr que d'autres feront l'essai pour confirmer.
En tout cas le pré-conditionnement marche sur ma wallbox 3,7 kW.


@Wis a écrit:... recharger sur une borne 43 kW ... Pendant les 90 minutes de la recharge
T'aurais pu laisser tomber le dernier % et te cailler moins longtemps.
avatar
Flo01

Messages : 2794
Date d'inscription : 01/03/2015
Localisation : Ain

Voir le profil de l'utilisateur http://www.acoze.fr

Revenir en haut Aller en bas

Re: Comportement bizarre du chauffage...

Message par Wis le Dim 3 Jan 2016 - 9:09

Non, il faillait que je fasse passer la phase d'équilibrage des cellules de la batterie, je ne l'avais pas fait depuis pas mal de temps.
avatar
Wis

Messages : 196
Date d'inscription : 14/04/2015
Age : 37
Localisation : Mâcon

Voir le profil de l'utilisateur http://www.domainedeschats.com/

Revenir en haut Aller en bas

Re: Comportement bizarre du chauffage...

Message par Pixel le Dim 3 Jan 2016 - 9:58

@Wis a écrit:Non, il faillait que je fasse passer la phase d'équilibrage des cellules de la batterie, je ne l'avais pas fait depuis pas mal de temps.
Et ça prend 1h30 charge comprise ?
Tu es parti de quel pourcentage de charge ?
Tu as un Q210 ou un R240 ?

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE
avatar
Pixel

Messages : 10365
Date d'inscription : 23/01/2015
Age : 69
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Comportement bizarre du chauffage...

Message par Wis le Dim 3 Jan 2016 - 11:12

je suis parti de 13%, j'ai un moteur Q210
avatar
Wis

Messages : 196
Date d'inscription : 14/04/2015
Age : 37
Localisation : Mâcon

Voir le profil de l'utilisateur http://www.domainedeschats.com/

Revenir en haut Aller en bas

Re: Comportement bizarre du chauffage...

Message par Lutty le Dim 3 Jan 2016 - 11:22

J'ai eu le même problème, en charge sur une green up pas moyen de chauffer via la clim. Pour avoir du chauffage, j'ai du verrouiller la voiture et déclencher le pre-conditionnement via la télécommande, puis rentrer dedans, et la elle chauffais bien (pendant 5 minutes du coup, mais c'est toujours ça).
avatar
Lutty

Messages : 128
Date d'inscription : 16/09/2015
Age : 27
Localisation : Seine Maritime

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Comportement bizarre du chauffage...

Message par Pixel le Dim 3 Jan 2016 - 11:27

@Wis a écrit:je suis parti de 13%, j'ai un moteur Q210
Je n'ai jamais chargé à 100 % sur une 43 kW mais je ne pensais pas que c'était si long.
Ça veut dire que, quand il y aura des bornes 43 kW partout et qu'on voudra faire de longs voyages, on sera condamnés à ne jamais faire l'équilibrage.
Information intéressante.

Ceci dit, c'est assez logique, vu que l'équilibrage doit se faire avec un courant de charge faible et indépendant du courant de début de charge.

À ce propos, l'autre jour j'ai eu pour la première fois, un refus d'afficher 100 %.
Ma Zoé a chargé toute la nuit, de 22h30 au matin sur ma borne 7 kW.
Elle affichait 99 % et chargeait toujours.
Je l'ai débranchée, je suis monté dedans et là ... 100 % !

Mystères de l'électronico-informatique ...
Et je dois être un peu HS. Smile

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE
avatar
Pixel

Messages : 10365
Date d'inscription : 23/01/2015
Age : 69
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Comportement bizarre du chauffage...

Message par cassiopee86 le Dim 3 Jan 2016 - 12:07

Question bête: as tu pensé à glisser la carte main libre dans son logement pour mettre le contact ? Le bouton start est inactif quand zoe est branchée me semble t'il...
avatar
cassiopee86

Messages : 1562
Date d'inscription : 22/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Comportement bizarre du chauffage...

Message par Wis le Dim 3 Jan 2016 - 12:31

@cassiopee86 a écrit:Question bête: as tu pensé à glisser la carte main libre dans son logement pour mettre le contact ? Le bouton start est inactif quand zoe est branchée me semble t'il...

Comme j'ai la carte main libre de Renault, je n'ai pas pensé à celà... mais je voit pas trop l'intérêt dans le sens ou je suis dans le véhicule et l'ordinateur de bord est actif, mais je vais tester ça ; cela m'intrigerai de savoir si un truc aussi "con" rend possible l'efficience du chauffage o.O
avatar
Wis

Messages : 196
Date d'inscription : 14/04/2015
Age : 37
Localisation : Mâcon

Voir le profil de l'utilisateur http://www.domainedeschats.com/

Revenir en haut Aller en bas

Re: Comportement bizarre du chauffage...

Message par Bigfoot le Dim 3 Jan 2016 - 13:12

En tout cas ça permet de manipuler les vitres électriques, tiens nous au courant pour le chauffage
avatar
Bigfoot

Messages : 8802
Date d'inscription : 01/05/2014
Age : 100
Localisation : Herault

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Comportement bizarre du chauffage...

Message par NOUARI28 le Dim 3 Jan 2016 - 14:35

Moi le pré conditionnement fonctionne très bien par contre si inférieur il reste un total inférieur à 50% cela ne fonctionne pas enfin d'après ce que j'ai lu dans la notice voilà...

NOUARI28

Messages : 111
Date d'inscription : 19/05/2015
Age : 51
Localisation : CHASSANT

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Comportement bizarre du chauffage...

Message par Lutty le Dim 3 Jan 2016 - 21:52

@NOUARI28 a écrit:Moi le pré conditionnement fonctionne très bien par contre si inférieur il reste un total inférieur à 50% cela ne fonctionne pas enfin d'après ce que j'ai lu dans la notice voilà...

En effet, en dessous de 45% le pre-conditionnement fonctionne pas, dans mon cas je devais être a 90% de batterie voir 100% je me souviens plus exactement si elle avait fini ça charge. Mais dans mon cas le pre-conditionnement a fonctionner donc ça n’étais pas ça le soucis Smile

Par contre le coup du contact via l'insertion de la carte, c'est à tester ....
avatar
Lutty

Messages : 128
Date d'inscription : 16/09/2015
Age : 27
Localisation : Seine Maritime

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Comportement bizarre du chauffage...

Message par giancoucou le Dim 3 Jan 2016 - 22:14

La seule façon d avoir du chauffage pendant une recharge est d enclencher le chauffage via la clef ou de programmer sur le r-link mais en manipulant juste les boutons sur le tableau de bord pas de chauffage c est ainsi malheureusement!!! Mettre la carte permet juste d ouvrir ou fermer les vitres mais pas de chauffage ou de clim en été d ailleurs!!

giancoucou

Messages : 1439
Date d'inscription : 09/05/2013
Age : 36
Localisation : Louhans

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Comportement bizarre du chauffage...

Message par Fred.Leudon le Lun 4 Jan 2016 - 4:38

La seule façon pour avoir du chauffage en chargeant, c'est de verrouiller (en ayant ouvert / fermé une porte) la voiture et d'appuyer sur le bouton de préchauffage de la carte main libre.
Sinon en programmant le préchauffage sur la tablette peut être.

_________________
Membre fondateur de l'association ACOZE


Zoé Intens noir étoilée. Jantes 16"
Date de commande : 20/02/2013


Le 22/07/2017 : 200 000 km avec ma Zoé + 17 337 km en Zoé de location = 217 337 km

avatar
Fred.Leudon

Messages : 4037
Date d'inscription : 11/12/2012
Age : 43
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Comportement bizarre du chauffage...

Message par chartz le Lun 4 Jan 2016 - 8:53

J'ai fait la même expérience avec ma R240 à 22 kW ce samedi. Pas de chauffage en charge. Je me suis bien pelé dans la voiture... au bout d'une heure et demi. Carte dans son logement. Heureusement je regardais un film sur le R-Link...

Je n'ai jamais atteint non plus les 100 % sur cette borne. Trop long, la phase d'équilibrage. Au bout de 2 h, j'ai abandonné (la borne indiquait encore 3 kW).

Le pré-conditionnement fonctionne normalement aussi.
avatar
chartz

Messages : 734
Date d'inscription : 08/04/2015
Localisation : Bresse Bourguignone

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Comportement bizarre du chauffage...

Message par Foly-vi le Lun 4 Jan 2016 - 22:38

Une seule fois , il y a un an , j'ai pu me chauffer alors que la voiture chargeait sur une 43 kW.
Depuis , je n'ai plus jamais réussi.
avatar
Foly-vi

Messages : 3555
Date d'inscription : 13/10/2012
Age : 51
Localisation : Villefranche-sur-mer

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Comportement bizarre du chauffage...

Message par Mido le Mar 5 Jan 2016 - 22:36

J'ai rechargé ce soir sur une 43 kW pendant 29 min (+79 %), température ext. 3 °C, l'air qui sortait des aérateurs était à peu près à 20 °C, en mode manuel ou auto quelque soit la consigne supérieur à 20 °C demandée, et ce pendant toute la durée de la charge.

Mido

Messages : 280
Date d'inscription : 25/03/2013
Localisation : Annecy

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Comportement bizarre du chauffage...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum