Premiers froids...

Page 3 sur 4 Précédent  1, 2, 3, 4  Suivant

Aller en bas

Premiers froids... - Page 3 Empty Re: Premiers froids...

Message par seb.maccagnoni le Mar 24 Nov 2015 - 17:41

Ah ben voilà, c'est mieux comme réponse, on a des infos étayées, on peut continuer la discussion !
C'est quand même plus productif que d'écrire simplement « Mismatching ». Smile

Pour ma part je me dis aussi que si la pression était presque au seuil d'alerte, alors même une faible variation aurait pu la déclencher.

seb.maccagnoni

Messages : 3737
Date d'inscription : 04/11/2014
Age : 37
Localisation : Colmar

Voir le profil de l'utilisateur https://www.maccagnoni.eu

Revenir en haut Aller en bas

Premiers froids... - Page 3 Empty Re: Premiers froids...

Message par Léonard le Mar 24 Nov 2015 - 17:53

@seb.maccagnoni a écrit:Ah ben voilà, c'est mieux comme réponse, on a des infos étayées, on peut continuer la discussion !
C'est quand même plus productif que d'écrire simplement « Mismatching ». Smile

Pour ma part je me dis aussi que si la pression était presque au seuil d'alerte, alors même une faible variation aurait pu la déclencher.

C'est vrai, si on est prêt du seuil d'alerte. Je suis désolé, je répondais sur le cas général. Si la pression est au milieu de la plage nominale, il n'y a pas de raison d'avoir cette alarme, sauf s'il y a beaucoup d'humidité dans l'air contenue dans les pneus. Si la pression des pneus est déjà relativement basse, on peut avoir l'alarme sur la différence de température. Si on regonfle et que l'alarme revient rapidement. Soit l'air de gonflage est trop humide, soit on a une légère fuite.

Léonard

Messages : 6336
Date d'inscription : 24/01/2013
Age : 60
Localisation : Colmar

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Premiers froids... - Page 3 Empty Re: Premiers froids...

Message par Fred.Leudon le Mar 24 Nov 2015 - 18:13

Comme je suis content de n'a pas avoir de capteur ;-)

J'ai une méthode a l'œil et au pied/oreille pour évaluer la pression de mes pneus.

Je passe chez Total (et pas par hasard) sur l'autoroute et je gonfle a 3.1 bars (car pneumatiques chauds) et ça va bien.

Mais enlevez moi un doute : l'air se dilate bien si on augmente la température, non?
Fred.Leudon
Fred.Leudon

Messages : 4632
Date d'inscription : 11/12/2012
Age : 45
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Premiers froids... - Page 3 Empty Re: Premiers froids...

Message par Léonard le Mar 24 Nov 2015 - 18:20

@Fred.Leudon a écrit:Mais enlevez moi un doute : l'air se dilate bien si on augmente la température, non?

Oui, et la formule en question permet de faire le calcul. C'est parce que j'ai l'habitude de réaliser ces calculs avec des différences de températures bien supérieures à 10 ou 20°C que je sais que l'air se dilate relativement peu. Mais que le taux d'humidité dans l'air est bien plus efficace qu'une variation "normale" de température. Surtout que si on passe sous le "point triple" de l'eau, on passe directement de l'état vapeur à l'état solide. Je "m'amuse" à faire faire le calcul par les jeunes en formation et ils sont toujours sidérés de voir les effets du passage de l'état gazeux à l'état liquide ou à l'état solide. Un glaçon de 18 grammes, c'est une môle d'eau, et c'est tout petit. A l'état gazeux, et sous des conditions normales de pression et de température, çà occupe un volume de 22,4 litres ...

Léonard

Messages : 6336
Date d'inscription : 24/01/2013
Age : 60
Localisation : Colmar

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Premiers froids... - Page 3 Empty Re: Premiers froids...

Message par Nono1200 le Mar 24 Nov 2015 - 18:54

Est ce que la Zoé a le même principe de capteur que la Laguna 2 de base ?
Car sur mon ancienne Laguna, les capteurs de pression mesuraient la différence de pression entre les roues.
Et il y avait donc une alerte lorsque qu'il y avait un écart trop important.
Nono1200
Nono1200

Messages : 289
Date d'inscription : 16/10/2014
Age : 38
Localisation : Montargis

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Premiers froids... - Page 3 Empty Re: Premiers froids...

Message par Pixel le Mar 24 Nov 2015 - 18:58

Ça serait effectivement astucieux car cela éliminerait l'effet de la température !
Tiens, du coup, je vérifierai demain, si je n'ai pas effectivement un pneu dégonflé.
Si c'est le cas, ça doit être très peu car l'alarme n'est pas revenue.
Ou alors, tous les pneus sont dégonflés !  lol!


Dernière édition par Pixel le Mar 24 Nov 2015 - 20:15, édité 1 fois

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la confrérie des ZoéPriussiens.
Ma borne 22 kW sur ChargeMap
Pixel
Pixel
Administrateur

Messages : 19032
Date d'inscription : 23/01/2015
Age : 71
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Premiers froids... - Page 3 Empty Re: Premiers froids...

Message par Nono1200 le Mar 24 Nov 2015 - 19:10

La Laguna étant kilométrée, et utilisant des pneus de récupération, il y avait toujours des petites pertes de pression, entre les roues.
Et le phénomène s'amplifie avec le froid !
Nono1200
Nono1200

Messages : 289
Date d'inscription : 16/10/2014
Age : 38
Localisation : Montargis

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Premiers froids... - Page 3 Empty Re: Premiers froids...

Message par Bandenabos le Mar 24 Nov 2015 - 20:44

Pour mon histoire de perte de batterie lors du préchauffage c'est surtout ce matin que je l'ai constaté car plus flagrant. Certainement parce qu'il faisait -1 dans mon garage non chauffé ni isolé alors que les jours d'avant il faisait 7/8.
Je fais un essai de charge sans préconditionnement et je vous tiens au courant.
Bandenabos
Bandenabos

Messages : 228
Date d'inscription : 21/04/2015
Localisation : Near Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Premiers froids... - Page 3 Empty Re: Premiers froids...

Message par Teirhy le Mar 24 Nov 2015 - 22:31

chargée à 100% et débranchée lundi matin, je n'en n'ai eu besoin que ce matin, -1° parebrise givré, et toujours 100%
172km affiché Razz

Je ne sais pas ce que donnera la batterie dans le temps, mais clairement le soul est quasi insensible au froid..
Dimanche par ~4° j ai fait 132km dont 80km à 110/130 avec chauffage @21° et il me restait 10%.
C'est ma pire autonomie, mais je pense que c'est surtout la vitesse la responsable.
Teirhy
Teirhy

Messages : 4137
Date d'inscription : 23/02/2015
Age : 38
Localisation : Ancien 77/93, nouveau 33/40

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Premiers froids... - Page 3 Empty Re: Premiers froids...

Message par Nono1200 le Mar 24 Nov 2015 - 23:22

@Teirhy a écrit: chargée à 100% et débranchée lundi matin, je n'en n'ai eu besoin que ce matin, -1° parebrise givré, et toujours 100%
172km affiché Razz

Je ne sais pas ce que donnera la batterie dans le temps, mais clairement le soul est quasi insensible au froid..
Dimanche par ~4° j ai fait 132km dont 80km à 110/130 avec chauffage @21° et il me restait 10%.
C'est ma pire autonomie, mais je pense que c'est surtout la vitesse la responsable.

Wink Arrête de nous narguer avec ta Soul !! Wink
Trajet habituel par jour, 2x34 km pour le boulot + 2x7 km pour le pain... = 82 km/jour, et je fais habituellement 2 jours sans recharger.
Là, lundi, j'ai fait 82 km, reste 30......Gloups.....
Pour info, préchauffage le matin, en mode AUTO à 21, sans mode ECO.
Nono1200
Nono1200

Messages : 289
Date d'inscription : 16/10/2014
Age : 38
Localisation : Montargis

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Premiers froids... - Page 3 Empty Re: Premiers froids...

Message par Léonard le Mer 25 Nov 2015 - 0:01

@Nono1200 a écrit:
@Teirhy a écrit: chargée à 100% et débranchée lundi matin, je n'en n'ai eu besoin que ce matin, -1° parebrise givré, et toujours 100%
172km affiché Razz

Je ne sais pas ce que donnera la batterie dans le temps, mais clairement le soul est quasi insensible au froid..
Dimanche par ~4° j ai fait 132km dont 80km à 110/130 avec chauffage @21° et il me restait 10%.
C'est ma pire autonomie, mais je pense que c'est surtout la vitesse la responsable.

Wink Arrête de nous narguer avec ta Soul !! Wink

T'as pas osé faire : "Il nous soule avec sa Soul ... Avoue, hein. Wink Laughing

Léonard

Messages : 6336
Date d'inscription : 24/01/2013
Age : 60
Localisation : Colmar

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Premiers froids... - Page 3 Empty Re: Premiers froids...

Message par Teirhy le Mer 25 Nov 2015 - 0:03

Faut bien que je me venge de toutes les Zoé qui me narguent en chargeant à 22 kW aux bornes du Leclerc où je fais mes courses Sad

Sans compter que dans mon département il n'y a QUE des bornes accélérées... Heureusement je n'en ai pas vraiment besoin...
Teirhy
Teirhy

Messages : 4137
Date d'inscription : 23/02/2015
Age : 38
Localisation : Ancien 77/93, nouveau 33/40

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Premiers froids... - Page 3 Empty Re: Premiers froids...

Message par Léonard le Mer 25 Nov 2015 - 0:14

@Teirhy a écrit:Faut bien que je me venge de toutes les Zoé qui me narguent en chargeant à 22kW aux bornes du Leclerc ou je fais mes course Sad

Sans compter que dans mon département il n'y a QUE des bornes accélérées... Heureusement je n'en ai pas vraiment besoin...

A chacun ses avantages et ses inconvénients. De toute façon, on apprend vite que dans la vie il faut faire des choix et faire des compromis.

Léonard

Messages : 6336
Date d'inscription : 24/01/2013
Age : 60
Localisation : Colmar

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Premiers froids... - Page 3 Empty Re: Premiers froids...

Message par Bandenabos le Mer 25 Nov 2015 - 13:26

Hello,

bon ben ce matin pas de préchauffage et j'ai récupéré ma zoé à 117 kms Shocked

Pire, j'ai enlevé la charge programmée, j'ai branché hier à 19h00, elle m'annonçait un peu plus de 10h de charge et ce matin, elle n'était plus en charge et au démarrage elle affichait 97% !!!!!

Je ne comprends vraiment pas ce qui se passe mais 3% de perte et elle ne se remet pas en charge malgré le fait qu'elle soit branchée ???

Du coup je reprogramme et la charge et le préchauffage, na ! C'est ma Zoé qui me saoule quand elle me fait des blagues de ce type !!!!!!!
Bandenabos
Bandenabos

Messages : 228
Date d'inscription : 21/04/2015
Localisation : Near Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Premiers froids... - Page 3 Empty Re: Premiers froids...

Message par Arakis le Mer 25 Nov 2015 - 17:25

Bonjour à tous,

Moi aussi j'ai un drôle de truc. Depuis le début de semaine, quand je récupère la Zoe le matin j'ai 97% de charge. Je charge à 7kw via une wallbox. Avant je faisais le 100% mais la depuis le froid plus que 97% tous les matins. Etrange non ? Je fais pas de préchauffage.
Je vais voir demain matin mais je pense que j'aurais le même résultat.

A++

Arakis

Messages : 98
Date d'inscription : 27/08/2012
Localisation : Rochegude/Drome

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Premiers froids... - Page 3 Empty Re: Premiers froids...

Message par Pixel le Mer 25 Nov 2015 - 17:31

Ce matin, 108 km et 100 % après la charge de nuit.
Madame est partie sans appréhension pour un aller-retour fontainebleau de 110 km.
Il reste 22 km au retour.
Autrement dit 108 - 110 = 22 (équation Renault).
Tout va bien.
Our ZOE is fantastic, comme on dit chez Toy. Very Happy

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la confrérie des ZoéPriussiens.
Ma borne 22 kW sur ChargeMap
Pixel
Pixel
Administrateur

Messages : 19032
Date d'inscription : 23/01/2015
Age : 71
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Premiers froids... - Page 3 Empty Re: Premiers froids...

Message par Nono1200 le Mer 25 Nov 2015 - 18:39

@Léonard a écrit:
@Nono1200 a écrit:
@Teirhy a écrit: chargée à 100% et débranchée lundi matin, je n'en n'ai eu besoin que ce matin, -1° parebrise givré, et toujours 100%
172km affiché Razz

Je ne sais pas ce que donnera la batterie dans le temps, mais clairement le soul est quasi insensible au froid..
Dimanche par ~4° j ai fait 132km dont 80km à 110/130 avec chauffage @21° et il me restait 10%.
C'est ma pire autonomie, mais je pense que c'est surtout la vitesse la responsable.

Wink Arrête de nous narguer avec ta Soul !! Wink

T'as pas osé faire : "Il nous soule avec sa Soul ... Avoue, hein. Wink Laughing
Very Happy C'est pas faux !!! Razz
Nono1200
Nono1200

Messages : 289
Date d'inscription : 16/10/2014
Age : 38
Localisation : Montargis

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Premiers froids... - Page 3 Empty Re: Premiers froids...

Message par Nono1200 le Mer 25 Nov 2015 - 18:42

Rien de bizarre pour moi,
104kms ce matin a 100%, pas de redémarrage de charge( il y avait 6°C a la place de -2°C)
Je suis rentré a la maison ce soir avec 64kms et 50% restant, donc ok pour demain !! ;-)
Nono1200
Nono1200

Messages : 289
Date d'inscription : 16/10/2014
Age : 38
Localisation : Montargis

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Premiers froids... - Page 3 Empty Re: Premiers froids...

Message par Bandenabos le Mer 25 Nov 2015 - 19:52

Bien c'est rassurant ... Ou pas ...
Ce soir retour après 70 kms et il me reste 60 kms (mais en roulant cooooollll) donc 130 kms et à mon avis je suis au dessus ...
Bon on va rester donc hyper optimiste en prenant la Zoé cet hiver (mon premier)
Bandenabos
Bandenabos

Messages : 228
Date d'inscription : 21/04/2015
Localisation : Near Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Premiers froids... - Page 3 Empty Re: Premiers froids...

Message par seb.maccagnoni le Mer 25 Nov 2015 - 21:45

Ce matin, j'ai demandé le préchauffage avec la carte à 4 reprises (toutes les 5 minutes, jusqu'à mon départ). Je suis parti avec la batterie à 100%, 117 km au compteur.

Après le trajet A/R :
- trajet effectué 138,2 km
- arrivé à la maison en mode puissance limitée
- conso moyenne de 15,5 kWh/100
- vitesse moyenne de 56,7 km/h
par conséquent, conso totale de 21,42 kWh

Dans la mesure où cet été mon trajet le plus long a correspondu à un peu plus de 23kWh consommés, on peut estimer au pifomètre que la baisse de capacité est d'environ 10% avec le froid.

seb.maccagnoni

Messages : 3737
Date d'inscription : 04/11/2014
Age : 37
Localisation : Colmar

Voir le profil de l'utilisateur https://www.maccagnoni.eu

Revenir en haut Aller en bas

Premiers froids... - Page 3 Empty Re: Premiers froids...

Message par Bandenabos le Jeu 26 Nov 2015 - 8:43

Bon ça rassure, les Zoé indiquent toutes 117 kms le matin quand il fait froid
Bandenabos
Bandenabos

Messages : 228
Date d'inscription : 21/04/2015
Localisation : Near Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Premiers froids... - Page 3 Empty Re: Premiers froids...

Message par fabien333 le Jeu 26 Nov 2015 - 9:57

132 la mienne ce matin avec le préconditionnement avant de partir et charge à 100 %.

fabien333

Messages : 2377
Date d'inscription : 27/08/2015
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Premiers froids... - Page 3 Empty Re: Premiers froids...

Message par seb.maccagnoni le Jeu 26 Nov 2015 - 10:31

Ce matin, 130 km avant de réinitialiser le compteur, 125 km après réinitialisation. Et je refais le même trajet aujourd'hui, ainsi que demain et la semaine prochaine. Je crois que je ferais un rapport à la fin...

seb.maccagnoni

Messages : 3737
Date d'inscription : 04/11/2014
Age : 37
Localisation : Colmar

Voir le profil de l'utilisateur https://www.maccagnoni.eu

Revenir en haut Aller en bas

Premiers froids... - Page 3 Empty Re: Premiers froids...

Message par Nono1200 le Jeu 26 Nov 2015 - 11:04

Moi elle s'est rechargée toute seule dans la nuit....J'étais à 50% hier soir,ce matin 57% alors qu'il y avait 0 degré....
Je crois qu'il ne fait pas chercher à comprendre....
Nono1200
Nono1200

Messages : 289
Date d'inscription : 16/10/2014
Age : 38
Localisation : Montargis

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Premiers froids... - Page 3 Empty Re: Premiers froids...

Message par seb.maccagnoni le Jeu 26 Nov 2015 - 12:43

Le pourcentage qui augmente entre deux charges, c'est habituel... Very Happy

seb.maccagnoni

Messages : 3737
Date d'inscription : 04/11/2014
Age : 37
Localisation : Colmar

Voir le profil de l'utilisateur https://www.maccagnoni.eu

Revenir en haut Aller en bas

Premiers froids... - Page 3 Empty Re: Premiers froids...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 4 Précédent  1, 2, 3, 4  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum