Premiers froids...

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Aller en bas

Premiers froids... - Page 2 Empty Re: Premiers froids...

Message par Fred.Leudon le Lun 23 Nov 2015 - 16:20

Premiers froids... - Page 2 Image10

Autonomie en chute, route coupée (merci TomTom d'être aussi nul) et détour par chez le médecin = plus besoin de chauffage, j'ai eu chaud (accélération maximale en arrivant devant la maison : 6kW)

Bon, je n'ai ni mis le mode éco ni modifié ma façon de conduire parce que je savais que ça passait....
Fred.Leudon
Fred.Leudon

Messages : 4632
Date d'inscription : 11/12/2012
Age : 45
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Premiers froids... - Page 2 Empty Re: Premiers froids...

Message par Nono1200 le Lun 23 Nov 2015 - 23:26

Pour ma part, j'ai un comportement assez étrange. Chargement de la voiture de 00h00 à 3h00 pour être à 100 % et 117 km d'autonomie estimée. 6h00 ce matin batterie à 95 % et 108 km d'autonomie,la charge recommence.......Pour se terminer à 7h00 avec 116 km...
Préchauffage programmé à 7h00.
Mais où sont passés les 5 % sachant qu'entre le moment où j'ai chargé et le moment où la charge reprend, les températures extérieures étaient identiques...
Nono1200
Nono1200

Messages : 289
Date d'inscription : 16/10/2014
Age : 38
Localisation : Montargis

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Premiers froids... - Page 2 Empty Re: Premiers froids...

Message par TomC le Lun 23 Nov 2015 - 23:37

Je dirais que jusqu'à 3h, la batterie était en charge et donc se maintenait un peu plus chaude, de 3h à 6h elle s'est refroidie. Comme le préchauffage réveille la voiture jusqu'à une heure avant l'heure programmée, elle s'est donc remis en charge, pas très rapide, puisqu'on est phase d'équilibrage.
TomC
TomC

Messages : 4459
Date d'inscription : 04/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Premiers froids... - Page 2 Empty Premiers Froids. ...

Message par rené casado le Mar 24 Nov 2015 - 6:37

Hier matin, j'ai roulé par moins 2°, avec phares et essuie-glaces (quelques flocons), chauffage à 24° et 131 km après recharge à 99 % avec ma LIFE.
Ma femme a une ZEN et elle affiche toujours 15 km de moins. Tous les calculateurs ne sont pas étalonnés de la même manière.

René

rené casado

Messages : 278
Date d'inscription : 02/10/2012
Age : 74
Localisation : 24140 douville

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Premiers froids... - Page 2 Empty Re: Premiers froids...

Message par Bigfoot le Mar 24 Nov 2015 - 7:18

101 km, 100 %.
Le pré conditionnement vient de se mettre en marche.
93 km, 96 %.
Ensuite
100 km, 100 %.
Bigfoot
Bigfoot

Messages : 14276
Date d'inscription : 01/05/2014
Age : 45
Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Premiers froids... - Page 2 Empty Re: Premiers froids...

Message par Fabien le Mar 24 Nov 2015 - 11:44

La seule manière pour moi d'avoir "chaud" ou du moins être à l'aise le soir (entre 0 et 2°) dans la voiture, c'est ECO désactivé, CLIM active en mode auto sur 25°

Toutes les autres configurations du chauffage feront que je sentirais mes cuisses froides (comme quand on fait du vélo par temps sec et froid) et un léger flux d'air plus frais que je le reste de l'habitacle au niveau de ma main droite sur le volant.

Seul inconvénient à cette configuration : la conso élevée... environ 1kWh pour 45km... et du coup, l'ODB qui s'affole en affichant un beau 101km d'autonomie le lendemain matin après la charge complète et le préchambrage du matin

En gros, depuis la baisse brutale des températures ici dans le sud, au lieu de consommer entre 25 et 35% comme habituellement pour mes 45kms de trajet (je compte un seul trajet, aller OU retour, c'est pareil), je consomme plutôt 45 à 50% de batterie pour le même trajet. Donc, je branche la voiture au boulot et à la maison, histoire d'avoir la voiture "chaude" pour partir, mais aussi surtout pour pallier à l'imprévu si je dois faire un crochet avant de rentrer... sinon, serrage de fesses assurés Smile

J'adore ma ZOE Smile
Fabien
Fabien

Messages : 3129
Date d'inscription : 17/03/2013
Age : 38
Localisation : HÉRAULT (34)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Premiers froids... - Page 2 Empty Re: Premiers froids...

Message par Wis le Mar 24 Nov 2015 - 12:25

Ma Korat Mobile (le nom de ma Zoe) n'aime pas le froid... J'ai eu une alerte pression pneumatique, une conso en flèche pour avoir un peu de chauffage et virer la coque de glace sur les vitres... Bref... ça crains !
Wis
Wis

Messages : 196
Date d'inscription : 14/04/2015
Age : 39
Localisation : Mâcon

Voir le profil de l'utilisateur http://www.domainedeschats.com/

Revenir en haut Aller en bas

Premiers froids... - Page 2 Empty Re: Premiers froids...

Message par Pixel le Mar 24 Nov 2015 - 12:50

Alerte pression pneus pour moi aussi.
La pression diminue quand la température baisse. C'est normal.
Mais cela devrait être pris en compte par le système d'alerte.
Pas difficile de faire la correction de température. avec toute l'électronique embarquée.
Peut-être est-ce géré par le R-Link ...

Rhoooo, mauvaise langue, Pixel, mauvaise langue ! Shocked

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la confrérie des ZoéPriussiens.
Ma borne 22 kW sur ChargeMap
Pixel
Pixel
Administrateur

Messages : 19002
Date d'inscription : 23/01/2015
Age : 71
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Premiers froids... - Page 2 Empty Re: Premiers froids...

Message par Bandenabos le Mar 24 Nov 2015 - 13:42

Bonjour,

J'ai également constaté une hausse de conso lié au froid (et donc au chauffage entre autre). J'étais aux alentours de 13,2 kW/100 et je suis à 1 kW de plus depuis Octobre (R240) ....

Par contre quelque chose de bizarre m'arrive depuis 2 jours : je charge en heures creuses jusqu'à 7h du mat', je programme le préchauffage pour 7h00 et je la récupère à 7h15.
Sur le mail que m'envoie la Zoé j'ai "fin de charge à 5h45, avec une autonomie de 126 km". Je la démarre à 7h, 112 km d'autonomie affichée !!!
Est-ce que par hasard, la Zoé ne chaufferait pas l'habitacle avec la batterie quand elle est branchée mais hors horaire de charge ?? Ça expliquerait les 14 km de perte d'autonomie pour rien !

Merci pour vos lumières (led pour limiter la conso).

DaN
Bandenabos
Bandenabos

Messages : 228
Date d'inscription : 21/04/2015
Localisation : Near Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Premiers froids... - Page 2 Empty Re: Premiers froids...

Message par pascal11 le Mar 24 Nov 2015 - 14:22

Pour ma part chauffage efficace, mais ma conduite ne me permet de bien évaluer la perte d'autonomie:

Ce matin avec batterie à 100% , autonomie affichée : 92 km
Une fois arrivé, soit 23 km plus tard, autonomie restante : 61 km

pascal11

Messages : 3370
Date d'inscription : 30/10/2014
Age : 44
Localisation : Carcassonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Premiers froids... - Page 2 Empty Re: Premiers froids...

Message par Fred.Leudon le Mar 24 Nov 2015 - 15:05

@bandenabos, tu charges sur green-up c'est bien ça ?
Fred.Leudon
Fred.Leudon

Messages : 4632
Date d'inscription : 11/12/2012
Age : 45
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Premiers froids... - Page 2 Empty Re: Premiers froids...

Message par Bandenabos le Mar 24 Nov 2015 - 15:17

Non recharge sur prise classique, je n'ai pas trouvé l'intéret de la green up pour l'instant, ma charge nocturne suffit ... et j'ai une box 7kw dans l'autre garage si besoin d'aller vite.
Bandenabos
Bandenabos

Messages : 228
Date d'inscription : 21/04/2015
Localisation : Near Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Premiers froids... - Page 2 Empty Re: Premiers froids...

Message par Fred.Leudon le Mar 24 Nov 2015 - 15:31

Ok, donc tu utilises le Flexi-truc ?

Il faudrait vérifier 2 choses:

1: que le flexi-truc se mette bien en route au moment du préchauffage

2: que le besoin en énergie pour préchauffer ne dépasse pas la capacité de charge du flexi-machin (chez moi, quand la voiture préchauffe, le matin, elle tire un bon 16A)

Fred.Leudon
Fred.Leudon

Messages : 4632
Date d'inscription : 11/12/2012
Age : 45
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Premiers froids... - Page 2 Empty Re: Premiers froids...

Message par seb.maccagnoni le Mar 24 Nov 2015 - 15:33

2: que le besoin en énergie pour préchauffer ne dépasse pas la capacité de charge du flexi-machin (chez moi, quand la voiture préchauffe, le matin, elle tire un bon 16A)

En effet, quand j'utilisais le flexibidule ma ZOE perdait de la batterie en préchauffant, même branchée sur une Green'Up...

seb.maccagnoni

Messages : 3737
Date d'inscription : 04/11/2014
Age : 37
Localisation : Colmar

Voir le profil de l'utilisateur https://www.maccagnoni.eu

Revenir en haut Aller en bas

Premiers froids... - Page 2 Empty Re: Premiers froids...

Message par Léonard le Mar 24 Nov 2015 - 15:59

@Pixel a écrit:Alerte pression pneus pour moi aussi.
La pression diminue quand la température baisse. C'est normal.

C'est pas très normal, sauf s'il y a beaucoup d'humidité dans l'air de tes pneus.

Léonard

Messages : 6336
Date d'inscription : 24/01/2013
Age : 60
Localisation : Colmar

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Premiers froids... - Page 2 Empty Re: Premiers froids...

Message par Bandenabos le Mar 24 Nov 2015 - 16:08

Oups, c'est ce que je présumais alors ...

Je vais donc soit ne pas la préchauffer, soit la mettre à préchauffer pour plus tot afin qu'elle recharge un peu après ...

Quelle température pour le préchauffage, elle prend la température de chauffage sélectionnée ?

MErciiiiiiiiiiiiiiii
Bandenabos
Bandenabos

Messages : 228
Date d'inscription : 21/04/2015
Localisation : Near Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Premiers froids... - Page 2 Empty Re: Premiers froids...

Message par seb.maccagnoni le Mar 24 Nov 2015 - 16:10

Si j'ai bien compris (les infos de Renault sont pas hyper claires), le préchauffage se fait toujours à 21°C.

seb.maccagnoni

Messages : 3737
Date d'inscription : 04/11/2014
Age : 37
Localisation : Colmar

Voir le profil de l'utilisateur https://www.maccagnoni.eu

Revenir en haut Aller en bas

Premiers froids... - Page 2 Empty Re: Premiers froids...

Message par Pixel le Mar 24 Nov 2015 - 16:18

@Léonard a écrit:
@Pixel a écrit:Alerte pression pneus pour moi aussi.
La pression diminue quand la température baisse. C'est normal.

C'est pas très normal, sauf s'il y a beaucoup d'humidité dans l'air de tes pneus.

PV/T = Constante.

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la confrérie des ZoéPriussiens.
Ma borne 22 kW sur ChargeMap
Pixel
Pixel
Administrateur

Messages : 19002
Date d'inscription : 23/01/2015
Age : 71
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Premiers froids... - Page 2 Empty Re: Premiers froids...

Message par RD150 le Mar 24 Nov 2015 - 16:36

@Pixel a écrit:PV/T = Constante.
Pour ceux qui jouent avec l'air, celui-ci porte bien mieux quand il est froid, parce qu'il se . . . condense. lol!
Et aussi une histoire de PR et PA . . . , non ?
RD150
RD150

Messages : 2352
Date d'inscription : 16/07/2013
Age : 61
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Premiers froids... - Page 2 Empty Re: Premiers froids...

Message par Léonard le Mar 24 Nov 2015 - 16:42

@Pixel a écrit:
@Léonard a écrit:
@Pixel a écrit:Alerte pression pneus pour moi aussi.
La pression diminue quand la température baisse. C'est normal.

C'est pas très normal, sauf s'il y a beaucoup d'humidité dans l'air de tes pneus.

PV/T = Constante.

Plus exactement : PV=nRT et on parle en degrés Kelvin. Fais le calcul, avec 20° d'écarts, la baisse est assez faible.

Léonard

Messages : 6336
Date d'inscription : 24/01/2013
Age : 60
Localisation : Colmar

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Premiers froids... - Page 2 Empty Re: Premiers froids...

Message par Pixel le Mar 24 Nov 2015 - 16:44

Et voilà. Une fois de plus. Mismatching.

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la confrérie des ZoéPriussiens.
Ma borne 22 kW sur ChargeMap
Pixel
Pixel
Administrateur

Messages : 19002
Date d'inscription : 23/01/2015
Age : 71
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Premiers froids... - Page 2 Empty Re: Premiers froids...

Message par seb.maccagnoni le Mar 24 Nov 2015 - 16:48

Mismatching ? En quoi ?
Il précise un calcul et indique en quoi la donnée en question est négligeable...

Quoi ? Tu as envie de rester dans l'ignorance ? Tu souhaites que les autres ne partagent pas leurs connaissances ?
Les interventions de Léonard sont toujours éclairées et bien souvent il m'a appris quelque chose...
Le mismatchmachintruc, c'est pas plutôt toi ?

seb.maccagnoni

Messages : 3737
Date d'inscription : 04/11/2014
Age : 37
Localisation : Colmar

Voir le profil de l'utilisateur https://www.maccagnoni.eu

Revenir en haut Aller en bas

Premiers froids... - Page 2 Empty Re: Premiers froids...

Message par Fred.Leudon le Mar 24 Nov 2015 - 17:15

Pour en revenir au sujet (ce dont je vous prie de bien vouloir m'excuser), le démarrage du préchauffage beaucoup plus tôt n'aura à mon avis peu d'influence positive sur la charge de la batterie.

En général, il se déclenche environ une heure avant l'heure programmée et continue un quart d'heure après.

Imaginons (je pose mes hypothèses) que la mise en température et son maintien nécessite 16A soit 3,7kWh pendant une heure et quinze minutes.

L'énergie nécessaire serait d'environ 4,6 kW

En même temps, le flexi-truc tire maximum 10A sur une prise domestique soit pour une heure et quinze minutes environ 2,8 kW

On se retrouve au final avec un déficit d'environ 1,8 kW soit 8% le la charge théorique de la batterie.

Essaye en branchant ta Zoé sur ta borne 7kW pour être sûr.

Fred.Leudon
Fred.Leudon

Messages : 4632
Date d'inscription : 11/12/2012
Age : 45
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Premiers froids... - Page 2 Empty Re: Premiers froids...

Message par El Duderino le Mar 24 Nov 2015 - 17:20

@Bandenabos a écrit:Bonjour,

J'ai également constaté une hausse de conso lié au froid (et donc au chauffage entre autre). J'étais aux alentours de 13,2 kW/100 et je suis à 1 kW de plus depuis Octobre (R240) ....

Par contre quelque chose de bizarre m'arrive depuis 2 jours : je charge en heures creuses jusqu'à 7h du mat', je programme le préchauffage pour 7h00 et je la récupère à 7h15.
Sur le mail que m'envoie la Zoé j'ai "fin de charge à 5h45, avec une autonomie de 126 km". Je la démarre à 7h, 112 km d'autonomie affichée !!!
Est-ce que par hasard, la Zoé ne chaufferait pas l'habitacle avec la batterie quand elle est branchée mais hors horaire de charge ?? Ça expliquerait les 14 km de perte d'autonomie pour rien !

Merci pour vos lumières (led pour limiter la conso).

DaN


Salut,

premiers essais de pré-chauffage pour moi cette semaine:

- entre 2 et 4° le matin
- batterie à 58% ou 45%
- Fleximachin branché sur GreenUp
- Programmation de charge pour qu'elle ne se charge pas à la maison (je ne charge qu'au boulot en semaine, j'ai donc programmé ma charge de 8h15 à 18h00)
- Temps de préchauffage environ 30min (il se déclenche vers 7h20 et s'arrête vers 7h50 pour une heure programmée à 7h45)

Pas de baisse de % de batterie entre le soir et le matin après pré-chauffage.

Voilà mon retour pour ma R240.
El Duderino
El Duderino

Messages : 158
Date d'inscription : 14/04/2015
Age : 39
Localisation : 44

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Premiers froids... - Page 2 Empty Re: Premiers froids...

Message par Pixel le Mar 24 Nov 2015 - 17:37

@seb.maccagnoni a écrit:Mismatching ? En quoi ?
Il précise un calcul et indique en quoi la donnée en question est négligeable...
Ben non, justement. Il dit que c'est négligeable sans donner de chiffres.
Entre 20°C et 0°C, ça fait (293K-273K)/273K = 7 % environ
Ce n'est pas forcément négligeable.
Tout dépend des seuils de variation de pression utilisés pour activer l'alarme.
Mon alarme s'est activée à 0°C, c'est tout ce que je sais.
Il est possible aussi que les capteurs de pression eux-mêmes soient mal compensés en température et transmettent une variation de pression supérieure à la réalité.
Quoi ? Tu as envie de rester dans l'ignorance ? Tu souhaites que les autres ne partagent pas leurs connaissances ?
Mon Dieu, les procès d'intention qu'on fait ici ...  Rolling Eyes
Les interventions de Léonard sont toujours éclairées et bien souvent il m'a appris quelque chose...
Moi aussi.
Le mismatchmachintruc, c'est pas plutôt toi ?
C'est possible.

_________________
Aussi en Toyota Prius+ Lounge blanche.
Membre fondateur de la confrérie des ZoéPriussiens.
Ma borne 22 kW sur ChargeMap
Pixel
Pixel
Administrateur

Messages : 19002
Date d'inscription : 23/01/2015
Age : 71
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Premiers froids... - Page 2 Empty Re: Premiers froids...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum