L'économètre ne s'affiche plus sur le tableau de bord !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

L'économètre ne s'affiche plus sur le tableau de bord !!!

Message par Yvanpasterrible le Jeu 8 Oct 2015 - 11:47

J'ai essayé de le faire réapparaitre en pressant sur le contacteur qui offre plusieurs choix de personnalisation du TdB... mais en vain.
Cela m'a en tout cas montré que seul l'économètre (la demi-rondelle ou les parallèles convergentes) a disparu.
Est-ce déjà arrivé à un Zoéiste ici (pas trouvé trace sur le forum) ?
Comme je n'exclus pas que ça puisse être dû à une de mes manip, y a-t-il un moyen de le faire réapparaitre (rien trouvé sur la notice) ?
avatar
Yvanpasterrible

Messages : 497
Date d'inscription : 10/05/2015
Age : 73
Localisation : Maisons-Laffitte

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: L'économètre ne s'affiche plus sur le tableau de bord !!!

Message par Ke2 le Jeu 8 Oct 2015 - 11:52

Tu as essayé le reset du RLink (retour aux paramètres d'usine) Question

Ke2

Messages : 3396
Date d'inscription : 13/03/2013
Age : 54
Localisation : Antibes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: L'économètre ne s'affiche plus sur le tableau de bord !!!

Message par rslden le Jeu 8 Oct 2015 - 19:00

Étonnant, tu as appuyé ou ? au bout du comodo d'essuie glace ou sur le bouton à coté de l'écran du tableau de bord ?
Den
avatar
rslden

Messages : 1200
Date d'inscription : 21/10/2013
Age : 50
Localisation : Lunel (34)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: L'économètre ne s'affiche plus sur le tableau de bord !!!

Message par seb.maccagnoni le Ven 9 Oct 2015 - 6:42

Lorsque j'ai joué avec tous le boutons un peu partout, j'ai constaté que seul le gros bouton à côté du TdB a un impact sur cet affichage. 6 choix différents, par "couples" de choix très ressemblants (tellement ressemblants qu'au début j'ai cru qu'il fallait double cliquer pour changer de thème).

seb.maccagnoni

Messages : 3100
Date d'inscription : 04/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: L'économètre ne s'affiche plus sur le tableau de bord !!!

Message par Yvanpasterrible le Ven 9 Oct 2015 - 14:18

Merci de vos réactions... Je me sens moins seul face à ce pb qui ne m’empêche pas de dormir (pour l'instant...).
Pas essayé le fusible car le R-Link ne semble pas en cause.
J'ai tripoté à tous les boutons... gros contacteur à droite du TdB et boutons au bout du commodo.

Cela dit, l'économètre en rondelle est réapparu ce matin... puis impossible de le faire réapparaitre après avoir actionné le contacteur pour le voir (en vain) sous la forme des parallèles convergentes.
avatar
Yvanpasterrible

Messages : 497
Date d'inscription : 10/05/2015
Age : 73
Localisation : Maisons-Laffitte

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: L'économètre ne s'affiche plus sur le tableau de bord !!!

Message par seb.maccagnoni le Ven 9 Oct 2015 - 14:28

puis impossible de le faire réapparaitre après avoir actionné le contacteur pour le voir (en vain) sous la forme des parallèles convergentes.

Tu as appuyé plusieurs fois sur ce bouton j'imagine, et tu as essayé d'appuyer un peu plus fort voyant qu'il n'y a pas de réaction ?

seb.maccagnoni

Messages : 3100
Date d'inscription : 04/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: L'économètre ne s'affiche plus sur le tableau de bord !!!

Message par Bigfoot le Ven 9 Oct 2015 - 20:26

Je croyais qu'en appuyant sur ce bouton, j'allais pouvoir jouer au UNO sur le Rlink Very Happy
Après j'ai cru que les clignotants étaient cassés car ils avaient changé de son !

Et ensuite j'ai vu que l'écran avait changé d'ambiance !

avatar
Bigfoot

Messages : 8800
Date d'inscription : 01/05/2014
Age : 100
Localisation : Herault

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: L'économètre ne s'affiche plus sur le tableau de bord !!!

Message par Yvanpasterrible le Lun 12 Oct 2015 - 15:53

@seb.maccagnoni a écrit:
puis impossible de le faire réapparaitre après avoir actionné le contacteur pour le voir (en vain) sous la forme des parallèles convergentes.

Tu as appuyé plusieurs fois sur ce bouton j'imagine, et tu as essayé d'appuyer un peu plus fort voyant qu'il n'y a pas de réaction ?


Ben... oui, sans doute.
Pourquoi ? Il faut pas faire comme ça ?
avatar
Yvanpasterrible

Messages : 497
Date d'inscription : 10/05/2015
Age : 73
Localisation : Maisons-Laffitte

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: L'économètre ne s'affiche plus sur le tableau de bord !!!

Message par seb.maccagnoni le Lun 12 Oct 2015 - 15:55

Si si, je me demandais juste si tu n'avais pas été un peu trop "doux" avec ce bouton.

Ce n'est qu'en tambourinant dessus pendant plusieurs minutes que j'ai à peu près compris ses impacts sur l'ambiance dans la voiture de manière générale Smile

seb.maccagnoni

Messages : 3100
Date d'inscription : 04/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: L'économètre ne s'affiche plus sur le tableau de bord !!!

Message par Bigfoot le Lun 12 Oct 2015 - 19:53

Il faut doigté et fermeté alors ? Il y a combien d'écrans ?
avatar
Bigfoot

Messages : 8800
Date d'inscription : 01/05/2014
Age : 100
Localisation : Herault

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: L'économètre ne s'affiche plus sur le tableau de bord !!!

Message par seb.maccagnoni le Lun 12 Oct 2015 - 20:57

@seb.maccagnoni a écrit:Lorsque j'ai joué avec tous le boutons un peu partout, j'ai constaté que seul le gros bouton à côté du TdB a un impact sur cet affichage. 6 choix différents, par "couples" de choix très ressemblants (tellement ressemblants qu'au début j'ai cru qu'il fallait double cliquer pour changer de thème).

seb.maccagnoni

Messages : 3100
Date d'inscription : 04/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: L'économètre ne s'affiche plus sur le tableau de bord !!!

Message par Yvanpasterrible le Mar 13 Oct 2015 - 17:41

C'est revenu comme avant. J'y touche plus...
avatar
Yvanpasterrible

Messages : 497
Date d'inscription : 10/05/2015
Age : 73
Localisation : Maisons-Laffitte

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: L'économètre ne s'affiche plus sur le tableau de bord !!!

Message par Ke2 le Mer 14 Oct 2015 - 8:52

@Yvanpasterrible a écrit:C'est revenu comme avant.
Tu as fait quelque chose ou c'est tombé en marche ?

Ke2

Messages : 3396
Date d'inscription : 13/03/2013
Age : 54
Localisation : Antibes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: L'économètre ne s'affiche plus sur le tableau de bord !!!

Message par Yvanpasterrible le Mer 14 Oct 2015 - 10:55

@Ke2 a écrit:
@Yvanpasterrible a écrit:C'est revenu comme avant.
Tu as fait quelque chose ou c'est tombé en marche ?

Au démarrage hier, il n'était pas affiché... j'ai pressé la touche et... il est réapparu.
Par peur de le faire disparaitre, je n'ai par contre pas fait d'autres pressions pour voir défiler les autres affichages.
avatar
Yvanpasterrible

Messages : 497
Date d'inscription : 10/05/2015
Age : 73
Localisation : Maisons-Laffitte

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: L'économètre ne s'affiche plus sur le tableau de bord !!!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum