Plus de sons !!!

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Aller en bas

Plus de sons !!! - Page 2 Empty Re: Plus de sons !!!

Message par Fred.Leudon le 2015-06-01, 08:32

As tu débranché la batterie 12v de la voiture, dernière solution avant la case Renault ?

J'ai remarqué que les outils de diagnostique (le CLIP) ou le iCarSoft ou certaines applications (Tableau de Bord) provoquent une coupure du son lors de la connexion au calculateur.

Avec iCarSoft ou Tableau de Bord, la coupure dure une dizaine de secondes.
Avec le Clip, il est nécessaire de terminer la session puis de recommencer pour récupérer le son ... ou pas ....

Fred.Leudon
Fred.Leudon

Messages : 4643
Date d'inscription : 11/12/2012
Age : 45
Localisation : Leudon-en-Brie, Seine & Marne

Revenir en haut Aller en bas

Plus de sons !!! - Page 2 Empty Re: Plus de sons !!!

Message par cassiopee86 le 2015-06-01, 09:17

Certaine application bidouillent de façon bizarre avec le son. Je ne sais pas si tu en as installé, mais c'est encore une autre piste...
cassiopee86
cassiopee86

Messages : 1780
Date d'inscription : 22/10/2014

Revenir en haut Aller en bas

Plus de sons !!! - Page 2 Empty Re: Plus de sons !!!

Message par CROLLES le 2015-06-01, 11:53

Rendez vous en concession mercredi matin.
Merci a tous ceux qui essayent de m'aider.
Cdlt
Very Happy
CROLLES
CROLLES

Messages : 1462
Date d'inscription : 04/07/2012
Age : 71
Localisation : Crolles 38920

Revenir en haut Aller en bas

Plus de sons !!! - Page 2 Empty Re: Plus de sons !!!

Message par Invité le 2015-06-01, 12:48

Pas de soucis nous aussi le r link nous mène la vie dure mais pas de son c'est genant

Invité
Invité


Revenir en haut Aller en bas

Plus de sons !!! - Page 2 Empty Re: Plus de sons !!!

Message par Fabien le 2015-06-01, 14:15

CROLLES : j'ai eu pareil après mon changement de moteur....
J'ai :
1. virer le fusible, puis reposer le fusible, moteur éteint
2. fermer zoe, puis attente 30min
3. réouverture, la radio + le son est revenu

C'est, à priori, toutes les MAJ à faire après installation du moteur, qui fout le bordel sur le systeme multimédia
Fabien
Fabien

Messages : 3129
Date d'inscription : 17/03/2013
Age : 38
Localisation : HÉRAULT (34)

Revenir en haut Aller en bas

Plus de sons !!! - Page 2 Empty Re: Plus de sons !!!

Message par CROLLES le 2015-06-01, 14:26

j'essaye ce soir !
Very Happy
CROLLES
CROLLES

Messages : 1462
Date d'inscription : 04/07/2012
Age : 71
Localisation : Crolles 38920

Revenir en haut Aller en bas

Plus de sons !!! - Page 2 Empty Re: Plus de sons !!!

Message par CROLLES le 2015-06-01, 17:42

@CROLLES a écrit:j'essaye ce soir !
Very Happy
Rien n'y fait
Crying or Very sad Crying or Very sad Crying or Very sad
CROLLES
CROLLES

Messages : 1462
Date d'inscription : 04/07/2012
Age : 71
Localisation : Crolles 38920

Revenir en haut Aller en bas

Plus de sons !!! - Page 2 Empty Re: Plus de sons !!!

Message par Invité le 2015-06-01, 18:27

Flûte. Tu as bien attendu au minimum 10 minutes voiture fermée à clef. Je te dirais même 15 minutes...mais je pense que tu as tout fait...as tu vérifier que le touche mute au volant n'est pas coincée en position appuyer....essaie de l actionner plusieurs fois et de voir si le bouton bouge....

Invité
Invité


Revenir en haut Aller en bas

Plus de sons !!! - Page 2 Empty Re: Plus de sons !!!

Message par Fabien le 2015-06-01, 18:53

@CROLLES a écrit:
@CROLLES a écrit:j'essaye ce soir !
Very Happy
Rien n'y fait
Crying or Very sad Crying or Very sad Crying or Very sad

Alors, il ne reste plus qu'a brancher la valise.
Pour moi, la radio a fonctionné après la manip, mais j'avais perdu le le limiteur+regulateur; Il a fallu que le technicien rebranche la valise pour que ca revienne....
Fabien
Fabien

Messages : 3129
Date d'inscription : 17/03/2013
Age : 38
Localisation : HÉRAULT (34)

Revenir en haut Aller en bas

Plus de sons !!! - Page 2 Empty Re: Plus de sons !!!

Message par scarred le 2015-06-01, 21:37

@CROLLES a écrit:
@CROLLES a écrit:j'essaye ce soir !
Very Happy
Rien n'y fait
Crying or Very sad Crying or Very sad Crying or Very sad

Mais as-tu pensé à faire la bonne prière Question
scarred
scarred

Messages : 8841
Date d'inscription : 28/05/2013

Revenir en haut Aller en bas

Plus de sons !!! - Page 2 Empty Re: Plus de sons !!!

Message par crazyfrog le 2015-06-02, 00:18

Autrement dit , après chaque mise a jour faite en concession, il faudrait faire un check up complet pour vérifier si on n’a pas perdu de fonctionnalité... c’est bon à savoir . Peut pourrait on lister quelque part toutes les fonctionnalités perdus après une mise a jour?

crazyfrog

Messages : 1860
Date d'inscription : 22/08/2014
Localisation : 30

https://www.myevtrip.com

Revenir en haut Aller en bas

Plus de sons !!! - Page 2 Empty Re: Plus de sons !!!

Message par Invité le 2015-06-02, 09:19

Oui mais impossible de contrôler car les trucs marchent et puis au démarrage suivant ou au second pouf plus rien...type ioniseur....poi....avertissement poi....charge programmée etc etc

Invité
Invité


Revenir en haut Aller en bas

Plus de sons !!! - Page 2 Empty Re: Plus de sons !!!

Message par nicozopp le 2015-06-03, 06:41

et puis ça serait à eux de faire ces verifs, avant de redonner le véhicule au client !
nicozopp
nicozopp

Messages : 2223
Date d'inscription : 30/10/2013
Age : 42
Localisation : Bourg en Bresse

Revenir en haut Aller en bas

Plus de sons !!! - Page 2 Empty Re: Plus de sons !!!

Message par Ke2 le 2015-06-03, 09:43

Pour ça, il faudrait qu'ils sachent utiliser la voiture (un peu plus que le bouton de démarrage et les deux pédales).

Ke2

Messages : 5067
Date d'inscription : 13/03/2013
Age : 56
Localisation : Antibes

Revenir en haut Aller en bas

Plus de sons !!! - Page 2 Empty Re: Plus de sons !!!

Message par CROLLES le 2015-06-03, 11:18

Hello
ça y est : ZOE en concession (Renault Echirolles) et prêt d'une ZOE intense jusqu'à Vendredi pm.
Cdlt
Very Happy
CROLLES
CROLLES

Messages : 1462
Date d'inscription : 04/07/2012
Age : 71
Localisation : Crolles 38920

Revenir en haut Aller en bas

Plus de sons !!! - Page 2 Empty Re: Plus de sons !!!

Message par Invité le 2015-06-03, 11:38

tu nous tiens au courant de ta panne. Afin de savoir que faire si cela arrive a quelqu'un.

Invité
Invité


Revenir en haut Aller en bas

Plus de sons !!! - Page 2 Empty Re: Plus de sons !!!

Message par CROLLES le 2015-06-03, 12:22

Oui bien entendu.
Cdlt
Very Happy
CROLLES
CROLLES

Messages : 1462
Date d'inscription : 04/07/2012
Age : 71
Localisation : Crolles 38920

Revenir en haut Aller en bas

Plus de sons !!! - Page 2 Empty Re: Plus de sons !!!

Message par CROLLES le 2015-06-05, 18:47

Voilà
je viens de récupérer ma Zoe complètement foctionnelle.
Le garage (Renault Echirolles) a du changer le RLink et tout remettre à jour.
Service impeccable; Zoe de prêt durant l'immobilisation.
Bref comme on aimerait Very Happy Very Happy Very Happy
Cdlt
cheers
CROLLES
CROLLES

Messages : 1462
Date d'inscription : 04/07/2012
Age : 71
Localisation : Crolles 38920

Revenir en haut Aller en bas

Plus de sons !!! - Page 2 Empty Re: Plus de sons !!!

Message par Invité le 2015-06-05, 19:03

Et ben un r link de mort vive le r link....si le mien pouvait lacher....j'en aurais peut être un qui bug pas..en fait dans ton malheur tu as du bol...

Invité
Invité


Revenir en haut Aller en bas

Plus de sons !!! - Page 2 Empty Re: Plus de sons !!!

Message par Fred.Leudon le 2015-06-05, 19:07

CROLLES, peux tu m'indiquer la version du R-Link s'il te plait.

C'est accessible via système , 2ème page, info de version il me semble.

Merci.
Fred.Leudon
Fred.Leudon

Messages : 4643
Date d'inscription : 11/12/2012
Age : 45
Localisation : Leudon-en-Brie, Seine & Marne

Revenir en haut Aller en bas

Plus de sons !!! - Page 2 Empty Re: Plus de sons !!!

Message par CROLLES le 2015-06-05, 19:27

APPLICATION 11.318.1700774-5014
N° SERIE DE L APPAREIL IG2205J00572
je ne sais pas si ca te parle ???
CROLLES
CROLLES

Messages : 1462
Date d'inscription : 04/07/2012
Age : 71
Localisation : Crolles 38920

Revenir en haut Aller en bas

Plus de sons !!! - Page 2 Empty Re: Plus de sons !!!

Message par Invité le 2015-06-05, 19:28

J'étais sur du 5014.....bref rien de neuf

Invité
Invité


Revenir en haut Aller en bas

Plus de sons !!! - Page 2 Empty Re: Plus de sons !!!

Message par Fred.Leudon le 2015-06-06, 16:39

Ok, merci, pas d'évolution de version logicielle.
Fred.Leudon
Fred.Leudon

Messages : 4643
Date d'inscription : 11/12/2012
Age : 45
Localisation : Leudon-en-Brie, Seine & Marne

Revenir en haut Aller en bas

Plus de sons !!! - Page 2 Empty Re: Plus de sons !!!

Message par Invité le 2015-06-06, 16:41

Faut pas rêver. ...un bug est fait pour rester du moins pour le r link.....moi j'ai un élevage de bugs dans la boîte à gants de la Zoé et chacun va à son tour dans le R-Link. ....

Invité
Invité


Revenir en haut Aller en bas

Plus de sons !!! - Page 2 Empty Re: Plus de sons !!!

Message par CROLLES le 2015-06-06, 17:54

sunny sunny sunny sunny
CROLLES
CROLLES

Messages : 1462
Date d'inscription : 04/07/2012
Age : 71
Localisation : Crolles 38920

Revenir en haut Aller en bas

Plus de sons !!! - Page 2 Empty Re: Plus de sons !!!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum