Plus de sons !!!

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Plus de sons !!!

Message par Fred.Leudon le 01.06.15 6:32

As tu débranché la batterie 12v de la voiture, dernière solution avant la case Renault ?

J'ai remarqué que les outils de diagnostique (le CLIP) ou le iCarSoft ou certaines applications (Tableau de Bord) provoquent une coupure du son lors de la connexion au calculateur.

Avec iCarSoft ou Tableau de Bord, la coupure dure une dizaine de secondes.
Avec le Clip, il est nécessaire de terminer la session puis de recommencer pour récupérer le son ... ou pas ....


_________________
Membre fondateur de l'association ACOZE


Zoé Intens noir étoilée. Jantes 16"
Date de commande : 20/02/2013


Le 22/07/2017 : 200 000 km avec ma Zoé + 17 337 km en Zoé de location = 217 337 km

avatar
Fred.Leudon

Messages : 3951
Date d'inscription : 11/12/2012
Age : 42
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de sons !!!

Message par cassiopee86 le 01.06.15 7:17

Certaine application bidouillent de façon bizarre avec le son. Je ne sais pas si tu en as installé, mais c'est encore une autre piste...
avatar
cassiopee86

Messages : 1543
Date d'inscription : 22/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de sons !!!

Message par CROLLES le 01.06.15 9:53

Rendez vous en concession mercredi matin.
Merci a tous ceux qui essayent de m'aider.
Cdlt
Very Happy
avatar
CROLLES

Messages : 1361
Date d'inscription : 04/07/2012
Age : 68
Localisation : Crolles 38920

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de sons !!!

Message par Invité le 01.06.15 10:48

Pas de soucis nous aussi le r link nous mène la vie dure mais pas de son c'est genant

Invité
Invité


Revenir en haut Aller en bas

Re: Plus de sons !!!

Message par Fabien le 01.06.15 12:15

CROLLES : j'ai eu pareil après mon changement de moteur....
J'ai :
1. virer le fusible, puis reposer le fusible, moteur éteint
2. fermer zoe, puis attente 30min
3. réouverture, la radio + le son est revenu

C'est, à priori, toutes les MAJ à faire après installation du moteur, qui fout le bordel sur le systeme multimédia

_________________
Membre ACOZEAmbassadeur ZOE & Cie king

07/03/12 - Vous êtes le #90 à avoir réservé votre RENAULT ZOE
08/04/13 - Vous êtes le #1 livré dans le secteur
12/09/14 - Ambassadeur ZOE & Cie   
20/02/15 - Remplacement du moteur (5AGEN2 2.0)
29/07/16 - 1722 km en ZOE !
17/01/17 - 100 000 km !
15/07/17 - IONIQ Electric !

avatar
Fabien

Messages : 3063
Date d'inscription : 17/03/2013
Age : 35
Localisation : HÉRAULT (34)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de sons !!!

Message par CROLLES le 01.06.15 12:26

j'essaye ce soir !
Very Happy
avatar
CROLLES

Messages : 1361
Date d'inscription : 04/07/2012
Age : 68
Localisation : Crolles 38920

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de sons !!!

Message par CROLLES le 01.06.15 15:42

@CROLLES a écrit:j'essaye ce soir !
Very Happy
Rien n'y fait
Crying or Very sad Crying or Very sad Crying or Very sad
avatar
CROLLES

Messages : 1361
Date d'inscription : 04/07/2012
Age : 68
Localisation : Crolles 38920

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de sons !!!

Message par Invité le 01.06.15 16:27

Flûte. Tu as bien attendu au minimum 10 minutes voiture fermée à clef. Je te dirais même 15 minutes...mais je pense que tu as tout fait...as tu vérifier que le touche mute au volant n'est pas coincée en position appuyer....essaie de l actionner plusieurs fois et de voir si le bouton bouge....

Invité
Invité


Revenir en haut Aller en bas

Re: Plus de sons !!!

Message par Fabien le 01.06.15 16:53

@CROLLES a écrit:
@CROLLES a écrit:j'essaye ce soir !
Very Happy
Rien n'y fait
Crying or Very sad Crying or Very sad Crying or Very sad

Alors, il ne reste plus qu'a brancher la valise.
Pour moi, la radio a fonctionné après la manip, mais j'avais perdu le le limiteur+regulateur; Il a fallu que le technicien rebranche la valise pour que ca revienne....

_________________
Membre ACOZEAmbassadeur ZOE & Cie king

07/03/12 - Vous êtes le #90 à avoir réservé votre RENAULT ZOE
08/04/13 - Vous êtes le #1 livré dans le secteur
12/09/14 - Ambassadeur ZOE & Cie   
20/02/15 - Remplacement du moteur (5AGEN2 2.0)
29/07/16 - 1722 km en ZOE !
17/01/17 - 100 000 km !
15/07/17 - IONIQ Electric !

avatar
Fabien

Messages : 3063
Date d'inscription : 17/03/2013
Age : 35
Localisation : HÉRAULT (34)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de sons !!!

Message par scarred le 01.06.15 19:37

@CROLLES a écrit:
@CROLLES a écrit:j'essaye ce soir !
Very Happy
Rien n'y fait
Crying or Very sad Crying or Very sad Crying or Very sad

Mais as-tu pensé à faire la bonne prière Question
avatar
scarred

Messages : 5928
Date d'inscription : 28/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de sons !!!

Message par crazyfrog le 01.06.15 22:18

Autrement dit , après chaque mise a jour faite en concession, il faudrait faire un check up complet pour vérifier si on n’a pas perdu de fonctionnalité... c’est bon à savoir . Peut pourrait on lister quelque part toutes les fonctionnalités perdus après une mise a jour?

crazyfrog

Messages : 1027
Date d'inscription : 22/08/2014
Localisation : 30

Voir le profil de l'utilisateur http://www.ve-trip.com/lib/PhotoShow/ev-Trip/index.php

Revenir en haut Aller en bas

Re: Plus de sons !!!

Message par Invité le 02.06.15 7:19

Oui mais impossible de contrôler car les trucs marchent et puis au démarrage suivant ou au second pouf plus rien...type ioniseur....poi....avertissement poi....charge programmée etc etc

Invité
Invité


Revenir en haut Aller en bas

Re: Plus de sons !!!

Message par nicozopp le 03.06.15 4:41

et puis ça serait à eux de faire ces verifs, avant de redonner le véhicule au client !
avatar
nicozopp

Messages : 2209
Date d'inscription : 30/10/2013
Age : 40
Localisation : Bourg en Bresse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de sons !!!

Message par Ke2 le 03.06.15 7:43

Pour ça, il faudrait qu'ils sachent utiliser la voiture (un peu plus que le bouton de démarrage et les deux pédales).

Ke2

Messages : 3396
Date d'inscription : 13/03/2013
Age : 54
Localisation : Antibes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de sons !!!

Message par CROLLES le 03.06.15 9:18

Hello
ça y est : ZOE en concession (Renault Echirolles) et prêt d'une ZOE intense jusqu'à Vendredi pm.
Cdlt
Very Happy
avatar
CROLLES

Messages : 1361
Date d'inscription : 04/07/2012
Age : 68
Localisation : Crolles 38920

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de sons !!!

Message par Invité le 03.06.15 9:38

tu nous tiens au courant de ta panne. Afin de savoir que faire si cela arrive a quelqu'un.

Invité
Invité


Revenir en haut Aller en bas

Re: Plus de sons !!!

Message par CROLLES le 03.06.15 10:22

Oui bien entendu.
Cdlt
Very Happy
avatar
CROLLES

Messages : 1361
Date d'inscription : 04/07/2012
Age : 68
Localisation : Crolles 38920

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de sons !!!

Message par CROLLES le 05.06.15 16:47

Voilà
je viens de récupérer ma Zoe complètement foctionnelle.
Le garage (Renault Echirolles) a du changer le RLink et tout remettre à jour.
Service impeccable; Zoe de prêt durant l'immobilisation.
Bref comme on aimerait Very Happy Very Happy Very Happy
Cdlt
cheers
avatar
CROLLES

Messages : 1361
Date d'inscription : 04/07/2012
Age : 68
Localisation : Crolles 38920

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de sons !!!

Message par Invité le 05.06.15 17:03

Et ben un r link de mort vive le r link....si le mien pouvait lacher....j'en aurais peut être un qui bug pas..en fait dans ton malheur tu as du bol...

Invité
Invité


Revenir en haut Aller en bas

Re: Plus de sons !!!

Message par Fred.Leudon le 05.06.15 17:07

CROLLES, peux tu m'indiquer la version du R-Link s'il te plait.

C'est accessible via système , 2ème page, info de version il me semble.

Merci.

_________________
Membre fondateur de l'association ACOZE


Zoé Intens noir étoilée. Jantes 16"
Date de commande : 20/02/2013


Le 22/07/2017 : 200 000 km avec ma Zoé + 17 337 km en Zoé de location = 217 337 km

avatar
Fred.Leudon

Messages : 3951
Date d'inscription : 11/12/2012
Age : 42
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de sons !!!

Message par CROLLES le 05.06.15 17:27

APPLICATION 11.318.1700774-5014
N° SERIE DE L APPAREIL IG2205J00572
je ne sais pas si ca te parle ???
avatar
CROLLES

Messages : 1361
Date d'inscription : 04/07/2012
Age : 68
Localisation : Crolles 38920

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de sons !!!

Message par Invité le 05.06.15 17:28

J'étais sur du 5014.....bref rien de neuf

Invité
Invité


Revenir en haut Aller en bas

Re: Plus de sons !!!

Message par Fred.Leudon le 06.06.15 14:39

Ok, merci, pas d'évolution de version logicielle.

_________________
Membre fondateur de l'association ACOZE


Zoé Intens noir étoilée. Jantes 16"
Date de commande : 20/02/2013


Le 22/07/2017 : 200 000 km avec ma Zoé + 17 337 km en Zoé de location = 217 337 km

avatar
Fred.Leudon

Messages : 3951
Date d'inscription : 11/12/2012
Age : 42
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de sons !!!

Message par Invité le 06.06.15 14:41

Faut pas rêver. ...un bug est fait pour rester du moins pour le r link.....moi j'ai un élevage de bugs dans la boîte à gants de la Zoé et chacun va à son tour dans le R-Link. ....

Invité
Invité


Revenir en haut Aller en bas

Re: Plus de sons !!!

Message par CROLLES le 06.06.15 15:54

sunny sunny sunny sunny
avatar
CROLLES

Messages : 1361
Date d'inscription : 04/07/2012
Age : 68
Localisation : Crolles 38920

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de sons !!!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum