Installation Green'Up via Proxiserve --> problème !

Page 4 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par crazyfrog le Dim 31 Mai 2015 - 23:02

Si le garage est pour une fumante, effectivement les détecteurs de fumée ne sont pas conseillés.

crazyfrog

Messages : 1027
Date d'inscription : 22/08/2014
Localisation : 30

Voir le profil de l'utilisateur http://www.ve-trip.com/lib/PhotoShow/ev-Trip/index.php

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Pixel le Dim 31 Mai 2015 - 23:11

Les détecteurs de chaleur non plus !

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE
avatar
Pixel

Messages : 9983
Date d'inscription : 23/01/2015
Age : 69
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

La prise Green Up ... Enfin !

Message par Graindesable le Mar 16 Juin 2015 - 22:13

Alors au final, après ces longues discussions voire batailles d'experts, la fin de la récré a sonné : nous avons réussi à convaincre Proxiserve du bien fondé de partir du compteur extérieur pour brancher l'installation pour la Green'Up. Ils n'y ont consenti qu'en nous demandant d'installer nous même une prise de terre (ok) et (le summum !) de fournir le câble "spécial" 10 carré devant relier le compteur extérieur au boîtier qui abritera le disjoncteur fourni en plus de la prise (coût : 13 euros !!) et eux ont facture à Renault une configuration 2.
La prise Green'Up est donc opérationnelle depuis ce midi et je vais chercher Zoé après demain ... Ouf !
Par contre, nous avons la conviction que Proxiserve fait tout pour faire payer à Renault la configuration la plus chère possible ... Ce qui aurait été le cas chez nous en partant du tableau électrique du salon.
Voilà c'est dit (et ce sera répété !!)

Graindesable

Messages : 11
Date d'inscription : 26/05/2015
Age : 44
Localisation : Saint Gely du Fesc

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par MAC974 le Mer 17 Juin 2015 - 6:49

Concernant l'échange sur la section du câble de terre entre Flo01 et Pixel, j'ai envie d'ajouter mon grain de ...sel Razz
Au delà de la 'loi', ma compréhension du pourquoi la même section que la phase : en fait, la terre ne sert à rien en temps normal car le courant passe de la phase au neutre dans sa boucle... mais en cas de fuite de courant, la terre sert à 'évacuer' cette fuite en sécurité vers la terre au lieu que cela ne passe par des chemins dangereux, nous par exemple What a Face
Donc, si la fuite est maximale - genre phase qui touche une structure et neutre débranché - le câble de terre doit pouvoir évacuer TOUTE l'intensité sous peine d'en laisser fuir.
Enfin, je dis çà, je dis rien Rolling Eyes
Après, pourquoi en industrie autorise-t-on des sections plus faibles ? Peut-être à cause d'une autre obligation de câbles les structures à la terre via des tresses de masse... chose souvent vues au niveau de supports-moteurs.

@ Graindesable : content que ça se finisse bien Wink
En plus, avec un 10mm2, tu pourras brancher une Wallbox (ou autre borne plus puissante) plus tard... les 13€ me semblent bien investis ! Quelle longueur as-tu entre le disjoncteur EDF et le tableau pour la Green'Up ? Et entre le tableau Green'Up et la prise elle-même ? C'est dans ton garage ?
avatar
MAC974

Messages : 704
Date d'inscription : 12/05/2015
Age : 46
Localisation : Saint Benoît - Réunion

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Graindesable le Mer 17 Juin 2015 - 7:28

Entre disjoncteur "EDF" (parce que c'est pas EDF chez nous) et le boîtier avec le disjoncteur de protection et différentiel : 2M
Entre boîtier et la prise : 30 cm
Et le tout étanche parce que c'est dehors dans le jardin ...

Graindesable

Messages : 11
Date d'inscription : 26/05/2015
Age : 44
Localisation : Saint Gely du Fesc

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Flo01 le Mer 17 Juin 2015 - 13:01

@MAC974 a écrit:Concernant l'échange sur la section du câble de terre entre Flo01 et Pixel, j'ai envie d'ajouter mon grain de ...sel Razz
Au delà de la 'loi', ma compréhension du pourquoi la même section que la phase : en fait, la terre ne sert à rien en temps normal car le courant passe de la phase au neutre dans sa boucle... mais en cas de fuite de courant, la terre sert à 'évacuer' cette fuite en sécurité vers la terre au lieu que cela ne passe par des chemins dangereux, nous par exemple What a Face
Donc, si la fuite est maximale - genre phase qui touche une structure et neutre débranché - le câble de terre doit pouvoir évacuer TOUTE l'intensité sous peine d'en laisser fuir.
Enfin, je dis çà, je dis rien Rolling Eyes
Après, pourquoi en industrie autorise-t-on des sections plus faibles ? Peut-être à cause d'une autre obligation de câbles les structures à la terre via des tresses de masse... chose souvent vues au niveau de supports-moteurs.

Bon, je vous ai embrouillé avec la section de la terre.
Pour une phase inférieure ou égale à 16mm2: la terre doit être de la même section que la phase
Pour une phase de 25 à 35mm2: la terre doit être de 16mm2 mini
Pour une phase supérieure à 35mm2: la terre peut être de la moitié de la section de la phase.

En gros n'en tenez pas compte car ça ne concerne pas les habitations

Petite correction c'est le différentiel qui fait la sécurité car sans celui-ci, le courant de fuite passe par le fil de terre mais rien ne l'arrête. Par exemple, sur votre lave-linge, si la phase touche la carcasse de celui-ci, la fuite de courant passe par la carcasse et par la terre, le différentiel va détecter ce courant de fuite et couper la prise du lave-linge. Sans lui vous pouvez vous électrocuter en touchant votre lave-linge.
avatar
Flo01

Messages : 2724
Date d'inscription : 01/03/2015
Localisation : Ain

Voir le profil de l'utilisateur http://www.acoze.fr

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par MAC974 le Mer 17 Juin 2015 - 13:24

Merci Flo01 pour cet éclair...cissement sur les sections de câbles de terre.

Je me permets d'en remettre une couche car la sécurité électrique (bien que non spécialiste) est essentielle.
Au niveau de ton 'correctif', il me semble qu'on devrait le nommer 'complément'.
Oui, je pinaille  rabbit , mais il ne faudrait pas se méprendre sur la nécessité des 2 éléments de sécurité : une bonne terre (et bien câblée) ET un différentiel 30mA.

Dans tes propos, on pourrait hiérarchiser en pensant que le différentiel est plus important que la terre... or, à choisir, je dirais l'inverse.
Dans ton exemple, tu supposes que le lave-linge est relié à la terre (par la carcasse et/ou le câblage); si cette terre est bonne, il y a de fortes chances qu'en touchant la carcasse, notre résistance soit supérieure à celle du lien à la terre de la carcasse... et dans ce cas, la terre étant supposée bonne, la fuite de courant aura fait disjoncté quelque chose avant qu'on touche à la carcasse.
Le problème, c'est si la carcasse est isolée de la terre : posée sur un tapis synthétique anti-bruit et/ou mauvais câblage à la terre... là, c'est le choc assuré. What a Face ... plus ou moins fort suivant notre lien au sol... d'où les équipements (gants, chaussures) nécessaires quand on touche à l'électricité. Wink

Autre point sur les sections de câbles : à la maison, j'ai du 25mm2 entre le disjoncteur EDF et mon tableau principal (45m)... donc en toute rigueur, le câble de terre principal au tableau doit être de 16mm2 minimum ? Je crois que c'est le cas, car il est très gros Laughing
avatar
MAC974

Messages : 704
Date d'inscription : 12/05/2015
Age : 46
Localisation : Saint Benoît - Réunion

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Flo01 le Mer 17 Juin 2015 - 15:26

@MAC974 a écrit:Au niveau de ton 'correctif', il me semble qu'on devrait le nommer 'complément'.
Oui, je pinaille  rabbit , mais il ne faudrait pas se méprendre sur la nécessité des 2 éléments de sécurité : une bonne terre (et bien câblée) ET un différentiel 30mA.
Tout à fait d'accord, il faut les 2. J'ai mis correction car tu mets "en cas de fuite de courant, la terre sert à 'évacuer' cette fuite en sécurité vers la terre au lieu que cela ne passe par des chemins dangereux" et une "bonne terre" seule ne suffit pas à être en sécurité.

@MAC974 a écrit:Dans tes propos, on pourrait hiérarchiser en pensant que le différentiel est plus important que la terre... or, à choisir, je dirais l'inverse.
Le différentiel ne marche pas s'il n'y a pas de terre ou si elle n'est pas branchée mais c'est le différentiel qui te sauve la vie.
Pour le seuil de 30mA: si le corps est traversé par 30mA, au bout de 30s c'est la paralysie ventilatoire d'où l'intérêt de couper rapidement.

@MAC974 a écrit:Autre point sur les sections de câbles : à la maison, j'ai du 25mm2 entre le disjoncteur EDF et mon tableau principal (45m)... donc en toute rigueur, le câble de terre principal au tableau doit être de 16mm2 minimum ? Je crois que c'est le cas, car il est très gros Laughing
A mon avis c'est aussi du 25mm2 (mais je peux me tromper), c'est surtout dans l'industrie que l'on fait ça mais sur des grosses sections car financièrement ça devient intéressante quand on tire plusieurs centaines de mètres.

Voilà pour mes pinaillages... Very Happy
avatar
Flo01

Messages : 2724
Date d'inscription : 01/03/2015
Localisation : Ain

Voir le profil de l'utilisateur http://www.acoze.fr

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par peupasrouler le Jeu 16 Mar 2017 - 15:21

Bonjour, j'adore ma Zoé que j'ai eu en juin 2016. Seul souci : Proxiserve m'a installé une Green Up, et ils ont arraché ma prise de terre qui était dans le sous-sol (un endroit discret et sécurisé), pour la remettre juste devant ma porte d'entrée (pas discret, pas sécurisé, et pas esthétique : voir photo). L'éléctricien Proxiserve était jeune (et peut-être pas assez expérimenté), mais voilà que depuis qu'il a fait froid à Compiègne (à partir du 15 dec 2016), la prise Green Up ne charge plus la voiture. Ca fait 2 mois que je suis en "litige/discussion" avec Proxiserve. Ils ont constaté 2 fois en janvier 2017 que, effectivement, la prise de terre n'était pas mise assez profonde, car la résistance en hiver était 123 ohm (NB, Renault préconise moins de 100 ohm pour que la prise fonctionne bien). En juin, la résistance était 97 ohm. Peut-être que le jeune électricien aurait du savoir que c'était un peu "limite" pour l'hiver. En tout cas, je paie un loyer en LOA depuis maintenant 3 mois pour une voiture toute neuve qui ne peut pas rouler! Mon vendeur Renault a fini par faire bouger Proxiserve Compiègne (en s'expliquant avec Proxiserve France) pour qu'ils reviennent refaire la terre à leurs propres frais (puisqu'ils ont été payé 500€ en juin par Renault, puisque les artisans ont une OBLIGATION de résultat, et puisqu'ils ont aussi une assurance pour couvrir ce type d'erreur de leur part). Le technicien est donc venu ce matin pour refaire la prise de terre, mais il a refusé de la mettre 2 mètres plus loin comme je le demandais, dans un coin sécurisé et discret. Il a voulu la laissé JUSTE DEVANT la porte principale de la maison (en passant par une ouverture soupirail, sans même percer et le coller discrètement tout en bas...). Voir photo ci-joint. Donc, toujours dans l'impossibilité de charger ma voiture, je vais mettre en demeure Proxiserve pour les dommages et intérêts (et loyers payés depuis le 15 décembre 2016). Est-ce que quelqu'un aurait une idée pour qu'ils refassent leur travail mal-fait ? Ou une suggestion sur la procédure juridique à suivre ? Merci

peupasrouler

Messages : 9
Date d'inscription : 16/03/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Pixel le Jeu 16 Mar 2017 - 15:48

Ignoble, cette installation.
À ta place, je ne les aurais même pas laissé commencer.

Ceci dit, il n'y a pas de bornes dans ton coin ?
Ta Zoé est vraiment à l'arrêt depuis trois mois ?

Question procédure, je te déconseille vivement de te lancer là-dedans.
Une bonne négociation vaut toujours mieux qu'un mauvais procès.
Et dans les procédures judiciaires les seuls qui sont sûrs de gagner quelque chose sont les avocats.

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE
avatar
Pixel

Messages : 9983
Date d'inscription : 23/01/2015
Age : 69
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par fabien333 le Jeu 16 Mar 2017 - 16:55

Oui surtout que ta Zoé tu peux la recharger partout pas seulement sur ta green up.

fabien333

Messages : 1271
Date d'inscription : 27/08/2015
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par stef44 le Jeu 16 Mar 2017 - 17:16

La procédure d'injonction de faire est relativement simple, gratuite et montre la détermination du particulier face au pro qui joue la montre.
Pour la limite des 100 Ohm, ce n'est pas Renault qui la préconise. La norme NF C 15-100 impose une valeur pour la résistance de prise de terre. Cette valeur est de 100 Ohms maximum.
L'installateur Proxiserve a rendu l'installation hors norme et dangereuse.

Des électriciens du forum pourront compléter.

stef44

Messages : 616
Date d'inscription : 07/04/2015
Age : 44
Localisation : Périphérie sud de Nantes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Flo01 le Jeu 16 Mar 2017 - 17:20

@stef44 a écrit:La procédure d'injonction de faire est relativement simple, gratuite et montre la détermination du particulier face au pro qui joue la montre.
Pour la limite des 100 Ohm, ce n'est pas Renault qui la préconise. La norme NF C 15-100 impose une valeur pour la résistance de prise de terre. Cette valeur est de 100 Ohms maximum.
L'installateur Proxiserve a rendu l'installation hors norme et dangereuse.

Des électriciens du forum pourront compléter.
Euh, on peut juste confirmer? Car perso je n'ai rien à compléter, le seuil de 100 Ohms max est bien dans la norme.
avatar
Flo01

Messages : 2724
Date d'inscription : 01/03/2015
Localisation : Ain

Voir le profil de l'utilisateur http://www.acoze.fr

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Flo01 le Jeu 16 Mar 2017 - 17:23

Ah, si:
Si sur le PV de réception, la valeur de 97 Ohms est notée alors la valeur était conforme à la norme au moment de l'installation.
Mais bon il aurait fallu prévenir le client et proposer une solution.
avatar
Flo01

Messages : 2724
Date d'inscription : 01/03/2015
Localisation : Ain

Voir le profil de l'utilisateur http://www.acoze.fr

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par stef44 le Jeu 16 Mar 2017 - 17:28

97 Ohm après ou avant arrachage ?
Quel était le besoin de déplacer la prise de terre ?
Le nouveau positionnement par Proxiserve fait que cela ne respecte pas la norme.

Il est sans doute possible de demander une remise en état, même si on n'est pas sûr que cela améliorera la valeur.

Ce qui est étonnant, c'est que la valeur de la terre est meilleure en juin qu'en janvier. C'est un élément en faveur de la remise en état.

stef44

Messages : 616
Date d'inscription : 07/04/2015
Age : 44
Localisation : Périphérie sud de Nantes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par peupasrouler le Jeu 16 Mar 2017 - 18:14

merci pour tous vos retours. Ca va surement s'arranger. Quel dommage qu'il faut faire autant de relances et se facher.... Si seulement tout le monde pouvait travailler avec bienveillance et simplement reconnaître quand il y a eu un "loupé". Mon contact initial avec Proxiserve a été agréable, mais je suis une femme sans connaissance en éléctricité, et mon homme n'était pas là pour surveiller et vérifier. Le technicien était surement trop jeune pour savoir qu'il fallait prévoir pour l'hiver, et j'ai été trop sympa pour insister d'avantage que l'emplacement ne soit pas juste devant la porte. Pourtant, je lui avais bien demandé à 2 reprises de ne pas la mettre juste devant la porte !! Bref, En juin, donc après son intervention, la terre initiale avait été arraché de mon sous sol, la résistance était de 97 ohm, et l'emplacement nouveau était juste devant la porte. Mon homme, en voyant ça, a tout de suite crié qu'ils avaient "travaillé comme des porcs". Mais bon, ça marchait en été et je pouvais charger la voiture. Si la green up avait continué à fonctionner, même par temps froid, je n'aurais pas réclamé qu'ils reviennent. Mais ils ont constaté d'eux même 2 fois en janvier, que la résistance était de 123 ohm et que ça ne pouvait pas marcher !
(effectivement, c'est une question de normes..)
Donc, je veux juste qu'ils mette la tige en cuivre plus profond pour que ça marche même par temps froid et humide, et en même temps, ils peuvent corriger l'erreur de l'emplacement.
Pour info, ils m'ont donné un devis de 300€ pour cette réparation (4 hr de main d'œuvre LOL), ce que Renault m'a dit de ne pas payer car c'était de leur fait !

peupasrouler

Messages : 9
Date d'inscription : 16/03/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Bug Danny le Ven 17 Mar 2017 - 16:05

En attendant verse un bon seau d'eau un peu salée autour du piquet de terre. La zoé devrait pouvoir se mettre à recharger.

_________________
<< L'ouverture d’esprit n'est pas une fracture du crâne.>>
Membre co-fondateur de l'Acoze: Association des COnducteurs d'automobiles Zéro-Emission  :   http://renault-zoe.forumpro.fr/c13-acoze        www.acoze.fr
Tous au Vendée Energie Tour 2017 du 19 au 24 juin 2017: http://renault-zoe.forumpro.fr/t8885-vendee-energie-tour-2017-19-au-24-juin
avatar
Bug Danny

Messages : 6760
Date d'inscription : 21/07/2013
Age : 62
Localisation : Bas-Rhin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Pixel le Ven 17 Mar 2017 - 16:32

Même pas salée !

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE
avatar
Pixel

Messages : 9983
Date d'inscription : 23/01/2015
Age : 69
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Teirhy le Ven 17 Mar 2017 - 16:36

la grande question est, pourquoi ont-ils déplacé la terre ? l'ancienne n'était pas bonne ?
avatar
Teirhy

Messages : 3554
Date d'inscription : 23/02/2015
Age : 36
Localisation : Ancien 77/93, nouveau 33/40

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par stef44 le Ven 17 Mar 2017 - 17:06

Pour répondre à Teirhy sur le pourquoi du déplacement :
@peupasrouler a écrit:Pour info, ils m'ont donné un devis de 300€ pour cette réparation (4 hr de main d'œuvre LOL)

stef44

Messages : 616
Date d'inscription : 07/04/2015
Age : 44
Localisation : Périphérie sud de Nantes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par stef44 le Ven 17 Mar 2017 - 17:08

Je ne sais pas quelles sont les pratiques de Proxiserve mais mon installateur n'a pas testé la terre pour savoir si elle était inférieure à 100 Ohm.

stef44

Messages : 616
Date d'inscription : 07/04/2015
Age : 44
Localisation : Périphérie sud de Nantes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par peupasrouler le Dim 19 Mar 2017 - 17:28

@Pixel a écrit:Même pas salée !

LOL, vous voulez dire que le devis de 300€ n'est même pas salé (ironique) ou le sceau d'eau ? Je plaisante.

peupasrouler

Messages : 9
Date d'inscription : 16/03/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par peupasrouler le Dim 19 Mar 2017 - 17:33

@Teirhy a écrit:la grande question est, pourquoi ont-ils déplacé la terre ?  l'ancienne n'était pas bonne  ?

Effectivement, le technicien m'a dit que la terre d'origine était à plus de 100 ohm. C'était dans le sous sol. Il l'a arraché pour le mettre à l'extérieur de la maison car c'était surement plus simple pour lui. Je n'y connais rien.... mais savez-vous si c'était possible de mettre un piquet plus profond à mon emplacement d'origine dans le sous-sol ? Si, oui, alors encore une raison pour me plaindre du boulot de Proxiserve !
Comme j'ai dit plus haut, je suis une femme, je n'y connais rien. J'ai fait confiance qu'ils savaient ce qu'ils faisaient.

peupasrouler

Messages : 9
Date d'inscription : 16/03/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par peupasrouler le Dim 19 Mar 2017 - 17:38

@Flo01 a écrit:Ah, si:
Si sur le PV de réception, la valeur de 97 Ohms est notée alors la valeur était conforme à la norme au moment de l'installation.
Mais bon il aurait fallu prévenir le client et proposer une solution.
Oui, on est d'accord, AU MOMENT de l'installation, c'était aux normes, et la prise fonctionnait (car moins de 97 ohms). Cependant, il me semble EVIDENT qu'une installation doit fonctionner par TOUT temps météo.... Je refuse de laisser ma belle Zoé à l'arret quand il pleut ou il fait froid en Picardie (c'est souvent). Je paie un loyer, c'est normal de vouloir que la voiture fonctionne. Il y a bien des Zoé dans les régions avec la neige, non ? Je pense qu'un electricien experimenté aurait du savoir qu'il fallait prévoir plus de marge avec les "ohm".

peupasrouler

Messages : 9
Date d'inscription : 16/03/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Pixel le Dim 19 Mar 2017 - 18:34

@peupasrouler a écrit:
@Teirhy a écrit:la grande question est, pourquoi ont-ils déplacé la terre ?  l'ancienne n'était pas bonne  ?

Effectivement, le technicien m'a dit que la terre d'origine était à plus de 100 ohm. C'était dans le sous sol. Il l'a arraché  pour le mettre à l'extérieur de la maison

Ah parce qu'il a pris le même vieux piquet pour le replanter ?  affraid
Ahurissant !
Un piquet de terre de 1,50 m, ça coûte 7,90 € chez Leroy-Merlin !
On ne remet jamais un vieux piquet, c'est n'importe quoi !

Je n'y connais rien.... mais savez-vous si c'était possible de mettre un piquet plus profond à mon emplacement d'origine dans le sous-sol ?

Je ne connais pas la configuration de ton sous-sol. Je ne peux donc pas savoir si c'était possible.
Mais quitte à mettre le piquet à l'extérieur, autant en mettre un neuf et surtout un plus long, voire deux ou trois.
Personnellement, j'ai ajouté deux piquets de 1,50 m en plus de celui de 1 m que m'avait mis mon électricien.
Après, tout dépend de la qualité de ton sol, de son humidité, mais il est sûr que remettre un vieux piquet à un endroit différent, ça a peu de chances de donner de bons résultats dans le temps si ça ne fonctionnait pas à l'origine.

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE
avatar
Pixel

Messages : 9983
Date d'inscription : 23/01/2015
Age : 69
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 4 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum