Installation Green'Up via Proxiserve --> problème !

Page 3 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Flo01 le Sam 30 Mai 2015 - 7:22

Entre neutre et terre il est censé avoir 0V et je suis censé car ça n'arrive jamais puisque la plupart des appareils comportant de l'électronique ont de faibles courants de fuite normalement

Flo01

Messages : 1901
Date d'inscription : 01/03/2015
Localisation : Ain

Voir le profil de l'utilisateur http://www.acoze.fr

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Pixel le Sam 30 Mai 2015 - 8:16

@Pierre20074 a écrit:et combien il y a de tension entre le neutre et la terre ?????  sur une instal en 240 v ???? mmmmm !!!!!!
si vous avez un voltmètre , faites le test tout dabord en tension ensuite en intensité, vous serez grandement surpris
1 - En tension :
Au niveau du transfo moyenne tension / basse tension du secteur, le neutre est relié à la terre.
En l'absence de toute consommation électrique chez vous et chez tous vos voisins, vous aurez 0V entre la terre et le neutre.
S'il y a des appareils électriques connectés, il apparaîtra une tension entre terre et neutre, correspondant aux diverses chutes de tension dans les fils de neutre des câbles successifs qui apportent le courant chez vous.
Cette chute de tension dépend donc de la section de ces différents fils et de l'intensité qui passe dedans, elle-même fonction de la consommation des différents foyers raccordés sur le transfo du secteur.
Tout ce beau raisonnement est valable en monophasé, si tous les foyers du secteur sont raccordés sur la même phase, ce qui n'est jamais le cas.
En réalité, la chute de tension sera moindre car, si la répartition des phases entre les foyers est faite correctement, et si chaque foyer consomme à peu près la même chose, les différents courants dans les différentes sections du neutre, du transfo à chez vous, ont des chances de s'équilibrer.

2 - en courant
Le courant mesuré dans le fil de terre d'une maison ne peut être dû qu'au mauvais isolement de l'installation et des appareils branchés dessus. Il ne peut pas dépasser 30mA sinon le différentiel saute (ou N fois 30mA, s'il y a N différentiels).
Il ne dépassera pas non plus 500mA, s'il y a un disjoncteur différentiel de 500mA en tête de l'installation.

3 - Tout ça ne répond pas à ma question sur l'obligation d'avoir des fils de terre de section égale à celle des autres fils.

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
WallBox Schneider 7 kW depuis le 20/03/2015 et une Green-Up au cas où. Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE

Pixel

Messages : 6998
Date d'inscription : 23/01/2015
Age : 68
Localisation : République indépendante du Hurepoix

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Pixel le Sam 30 Mai 2015 - 8:21

@Flo01 a écrit:
@Pixel a écrit:Pourquoi est-il obligatoire que le fil de terre soit de même section que les autres (neutre et phase(s)) si, comme tu le fais remarquer, il n'y a pas d'intensité dedans.
Pour la terre on a le droit à la même section ou à une section inférieure.
Heu, je ne crois pas, non. Il faut, au minimum la même section.
Si on avait droit à une section inférieure, je pense que les fabricants de câbles mettraient tous les "vert-jaune" en 0,5 mm².
Il n'y a pas de petites économies.
Déjà, ils se mettent au mini de la tolérance pour les sections des fils de neutre et phases, alors ...

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
WallBox Schneider 7 kW depuis le 20/03/2015 et une Green-Up au cas où. Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE

Pixel

Messages : 6998
Date d'inscription : 23/01/2015
Age : 68
Localisation : République indépendante du Hurepoix

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Flo01 le Sam 30 Mai 2015 - 8:38

Je ne suis pas sûr que les fabricants de câble n'ont pas une norme qui leur impose une section équivalente pour être "bon" dans tous les cas de figure ou peut être c'est économiquement et techniquement moins cher de fabriquer un câble avec que des sections identiques.

Pour la section inférieure on a le droit (c'est peut être différents suivant les régimes de neutre, en TN peut être, mais je suis pas un expert). En industrie nous le faisons souvent sur les grosses intensités pour lesquelles ont ne peut pas tirer un seul câble (ça n'existe pas). On va par exemple tirer du 240mm2 par phase et du 185mm2 pour la terre et pas de remarque par l'organisme de contrôle.

Flo01

Messages : 1901
Date d'inscription : 01/03/2015
Localisation : Ain

Voir le profil de l'utilisateur http://www.acoze.fr

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Pixel le Sam 30 Mai 2015 - 10:40

@Flo01 a écrit:Pour la section inférieure on a le droit
...
On va par exemple tirer du 240mm2 par phase et du 185mm2 pour la terre et pas de remarque par l'organisme de contrôle
Tu sais, ce n'est pas parce qu'un contrôleur laisse passer qu'on a le droit.
C'est comme les impôts. Si tu "oublies" de déclarer un revenu et que ça passe, ce n'est pas pour autant que tu en as le droit.  Laughing

Le drame, avec les normes payantes, c'est qu'on n'a pas le droit de les copier, diffuser, mettre en ligne, même sous forme d'extraits.
Du coup, les sites sur lesquels on trouve des informations sur la NF C 15-100, ne citent pas textuellement mais réécrivent le texte de la norme pour ne pas encourir les foudres de l'administrafnor.
Avec tous les risques de dérive que cela comporte.

Donc j'ai trouvé ça sur le net, mais il n'est pas garanti que c'est le texte exact de la norme.

"Le conducteur de protection est repéré par l'utilisation systématique d'un fil à double coloration vert et jaune. Il doit être protégé contre les agressions mécaniques et chimiques.
Il est recommandé de le faire cheminer dans les mêmes gaines ou canalisations que la phase et le neutre qu'il protège.

Les circuits de protections ne doivent pas comporter d'appareils de coupure (interrupteur, fusible, disjoncteur, ...). Les différentes masses doivent être reliées en parallèle et non en série. On prévoira au tableau, une borne de connexion par fil de protection.

La dimension du conducteur de protection est choisie de façon à ce qu'elle soit au moins égale à celle du conducteur de phase.

Il est strictement interdit de se servir des canalisations ou conduits métalliques comme prise de terre : conduite d'eau ou de gaz, huisseries métalliques"

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
WallBox Schneider 7 kW depuis le 20/03/2015 et une Green-Up au cas où. Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE

Pixel

Messages : 6998
Date d'inscription : 23/01/2015
Age : 68
Localisation : République indépendante du Hurepoix

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Flo01 le Sam 30 Mai 2015 - 10:54

Je ne parle pas d'une seule fois, nous le faisons régulièrement et installations contrôlée par différents bureaux de contrôle (donc différents contrôleurs) et c'est toujours passé. Certains ont même été plus que pointilleux en appliquant la norme au pied de la lettre et il y a fallu leur démontrer que nous étions conforme (par les notes de calcul en autre).
En tout cas tu me mets le doute donc j'essaierais de poser la question au boulot pour avoir la raison.
Peut être que 185mm2 suffisait pour l'intensité et que l'on a mis 240mm2 sur les phases à cause de la chute de tension ou alors qu'on a le droit à partir d'une certaine section ou suivant le régime de neutre.

Flo01

Messages : 1901
Date d'inscription : 01/03/2015
Localisation : Ain

Voir le profil de l'utilisateur http://www.acoze.fr

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Pixel le Sam 30 Mai 2015 - 11:16

J'ai réussi à me connecter (sans prise de terre, mais avec prise de tête sûrement) à la NF C 15-100 officielle.
606 pages.
Bon ...
Je vais prendre des RTT pour étudier tout ça Very Happy
Ah, mais je suis retraité. Pas de RTT. Sad
Dur, dur ...

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
WallBox Schneider 7 kW depuis le 20/03/2015 et une Green-Up au cas où. Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE

Pixel

Messages : 6998
Date d'inscription : 23/01/2015
Age : 68
Localisation : République indépendante du Hurepoix

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par TomC le Sam 30 Mai 2015 - 12:01


La section doit être la même jusqu'à 16mm², au delà on peut réduire la section.
La section est expliquée par la formule suivante :

TomC

Messages : 2670
Date d'inscription : 04/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Invité le Sam 30 Mai 2015 - 12:04

Ca y est on veut encore me transformer en ingénieur. ..c'est  décidé je quitte ce forum de doudingues. Smile

Invité
Invité


Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Pixel le Sam 30 Mai 2015 - 12:37

phantom35160 a écrit:Ca y est on veut encore me transformer en ingénieur. ..c'est  décidé je quitte ce forum de doudingues. Smile
Ben moi, je suis déjà ingénieur, mais retraité, en week-end et en RTT lol!

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
WallBox Schneider 7 kW depuis le 20/03/2015 et une Green-Up au cas où. Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE

Pixel

Messages : 6998
Date d'inscription : 23/01/2015
Age : 68
Localisation : République indépendante du Hurepoix

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Pixel le Sam 30 Mai 2015 - 12:45

Merci TomC

Pour la section, sur une installation domestique, on dépasse rarement 16 mm².
Il faut donc la même section pour terre, neutre et phase(s).
Pour des installations industrielles, le cas cité par Flo trouve son explication. La section peut-être réduite.

Enfin tout ça, c'était pour dire qu'il peut circuler un courant important dans les conducteurs de protection, même si c'est pendant un temps limité, et qu'il faut donc respecter les mêmes règles de branchement que pour le neutre et les phases et bien serrer les bornes. Cool

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
WallBox Schneider 7 kW depuis le 20/03/2015 et une Green-Up au cas où. Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE

Pixel

Messages : 6998
Date d'inscription : 23/01/2015
Age : 68
Localisation : République indépendante du Hurepoix

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Flo01 le Sam 30 Mai 2015 - 13:31

Merci TomC cheers
Par contre je te crois, je fais pas les calculs c'est le week-end (je suis pas retraité moi Very Happy )
Pixel, donc pas besoin d'éplucher les 606 pages... encore que vu tes posts tu vas quand même les étudier et nous donner des extraits dans de futurs sujets, tu seras donc référant en NFC 15100....

Pour la section, tout le monde avait raison. C'est vrai que mes réponses peuvent être erronées car je travaille à 99% pour l'industrie.

Flo01

Messages : 1901
Date d'inscription : 01/03/2015
Localisation : Ain

Voir le profil de l'utilisateur http://www.acoze.fr

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Invité le Sam 30 Mai 2015 - 13:43

Moi en congés 15 jours encore

Invité
Invité


Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par ZoeMyCar le Sam 30 Mai 2015 - 13:49

Salut.

Quelqu'un aurait il le CGV de ProxiServe pour l'installation des Box ?

Merci

ZoeMyCar

Messages : 219
Date d'inscription : 04/10/2014
Age : 48
Localisation : Alentour de Saint-Dizier, Haute Marne (52)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Pixel le Sam 30 Mai 2015 - 22:24

Pour info, cet après-midi, j'ai mis Zozo en charge sur la Green-Up que j'ai installée chez ma fille.
Après avoir fait divers travaux de bricolage, je vais à la cave où se situe le disjoncteur abonné et le tableau principal.
Forte odeur de plastique fondu et abondante fumée blanche. affraid
Le disjoncteur principal était en train de cramer !
J'ai tout coupé et appelé ERDF.
Une heure plus tard le technicien ERDF était là et a changé le disjoncteur.
Diagnostic de l'épave : mauvais serrage du fil de phase en sortie du disjoncteur !
Ça ne devait pas dater d'hier.
Heureusement que j'ai eu quelque chose à faire à la cave sinon le tableau en bois et les isolations des tuyauteries de chauffage juste au-dessus étaient bien partis pour cramer. Et peut-être la maison avec.
Moralité, serrez bien vos bornes ! Twisted Evil

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
WallBox Schneider 7 kW depuis le 20/03/2015 et une Green-Up au cas où. Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE

Pixel

Messages : 6998
Date d'inscription : 23/01/2015
Age : 68
Localisation : République indépendante du Hurepoix

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Foly-vi le Sam 30 Mai 2015 - 22:39

Toi, t’as failli finir sur TF1 au 20 heures . Avec le titre :
Les Zoé sont -elles fiables ?

Foly-vi

Messages : 2910
Date d'inscription : 13/10/2012
Age : 50
Localisation : Villefranche-sur-mer

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par crazyfrog le Sam 30 Mai 2015 - 22:41

Ca vaut peut etre le coût de mettre systématiquement un détecteur de fumée au dessus du tableau.

crazyfrog

Messages : 801
Date d'inscription : 22/08/2014
Localisation : 30

Voir le profil de l'utilisateur http://www.ve-trip.com/lib/PhotoShow/ev-Trip/index.php

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Pixel le Sam 30 Mai 2015 - 22:44

Ouaip !
(en réponse à Foly-vi et à crazyfrog) Very Happy

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
WallBox Schneider 7 kW depuis le 20/03/2015 et une Green-Up au cas où. Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE

Pixel

Messages : 6998
Date d'inscription : 23/01/2015
Age : 68
Localisation : République indépendante du Hurepoix

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Flo01 le Dim 31 Mai 2015 - 7:29

@Pixel: Après combien de temps de charge tu es descendu à la cave?

En tout cas, il faut être conscient que rajouter 14A sur plusieurs heures sur une installation domestique n'est pas négligeable.
Mon conseil, si vous ne l'avez jamais fait, coupez le disjoncteur EDF, ouvrez le tableau élec, tester qu'il n'y a plus de "jus", vérifiez tout les serrages et resserrez si nécessaire (mais pas comme un bourrin, risque de casser la cage du disjoncteur).
Et pour les protections de la green'up (ou d'une borne), vérifier les serrages disons tous les ans ou tous les 2 ans. Car même si les protections sont bien dimensionnées, l'intensité pendant plusieurs heures provoque un échauffement normal des parties métalliques des protections (les cages de connexion en autre) donc une dilatation et peut entrainer un desserrage à moyen terme.

Et pour l’anecdote, je suis allé un jour chez des amis qui venaient juste de réceptionner leur maison neuve pour rajouter une prise dans le garage et en fin de travaux, j'ai vérifié le serrage complet du tableau (déformation professionnel) et là je me suis rendu compte que rien n'était serré No

Flo01

Messages : 1901
Date d'inscription : 01/03/2015
Localisation : Ain

Voir le profil de l'utilisateur http://www.acoze.fr

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Pixel le Dim 31 Mai 2015 - 8:15

@Flo01 a écrit:@Pixel: Après combien de temps de charge tu es descendu à la cave?
Deux heures.
En tout cas, il faut être conscient que rajouter 14A sur plusieurs heures sur une installation domestique n'est pas négligeable.
Mon conseil, si vous ne l'avez jamais fait, coupez le disjoncteur EDF, ouvrez le tableau élec, tester qu'il n'y a plus de "jus", vérifiez tout les serrages et resserrez si nécessaire (mais pas comme un bourrin, risque de casser la cage du disjoncteur).
C'est ce que j'avais fait lors de l'installation de la Green-Up. J'avais effectivement trouvé plusieurs bornes mal serrées dans le tableau. J'avais donc tout resserré mais pas les bornes de sortie du disjoncteur. J'aurais dû le faire : elles ne sont pas plombées.
C'était la troisième charge que je faisais et ça s'était bien passé les deux premières fois.

Et pour les protections de la green'up (ou d'une borne), vérifier les serrages disons tous les ans ou tous les 2 ans. Car même si les protections sont bien dimensionnées, l'intensité pendant plusieurs heures provoque un échauffement normal des parties métalliques des protections (les cages de connexion en autre) donc une dilatation et peut entrainer un desserrage à moyen terme.
Je confirme. J'ai d'abord suspecté mon installation de la Green-Up. Le disjoncteur 20A est légèrement tiède ainsi que le câble, pendant la charge.

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
WallBox Schneider 7 kW depuis le 20/03/2015 et une Green-Up au cas où. Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE

Pixel

Messages : 6998
Date d'inscription : 23/01/2015
Age : 68
Localisation : République indépendante du Hurepoix

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Flo01 le Dim 31 Mai 2015 - 8:34

Honnêtement je n'aurais pas pensé au disjoncteur général non plus (je l'ai oublié aussi à l'installation de ma borne).
"tiède" et "légèrement" c'est tout à fait normal sur plusieurs heures.

En tout cas l'essentiel c'est qu'il n'y a pas eu de dégâts. Mais si ça arrive pendant la nuit....... Donc quand on est pas compétent en élec (je parle pas de toi bien sûr) on fait appel à un professionnel car même si ça a un coût c'est pour la sécurité de la famille.

Et pour le détecteur de fumée dans le garage c'est mieux (je crois même que c'est conseillé) sur si le tableau électrique s'y trouve.

Flo01

Messages : 1901
Date d'inscription : 01/03/2015
Localisation : Ain

Voir le profil de l'utilisateur http://www.acoze.fr

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par rslden le Dim 31 Mai 2015 - 8:56

On m'a déconseillé de poser un détecteur de fumée dans le garage à cause justement de la fumée des pots d'échappements, mais un détecteur de chaleur, que je n'ai jamais trouvé, que pensez vous de ce conseil d'un professionnel ?
Den

rslden

Messages : 1117
Date d'inscription : 21/10/2013
Age : 49
Localisation : Lunel (34)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Invité le Dim 31 Mai 2015 - 9:09

Tf1 20h serait plutôt : attentat.....etc etc

Invité
Invité


Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par cassiopee86 le Dim 31 Mai 2015 - 9:13

@rslden a écrit:On m'a déconseillé de poser un détecteur de fumée dans le garage à cause justement de la fumée des pots d'échappements
...
Den

Oui, mais ça, c'était avant ZOE ! Smile

cassiopee86

Messages : 1336
Date d'inscription : 22/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Invité le Dim 31 Mai 2015 - 9:14

Un peu de sécurité de nuira pas.

Invité
Invité


Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Contenu sponsorisé Aujourd'hui à 19:37


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum