Installation Green'Up via Proxiserve --> problème !

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par seb.maccagnoni le Mer 27 Mai 2015 - 23:40

@Pixel a écrit:et validé par ERDF

C'est pas ERDF qui valide, c'est le consuel.

ERDF, ce qu'il se passe après le disjoncteur principal, ils s'en foutent...
Un gars du consuel passerait chez nous aujourd'hui, il ferait une crise cardiaque.
Les gars d'ERDF qui sont venus (pour plusieurs interventions) ont vu le tableau à moitié pas terminé, des fils (temporaires) qui passent par l'avant, des câbles qui sortent par les portes de l'armoire, l'empêchant de se fermer... ils n'ont rien dit. La seule chose qu'ils ont vraiment vérifié, c'est au passage à 9kVA :
- que la connexion en amont de mon compteur est assez costaud ;
- que les câbles qui alimentent ma maison ont une section suffisante.

seb.maccagnoni

Messages : 2593
Date d'inscription : 04/11/2014
Age : 34
Localisation : Colmar

Voir le profil de l'utilisateur https://www.domotego.com

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Graindesable le Jeu 28 Mai 2015 - 6:55

Seb, c'est moi ou tes 2 citations ne disent pas la même chose ? Un conducteur par borne ou 2 conducteurs (phase et neutre) par borne
Par contre j'ai l'impression qu'il peut y avoir "plusieurs" bornes de sortie ... Non ?
Et c'est bien ca qu'il nous faudrait
Vous aurez tous compris que la ZOE va être garée beaucoup plus près du "machin" plombé extérieur que de notre tableau electrique maison Surprised

Graindesable

Messages : 11
Date d'inscription : 26/05/2015
Age : 43
Localisation : Saint Gely du Fesc

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par seb.maccagnoni le Jeu 28 Mai 2015 - 10:18

c'est moi ou tes 2 citations ne disent pas la même chose ? Un conducteur par borne ou 2 conducteurs (phase et neutre) par borne

C'est toi Smile

Le premier dit « il faut un seul conducteur par borne » ==> 1 conducteur sur la borne phase, 1 conducteur sur la borne neutre, total 2 conducteurs
Le second dit « il y a deux conducteurs sur le disjoncteur » ==> 1 conducteur sur la borne phase, 1 conducteur sur la borne neutre, total 2 conducteurs

Par contre j'ai l'impression qu'il peut y avoir "plusieurs" bornes de sortie ... Non ?

Un disjoncteur d'installation n'a qu'une seule paire de bornes de sortie. Je ne connais pas de disjoncteur avec + que de bornes (enfin, sauf en triphasé bien sûr, où il y a 4 bornes pour les 3 phases et le neutre).

seb.maccagnoni

Messages : 2593
Date d'inscription : 04/11/2014
Age : 34
Localisation : Colmar

Voir le profil de l'utilisateur https://www.domotego.com

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par seb.maccagnoni le Jeu 28 Mai 2015 - 10:19

seb@maccagnoni a écrit:
c'est moi ou tes 2 citations ne disent pas la même chose ? Un conducteur par borne ou 2 conducteurs (phase et neutre) par borne

C'est toi Smile

Le premier dit « il faut un seul conducteur par borne » ==> 1 conducteur sur la borne phase, 1 conducteur sur la borne neutre, total 2 conducteurs
Le second dit « il y a deux conducteurs sur le disjoncteur » ==> 1 conducteur sur la borne phase, 1 conducteur sur la borne neutre, total 2 conducteurs

Par contre j'ai l'impression qu'il peut y avoir "plusieurs" bornes de sortie ... Non ?

Un disjoncteur d'installation n'a qu'une seule paire de bornes de sortie. Je ne connais pas de disjoncteur avec + que 2 bornes (enfin, sauf en triphasé bien sûr, où il y a 4 bornes pour les 3 phases et le neutre).

seb.maccagnoni

Messages : 2593
Date d'inscription : 04/11/2014
Age : 34
Localisation : Colmar

Voir le profil de l'utilisateur https://www.domotego.com

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par pascal11 le Jeu 28 Mai 2015 - 10:51

Pour être aux normes et avoir une protection correcte (car des fois les normes peuvent être légère ou inversement trop contraignantes)

Il faut un tableau avec 2 barrettes de répartition (neutre et phase)

sortie de cette barrette:
- une protection pour la ligne d'alimentation de la maison adaptée à la section du câble en place.
- une protection de la nouvelle borne.


Dernière édition par pascal11 le Jeu 28 Mai 2015 - 11:23, édité 1 fois

pascal11

Messages : 1668
Date d'inscription : 30/10/2014
Age : 41
Localisation : Carcassonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par seb.maccagnoni le Jeu 28 Mai 2015 - 11:14

Il faut un tableau avec 2 barrettes de réparation (neutre et phase)

répartition* Smile

Oui, il faut des barrettes dans un tableau, c'est le tableau principal. Et c'est de ces barrettes que peuvent partir plusieurs conducteurs vers plusieurs ID du tableau ou vers d'autres tableaux. Et pour chaque départ vers un tableau, il faut un dispositif de coupure pour ne pas avoir à se déplacer : tout doit pouvoir être coupé d'un point central.


Dernière édition par seb@maccagnoni le Jeu 28 Mai 2015 - 11:29, édité 1 fois

seb.maccagnoni

Messages : 2593
Date d'inscription : 04/11/2014
Age : 34
Localisation : Colmar

Voir le profil de l'utilisateur https://www.domotego.com

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par pascal11 le Jeu 28 Mai 2015 - 11:23

seb@maccagnoni a écrit:
Il faut un tableau avec 2 barrettes de réparation (neutre et phase)
répartition* Smile

Laughing

pascal11

Messages : 1668
Date d'inscription : 30/10/2014
Age : 41
Localisation : Carcassonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Flo01 le Jeu 28 Mai 2015 - 12:58

On est d'accord c'est bien ça que tu as:


Pour la norme, pour être sûr, appelle le consuel et pose leur la question.
Sur les disjoncteur de branchement EDF récent, je ne pense pas que l'on puisse mettre 2 fils par borne. En plus, comme pour n'importe quel matériel élec, lorsque l'on met 2 fils dans une borne ils doivent être de section IDENTIQUE (en majuscule car je vois très souvent des échauffement/départ d'incendie lorsqu'elles ne le sont pas) Donc pour toi, même si on a le droit de le faire, cela voudrait dire qu'il faudrait tirer du disjoncteur EDF du 16mm2 (suivant ton abonnement) pour alimenter le coffret de protection de ta prise et le câble coûte cher au mètre donc c'est pas forcément intéressant.


Flo01

Messages : 1901
Date d'inscription : 01/03/2015
Localisation : Ain

Voir le profil de l'utilisateur http://www.acoze.fr

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par pascal11 le Jeu 28 Mai 2015 - 13:03

Il manque des plombs sur ton compteur Rolling Eyes

pascal11

Messages : 1668
Date d'inscription : 30/10/2014
Age : 41
Localisation : Carcassonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Flo01 le Jeu 28 Mai 2015 - 13:07

Photo prise sur internet donc surement avant intervention EDF

Flo01

Messages : 1901
Date d'inscription : 01/03/2015
Localisation : Ain

Voir le profil de l'utilisateur http://www.acoze.fr

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Flo01 le Jeu 28 Mai 2015 - 13:25

@ Pixel:
On peut trouver facilement des condensés de la NFC 15100 sur le net qui suffisent amplement.
Au boulot nous l'avons (complète et payante) mais je n'ai jamais ouvert les classeurs Embarassed Quand j'ai besoin d'une info, je regarde le guide de Schneider que j'ai récupérer ICI.
La norme complète s'adresse aux professionnels donc c'est moins grave si elle est payante (je parle doucement faut pas que mon patron m'entende Very Happy )

@ seb, je pense comme tu le dis que l'on ne peut pas faire plusieurs départs sous le disjoncteur de branchement mais j'en suis pas sûr, c'est pas noté dans le guide que j'utilise et j'ai pas trop envie d'ouvrir les classeurs. Mais il faut juste faire attention à ce que l'on peut trouver sur internet, je ferais plus confiance à des infos provenant de chez un fabriquant comme Schneider ou autres (bien que le guide que j'utilise date de 2012) ou directement du consuel plutôt que d'un site quelconque (même si les infos peuvent être justes).

Flo01

Messages : 1901
Date d'inscription : 01/03/2015
Localisation : Ain

Voir le profil de l'utilisateur http://www.acoze.fr

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par seb.maccagnoni le Jeu 28 Mai 2015 - 14:14

Mais il faut juste faire attention à ce que l'on peut trouver sur internet

Si ce qu'on lit sur Internet c'est une méthode la plus sûre possible (dans ce cas, ne pas dépasser 1 câble par borne), alors il me semble qu'on peut faire confiance. C'est plutôt dans le sens contraire qu'il faut faire gaffe, genre si on lit « oui oui on peut mettre n'importe quel nombre de câbles sur une borne » Wink

seb.maccagnoni

Messages : 2593
Date d'inscription : 04/11/2014
Age : 34
Localisation : Colmar

Voir le profil de l'utilisateur https://www.domotego.com

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Pixel le Jeu 28 Mai 2015 - 18:23

seb@maccagnoni a écrit:Si ce qu'on lit sur Internet c'est une méthode la plus sûre possible (dans ce cas, ne pas dépasser 1 câble par borne), alors il me semble qu'on peut faire confiance. C'est plutôt dans le sens contraire qu'il faut faire gaffe, genre si on lit « oui oui on peut mettre n'importe quel nombre de câbles sur une borne » Wink
J'ai essayé de consulter la NFC 15-100 à nouveau sur le site de l'AFNOR. Je n'y parviens plus.
Ça a foutu le bazar dans mes navigateurs et mes lecteurs PDF divers et variés. Je jette l'éponge.
Ce qui m'a été dit, par mon électricien et par un technicien ERDF, présents simultanément chez moi, c'est que l'on a le droit de mettre deux fils au maximum dans chaque borne de sortie du disjoncteur.
Et, effectivement, il est préférable que ce soient deux fils identiques.
C'est d'ailleurs une "règle de l'art" pour toute borne de connexion, que ce soit des dominos, des interrupteurs, des prises ou n'importe quel appareil.
Je laisse les chanceux qui ont la norme, feuilleter le classeur pour retrouver l'info.

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
WallBox Schneider 7 kW depuis le 20/03/2015 et une Green-Up au cas où. Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE

Pixel

Messages : 6998
Date d'inscription : 23/01/2015
Age : 68
Localisation : République indépendante du Hurepoix

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Flo01 le Ven 29 Mai 2015 - 10:22

Je vais faire mon ch..nt mais ce n'est ni "préférable", ni une "règle de l'art" c'est impératif car sinon la cage de la borne se met de travers quand on la serre donc le fil de plus petite section est mal serré ce qui provoque un échauffement et donc à plus ou moins long terme un risque d'incendie (c'est sûr que si tu tires 5A max dans un 16mm2 le risque n'existe pratiquement pas).

Flo01

Messages : 1901
Date d'inscription : 01/03/2015
Localisation : Ain

Voir le profil de l'utilisateur http://www.acoze.fr

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par seb.maccagnoni le Ven 29 Mai 2015 - 10:27

Flo01: petite question annexe vu que tu es compétent sur ce sujet : j'ai un 6mm² en multibrin, si j'ajoute un 1,5mm² dans la même borne qu'un tel 6mm², le 1,5mm² étant de section assez proche de celle des brins du 6mm², est-ce que ça peut passer ?


Dernière édition par seb@maccagnoni le Ven 29 Mai 2015 - 14:15, édité 1 fois

seb.maccagnoni

Messages : 2593
Date d'inscription : 04/11/2014
Age : 34
Localisation : Colmar

Voir le profil de l'utilisateur https://www.domotego.com

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Pixel le Ven 29 Mai 2015 - 11:42

seb@maccagnoni a écrit:Flo01: petite question annexe vu que tu es compétent sur ce sujet : j'ai un 6mm² en multibrin, si j'ajoute un 1,5mm² dans la même borne qu'un tel 6mm², le 1,5mm² était de section assez proche de celle des brins du 6mm², est-ce que ça peut passer ?
Seb, fais pas ton ch..nt ! lol!

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
WallBox Schneider 7 kW depuis le 20/03/2015 et une Green-Up au cas où. Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE

Pixel

Messages : 6998
Date d'inscription : 23/01/2015
Age : 68
Localisation : République indépendante du Hurepoix

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Flo01 le Ven 29 Mai 2015 - 14:23

seb@maccagnoni a écrit:Flo01: petite question annexe vu que tu es compétent sur ce sujet : j'ai un 6mm² en multibrin, si j'ajoute un 1,5mm² dans la même borne qu'un tel 6mm², le 1,5mm² était de section assez proche de celle des brins du 6mm², est-ce que ça peut passer ?
Comprends pas.... Shocked Shocked
Ah... parlerais-tu de 6mm² rigide qui comporte 5/6 brins rigide (pour moi quand on me dis multibrins, je pense fil souple, dsl).
Alors la réponse est oui faut voir, il faut être sûr qu'il y a assez de place dans la cage de la borne pour qu'au serrage tout les brins soient mis à plat. Et cela ne marche que pour les cages plates (celles des disjoncteurs en autre) car certaines cages il y a une partie arrondie avec la vis de serrage au milieu et l'on peut mettre 2 fils de chaque côté de la vis et dans ce cas là ça marche pas.
En fils souples, ça nous arrive de mettre des sections différentes si pas d'autres possibilités, on sertis les 2 fils dans un embouts adapté et donc on se retrouve avec l'équivalent d'un seul fil.

Mais bon tout ça est très compliqué, il faut se dire "2 fils maxi par borne et de même section" et le respecter car en élec il ne faut pas faire d'économie de bout de chandelle c'est pour la sécurité des biens et des personnes. Et oui, beaucoup de "pros" ne respectent pas cette règle et je le constate souvent dans des installations tertiaires-industrielles lorsque je fait des contrôles (pour info, une partie de mon activité est le contrôle thermographique des installations électriques)

Flo01

Messages : 1901
Date d'inscription : 01/03/2015
Localisation : Ain

Voir le profil de l'utilisateur http://www.acoze.fr

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par seb.maccagnoni le Ven 29 Mai 2015 - 15:02

parlerais-tu de 6mm² rigide qui comporte 5/6 brins rigide
Oui c'est ça, désolé Smile
Merci pour ta réponse.
Concernant ce cas précis, c'est quelque chose de plutôt spécifique, c'est pour connecter la terre dans mon montage OpenEVSE... Chez Casto y'a pas de petite barrette, que des 12 bornes (et j'en ai besoin de 3, pas plus) :'(
Passer par Internet juste pour acheter une barrette de terre, c'est un peu relou en terme de frais de port...
J'ai 1 ou 2 autres GSB pas trop loin, je verrai si je trouve une petite barrette, ce serait mieux qu'un domino (ce que j'envisageais à la base, en fait - donc en effet, borne bof bof, avec des arrondis etc).

[fin du hors sujet, désolé pour la digression]

seb.maccagnoni

Messages : 2593
Date d'inscription : 04/11/2014
Age : 34
Localisation : Colmar

Voir le profil de l'utilisateur https://www.domotego.com

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Flo01 le Ven 29 Mai 2015 - 16:49

Si c'est pour connecter plusieurs fils de terre, c'est moins gênant car il n'y a d'intensité. Tu peux en mettre plusieurs dans un dominos, par contre vérifies bien ensuite la continuité afin quand cas de défaut à la terre, le différentiel saute bien

Flo01

Messages : 1901
Date d'inscription : 01/03/2015
Localisation : Ain

Voir le profil de l'utilisateur http://www.acoze.fr

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Flo01 le Ven 29 Mai 2015 - 16:59

Je rajoute que d'après norme pour les terres aussi il faut 1 fil par borne d'où la nécessité de mettre un collecteur de terre ce qui n'est pas toujours possible quand on connecte plusieurs terres dans un appareil.
Je sais pas si ça se vend à l'unité mais on utilise souvent des connecteurs rapide (style wago) mais comme dis avant un domino peut suffir car pas de risque d'échauffement sur la terre.


Flo01

Messages : 1901
Date d'inscription : 01/03/2015
Localisation : Ain

Voir le profil de l'utilisateur http://www.acoze.fr

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par seb.maccagnoni le Ven 29 Mai 2015 - 17:53

Le problème des wago, c'est qu'ils ne prennent pas du 6mm² Wink
(pas ceux qui sont vendus chez Casto en tout cas)

seb.maccagnoni

Messages : 2593
Date d'inscription : 04/11/2014
Age : 34
Localisation : Colmar

Voir le profil de l'utilisateur https://www.domotego.com

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Pixel le Ven 29 Mai 2015 - 20:26

@Flo01 a écrit:Si c'est pour connecter plusieurs fils de terre, c'est moins gênant car il n'y a d'intensité.
Ça me rappelle une question que je me suis souvent posée et qui est un peu HS sans doute. Pourquoi est-il obligatoire que le fil de terre soit de même section que les autres (neutre et phase(s)) si, comme tu le fais remarquer, il n'y a pas d'intensité dedans.

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
WallBox Schneider 7 kW depuis le 20/03/2015 et une Green-Up au cas où. Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE

Pixel

Messages : 6998
Date d'inscription : 23/01/2015
Age : 68
Localisation : République indépendante du Hurepoix

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Pierre20074 le Ven 29 Mai 2015 - 20:32

@Pixel a écrit:
@Flo01 a écrit:Si c'est pour connecter plusieurs fils de terre, c'est moins gênant car il n'y a d'intensité.
Ça me rappelle une question que je me suis souvent posée et qui est un peu HS sans doute. Pourquoi est-il obligatoire que le fil de terre soit de même section que les autres (neutre et phase(s)) si, comme tu le fais remarquer, il n'y a pas d'intensité dedans.

et combien il y a de tension entre le neutre et la terre ????? sur une instal en 240 v ???? mmmmm !!!!!!

Pierre20074

Messages : 489
Date d'inscription : 14/04/2015
Age : 64
Localisation : Haute-Savoie . Annemasse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Pierre20074 le Ven 29 Mai 2015 - 20:34

si vous avez un voltmètre , faites le test tout dabord en tension ensuite en intensité, vous serez grandement surpris

Pierre20074

Messages : 489
Date d'inscription : 14/04/2015
Age : 64
Localisation : Haute-Savoie . Annemasse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Flo01 le Sam 30 Mai 2015 - 7:15

@Pixel a écrit:Pourquoi est-il obligatoire que le fil de terre soit de même section que les autres (neutre et phase(s)) si, comme tu le fais remarquer, il n'y a pas d'intensité dedans.
Pour la terre on a le droit à la même section ou à une section inférieure.
Honnêtement je ne sais pas le pourquoi, je ne me suis jamais posé la question. Il doit surement avoir un rapport avec le régime de neutre. Après on peut connaitre facilement ce qu'on a le droit de faire ou pas mais savoir le pourquoi c'est plus compliqué.

Flo01

Messages : 1901
Date d'inscription : 01/03/2015
Localisation : Ain

Voir le profil de l'utilisateur http://www.acoze.fr

Revenir en haut Aller en bas

Re: Installation Green'Up via Proxiserve --> problème !

Message par Contenu sponsorisé Aujourd'hui à 19:36


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum