450 km au compteur et première panne !

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

450 km au compteur et première panne !

Message par Marsu94 le Lun 11 Mai 2015 - 15:31

Bonjour,

"Panne moteur électrique" + " charge batteries impossible".
Un classique visiblement. Mais ce qui l'ai moins, c'est que c'est sur le Moteur R240 "made in Cléon" Shocked

Appel Renault assistance : impeccablement bien dépanné pour un WE de Mai.

Je suis en attente d'un pronostique vital.

Wait and see

Marsu94


Dernière édition par Marsu94 le Lun 11 Mai 2015 - 16:28, édité 2 fois
avatar
Marsu94

Messages : 81
Date d'inscription : 04/04/2015
Age : 39
Localisation : 94

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 450 km au compteur et première panne !

Message par Léonard le Lun 11 Mai 2015 - 16:00

Mauvaise nouvelle pour toi. Si c'est un nouveau moteur, l'immobilisation risque d'être plus longue. Sauf s'il s'agit d'une erreur visible très rapidement.

Léonard

Messages : 5121
Date d'inscription : 24/01/2013
Age : 58
Localisation : Colmar

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 450 km au compteur et première panne !

Message par Marsu94 le Lun 11 Mai 2015 - 16:19

Ecoutes, on verra bien.
En attendant je bénéficie d'un véhicule de remplacement donc il y a moindre mal, mais bon....
avatar
Marsu94

Messages : 81
Date d'inscription : 04/04/2015
Age : 39
Localisation : 94

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 450 km au compteur et première panne !

Message par seb.maccagnoni le Lun 11 Mai 2015 - 16:23

Salut,

Ils ont déjà commencé à livrer des R240 ?

=> peut-être serait-il pertinent de faire un tableau des pannes moteur dédié à chacun des deux moteurs... (actuellement il y a un unique tableau des pannes moteur, sur le forum)

seb.maccagnoni

Messages : 3100
Date d'inscription : 04/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 450 km au compteur et première panne !

Message par Pixel le Lun 11 Mai 2015 - 17:04

seb@maccagnoni a écrit:peut-être serait-il pertinent de faire un tableau des pannes moteur dédié à chacun des deux moteurs... (actuellement il y a un unique tableau des pannes moteur, sur le forum)
Attends qu'il y ait au moins de quoi remplir deux lignes, pour faire un tableau.
Tu vas porter la poisse aux autres ! What a Face

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE
avatar
Pixel

Messages : 10345
Date d'inscription : 23/01/2015
Age : 69
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 450 km au compteur et première panne !

Message par Marsu94 le Lun 11 Mai 2015 - 18:30

Des presque news de la petite :

J'ai réussis tant bien que mal à joindre l'atelier mécanique du garage où est ma Zoé (après être passé par : Renault Assistance, le secrétariat du garage, le secrétariat de l'atelier, le chef d'atelier).

Ca a fait :
Le chef : " C'est pour ?"
Moi : " Pour la Zoé blanche qui a due arrivée aujourd'hui"
Le chef : " Ah oui la Zoé! ... Gégé elle en est où la Zoé là-bas au fond?"
Gégé : " Ba chsais paw...."
Le Chef : " bon ba, on est débordé en vois ça demain,... on vous rappel,.."
Moi : " Et pour le véhicule de remplacement ?"
Le chef : " on prolongera le temps qui faut... bonne soirée... " Clac,... Bip, bip, bip

Bref je ne suis pas prêt de la revoir ma Zozo Sad

Marsu94
avatar
Marsu94

Messages : 81
Date d'inscription : 04/04/2015
Age : 39
Localisation : 94

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 450 km au compteur et première panne !

Message par Pixel le Lun 11 Mai 2015 - 18:57

Depuis deux mois demain ...
j'ai une ZOE Q210 qui marche,
j'ai un R-Link qui marche,
j'ai une borne Schneider qui marche,
j'ai un câble E-Station qui marche,
j'ai un Flexitruc qui marche partout,
j'ai une borne rapide chez Auchan qui marche ...
Je vais allumer un cierge à Saint Christophe et brûler des bâtons d'encens dans mon garage ...
... pour que ça duuuuuuuuuuuuure ! What a Face

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE
avatar
Pixel

Messages : 10345
Date d'inscription : 23/01/2015
Age : 69
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 450 km au compteur et première panne !

Message par Pierre20074 le Lun 11 Mai 2015 - 19:16

@Pixel a écrit:Depuis deux mois demain ...
j'ai une ZOE Q210 qui marche,
j'ai un R-Link qui marche,
j'ai une borne Schneider qui marche,
j'ai un câble E-Station qui marche,
j'ai un Flexitruc qui marche partout,
j'ai une borne rapide chez Auchan qui marche ...
Je vais allumer un cierge à Saint Christophe et brûler des bâtons d'encens dans mon garage ...
... pour que ça duuuuuuuuuuuuure ! What a Face


là , j'appelle ça de la provoc de papounet jaloux de ne pas avoir de pannes, ni une ZOZO 240, là ça l'énerve !!!!! pas vrai papy ???? aaaaaaaaa rrrr gggnnutudjuu !!!!
avatar
Pierre20074

Messages : 489
Date d'inscription : 14/04/2015
Age : 65
Localisation : Haute-Savoie . Annemasse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 450 km au compteur et première panne !

Message par Pierre20074 le Lun 11 Mai 2015 - 19:22

oh j'oubliais, le Flexitruc il marche quand et avec koi ??? c'est qui le sponsor ??? Levitra, Cialys, Viagra ????
ok je sors Arrow elephant
avatar
Pierre20074

Messages : 489
Date d'inscription : 14/04/2015
Age : 65
Localisation : Haute-Savoie . Annemasse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 450 km au compteur et première panne !

Message par Pixel le Lun 11 Mai 2015 - 20:26

@Pierre20074 a écrit:là , j'appelle ça de la provoc de papounet jaloux de ne pas avoir de pannes,  ni une ZOZO 240,  là ça l'énerve !!!!!  pas vrai papy ????    aaaaaaaaa rrrr gggnnutudjuu !!!!
Tu sais ce qu'il te dit le papounet ?
Je suis bien content d'avoir pris une Q210 !
Au fait, dans le coffre, sous le tapis de sol, avec le kit anti-crevaison, regarde, il doit y avoir une éponge.
Seulement sur les R240.
C'est pour essuyer les plâtres ! Very Happy Very Happy Very Happy Very Happy Very Happy Very Happy

Je ne sors pas, na ! pig

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE
avatar
Pixel

Messages : 10345
Date d'inscription : 23/01/2015
Age : 69
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 450 km au compteur et première panne !

Message par Fred.Leudon le Lun 11 Mai 2015 - 22:04

Effectivement, c'est pas de bol.

N'hésite pas à mettre le service client dans la boucle, tu auras une meilleure écoute au niveau du garage et en demandant poliment, tu peux espérer un petit dédommagement.

Quoi qu'il en soit, n'hésite pas à poster les infos.

Bon courage.

Ps: l'assistance t'offre un véhicule de remplacement pour une période courte. Fais bien attention que la location reparte bien sur le compte de la garantie, sinon ça risque d'être compliqué.

J'espère que tu as une Zoé pour remplacer ta Zoé ?

Bon courage!

_________________
Membre fondateur de l'association ACOZE


Zoé Intens noir étoilée. Jantes 16"
Date de commande : 20/02/2013


Le 22/07/2017 : 200 000 km avec ma Zoé + 17 337 km en Zoé de location = 217 337 km

avatar
Fred.Leudon

Messages : 4037
Date d'inscription : 11/12/2012
Age : 43
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 450 km au compteur et première panne !

Message par chartz le Lun 11 Mai 2015 - 22:31

C'est pas bien rassurant ça !
avatar
chartz

Messages : 734
Date d'inscription : 08/04/2015
Localisation : Bresse Bourguignone

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 450 km au compteur et première panne !

Message par Marsu94 le Mar 12 Mai 2015 - 14:11

Bonjour,

A priori la panne est détectée, la pièce défectueuse a été identifiée, elle est commandée et devrait être remplacée rapidement demain.
Je n'ai pas plus de détails que ça mais globalement ils ont passé une heure sur la voiture pour le diagnostique geek , ça ne doit pas être bien grave alors. Neutral

Je vous en dirais plus quand je récupérerai le véhicule.

Marsu94


Dernière édition par Marsu94 le Mar 12 Mai 2015 - 23:15, édité 1 fois
avatar
Marsu94

Messages : 81
Date d'inscription : 04/04/2015
Age : 39
Localisation : 94

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 450 km au compteur et première panne !

Message par Bigfoot le Mar 12 Mai 2015 - 20:54

Ouf pour toi
Et ouf pour le R240
avatar
Bigfoot

Messages : 8792
Date d'inscription : 01/05/2014
Age : 100
Localisation : Herault

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 450 km au compteur et première panne !

Message par Marsu94 le Mer 13 Mai 2015 - 10:24

Bonjour,

Des news:
Le problème viendrait d'un problème logiciel Shocked  Shocked  Exclamation  Exclamation  Question  Question
Le garage attend une mise à jour de Renault pour le charger!
Là je suis déjà vachement moins confient et ce pour deux raisons :
- Je viens de prendre conscience de l'importance de l'informatique de nos chers véhicule et passant ma journée comme vous tous entouré par l'informatique, j'en connait la stabilité et la fiabilité : gloups.
- Deuxièmement, ok Renault va me charger une mise à jour mais rien ne me dit que dans le cadre d'une future mise à jour d'appli, je ne retrouve pas dans la même situation.

La pièce commandée est en fait le capteur de pluie qui doit être remplacé dans le cadre d'une autre panne Shocked ( se référer à la section dédiée dans ce forum).

Marsu94


Dernière édition par Marsu94 le Mer 20 Mai 2015 - 10:22, édité 1 fois
avatar
Marsu94

Messages : 81
Date d'inscription : 04/04/2015
Age : 39
Localisation : 94

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 450 km au compteur et première panne !

Message par pascal11 le Mer 13 Mai 2015 - 11:52

même si la stabilité de l'informatique peut faire peur, je préfère un problème informatique que électronique.

Les concessions ne maitrisent ni l'une ni l'autre mais une mise à jour informatique est bien moins onéreuse qu'un changement total d'un calculateur alors qu'il n'y a qu'un condo de grillé dedans!

pascal11

Messages : 2405
Date d'inscription : 30/10/2014
Age : 42
Localisation : Carcassonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 450 km au compteur et première panne !

Message par seb.maccagnoni le Mer 13 Mai 2015 - 13:24

Et puis ce n'est pas « l'informatique » qui a des instabilités. Ce sont les logiciels développés sans suffisamment de tests, mal développés, voire faits par des stagiaires Very Happy
(qui a soufflé « R-Link » au fond de la salle ?)

Des logiciels très stables et (presque) sans plantage, ça existe Smile

seb.maccagnoni

Messages : 3100
Date d'inscription : 04/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 450 km au compteur et première panne !

Message par didier67 le Mer 13 Mai 2015 - 13:26

Ca existe... Après combien d'années de développement et maintenance? Smile

didier67

Messages : 127
Date d'inscription : 17/03/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 450 km au compteur et première panne !

Message par seb.maccagnoni le Mer 13 Mai 2015 - 13:28

Non non, ce n'est pas le nombre d'années de développement et/ou maintenance qui détermine la stabilité d'un logiciel.

Les rovers qui sont sur Mars, à eux deux, n'ont rencontré qu'un seul bug "grave" en plus de 10 ans alors qu'ils étaient faits pour durer 3 mois...
Leurs logiciels ont été développés en 3 ans.

seb.maccagnoni

Messages : 3100
Date d'inscription : 04/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 450 km au compteur et première panne !

Message par didier67 le Mer 13 Mai 2015 - 13:33

Ca y contribue quand tu développes autre chose qu'un démineur.

didier67

Messages : 127
Date d'inscription : 17/03/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 450 km au compteur et première panne !

Message par Fred.Leudon le Mer 13 Mai 2015 - 13:53

La pédalé découplée:, lABS, l'ESP, etc. c'est gèré par un logiciel et ça ne bug pas...

_________________
Membre fondateur de l'association ACOZE


Zoé Intens noir étoilée. Jantes 16"
Date de commande : 20/02/2013


Le 22/07/2017 : 200 000 km avec ma Zoé + 17 337 km en Zoé de location = 217 337 km

avatar
Fred.Leudon

Messages : 4037
Date d'inscription : 11/12/2012
Age : 43
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 450 km au compteur et première panne !

Message par didier67 le Mer 13 Mai 2015 - 14:20

Combien d'années de développement, combien d'entreprises et de personnes impliquées etc. ? ABS ça a plus de 50 ans, 20 pour l'ESP. Quel recul pour les technologies développées et utilisées sur la Zoe ?

didier67

Messages : 127
Date d'inscription : 17/03/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 450 km au compteur et première panne !

Message par Fred.Leudon le Mer 13 Mai 2015 - 16:10

Ce n'est donc pas un problème de logiciel, mais plutôt un problème de moyens.

La preuve en est que quand on se donne les moyens humains, techniques et financier, on est capable de faire des choses bien.

L'ABS est apparu sur les avions avant d'être transposé à l'automobile. J'imagine que les ingénieurs n'avaient pas droit aux bugs.

Ça me rappelle aussi l'accident de la navette américaine, tuant 7 astronautes au décollage à cause d'un joint à 3$...

_________________
Membre fondateur de l'association ACOZE


Zoé Intens noir étoilée. Jantes 16"
Date de commande : 20/02/2013


Le 22/07/2017 : 200 000 km avec ma Zoé + 17 337 km en Zoé de location = 217 337 km

avatar
Fred.Leudon

Messages : 4037
Date d'inscription : 11/12/2012
Age : 43
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 450 km au compteur et première panne !

Message par Marsu94 le Ven 15 Mai 2015 - 9:42

Bonjour,

A ce jour toujours pas de mise à jour mis à dispo par Renault Mad .
Zoé toujours au garage.

Je sens que je ne suis pas prêt de rerouler en Zéo moi !

Marsu 94
avatar
Marsu94

Messages : 81
Date d'inscription : 04/04/2015
Age : 39
Localisation : 94

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 450 km au compteur et première panne !

Message par Marsu94 le Ven 15 Mai 2015 - 14:41

On gratte un peu et on découvre des choses Crying or Very sad Crying or Very sad

Je viens d'avoir l'atelier qui m'informe que la personne en charge de mon véhicule est en Week End donc pas de Zoé pour moi ce week-end.
Bon ça je m'en doutais un peu.
Par contre ce qui est plus neuf pour moi c'est que la personne que j'ai eu téléphone a parlé au technicien qui lui a dit ( juste avant de partir en WE) qu'il n'avait toujours pas trouvé la cause de la panne ???!!! - C'est pas ce qu'on m'avait dit jusque là -.
Ils ne savent toujours pas pourquoi ma ZOE ne veut pas accepter le charges.
Le discourt à pour le coup beaucoup changé Twisted Evil Twisted Evil

J'ai bien peur d'être parti pour une longue période d'attente.
il va falloir qu'ils se dépêchent, Ma LLD ne dure que 37 mois geek

J'en rigole parce que je suis véhiculé, mais j'aurais aimer profité de la Zoé un peu d' une semaine avant de m'en voir privé pour un temps indéterminé. d'autant plus que si j'en suis venu au VE c'est aussi un peu par conviction donc quand j'entend le moteur de la voiture de prêt se mettre en route ça me fait un peu mal où je pense.

Marsu 94
avatar
Marsu94

Messages : 81
Date d'inscription : 04/04/2015
Age : 39
Localisation : 94

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 450 km au compteur et première panne !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum