Borne Hager gérée par horloge/programmateur etc... ne fonctionne pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Borne Hager gérée par horloge/programmateur etc... ne fonctionne pas

Message par Nathzoé le Ven 8 Mai 2015 - 17:34

Bonsoir,

j'ai lu que des personnes (dont CrazyFrog) ont installé une programmateur pour gérer le démarrage de la charge quand il le souhaitait.
J'ai fait installer la même chose .... sauf que cela ne fonctionne pas Rolling Eyes
C'est Proxiserve qui s'en est occupé, la première fois la charge démarrait tout de suite, l'horloge ne servait à rien Laughing
Lors de leur deuxième passage, ils ont fait des tests et surement changer le câblage et m'ont assuré que cela fonctionnait maintenant mais uniquement pour le démarrage de la charge (selon eux il est impossible d'arrêter la charge avant les 100% même si le programme de l'horloge s’arrête 1 heure avant par exemple, la borne continue la charge jusqu'au bout -> Selon votre expérience, est-ce vrai ? )
J'ai voulu recharger la voiture le soir et cela ne marche plus du tout  Laughing (voyant vert de la borne qui clignote et message dans la Zoé "Vérification en cours" pendant quelques minutes et ensuite écran noir, la charge ne démarre jamais, peu importe le programme de l'horloge ou le "forçage à 1" de l'horloge).

Quelqu'un peut il m'expliquer comment agit l'horloge sur la borne pour autoriser la charge ou non (dans le tableau électrique de la maison, j'ai un câble 5 fils qui vient de la borne et qui sert à "simuler" le signal TIC (enfin c'est comme ça que je l'ai compris), sur ces 5 fils, seulement 3 sont branchés : 2 sur l'horloge et 1 sur la bobine "MZ 203").

Je sais que ce n'est pas sensé être mon problème (Proxiserve va surement revenir, un jour ... Laughing ) mais j'aimerais vraiment comprendre le câblage à réaliser entre l'horloge, la bobine "MZ 203" et ce fameux câble qui va vers la "commande de la borne".

Merci d'avance pour vos lumières

L'ami de NathZoé  Smile


Dernière édition par Nathzoé le Ven 8 Mai 2015 - 19:16, édité 1 fois

Nathzoé

Messages : 20
Date d'inscription : 09/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Borne Hager gérée par horloge/programmateur etc... ne fonctionne pas

Message par Cameleon le Ven 8 Mai 2015 - 18:23

Le câblage du TIC, c'est deux câbles.
La doc de ma XEV100 de 2013 montre un câblage comme suit:

_________________
Zoé Intens Blanc Glacier   Cool
Nourrie au XEV100 et au CRD  Basketball
Ma borne à disposition sur chargemap

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
Association créée par les membres de ce forum Wink

Cameleon
Administrateur

Messages : 6475
Date d'inscription : 14/10/2012
Age : 50
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

Re: Borne Hager gérée par horloge/programmateur etc... ne fonctionne pas

Message par Flo01 le Ven 8 Mai 2015 - 18:32

Déjà est-ce quand du force à 1 la minuterie, le relais s'enclenche?
Si tu as une minuterie (c'est une horloge plutôt) tu ne simule pas le TIC puisque celui-ci sert à adapter la puissance de la borne à la puissance disponible.
As-tu vérifié que la zoé n'a pas de programmation de charge?

Je ne trouve pas les schémas de branchement des bornes Hager mais pour l'horloge c'est ça: (faut juste savoir ce qu'il faut faire passer par le contact du relais qui va sur le commande HC - voir schémas Hager mais normalement une phase)


Flo01

Messages : 1901
Date d'inscription : 01/03/2015
Localisation : Ain

Voir le profil de l'utilisateur http://www.acoze.fr

Revenir en haut Aller en bas

Re: Borne Hager gérée par horloge/programmateur etc... ne fonctionne pas

Message par Nathzoé le Ven 8 Mai 2015 - 19:12

Merci beaucoup pour vos réponses, c'est vraiment sympa Very Happy

Pour Caméléon,
la borne n'est pas reliée à la TIC de mon compteur EDF
J'ai demandé à la place à l'installateur de me "simuler" ce passage aux heures creuses
par une minuterie pour commander la charge de la voiture selon mon envie.

Pour FLO01,
Effectivement c'est une Horloge 24H.
je n'ai pas de relais (me suis trompé  Embarassed ) c'est une "bobine MZ203".
J'ai vérifié hier, aucun programme dans la Zoé ("charge dés que branché" sélectionné)
Que la minuterie soit à 1, à 0 ou en "programme" il n'y a aucun contact qui "claque"

Merci Wink

Nathzoé

Messages : 20
Date d'inscription : 09/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Borne Hager gérée par horloge/programmateur etc... ne fonctionne pas

Message par Flo01 le Sam 9 Mai 2015 - 7:09

@Nathzoé a écrit:J'ai demandé à la place à l'installateur de me "simuler" ce passage aux heures creuses
par une minuterie pour commander la charge de la voiture selon mon envie.

J'ai mis aussi une horloge chez moi pour me décaler par rapport au passage en heures creuses et donc charger après le chauffe-eau.

@Nathzoé a écrit:c'est une "bobine MZ203".

C'est une bobine Mx qui est monté sur le disjoncteur, rien à voir avec l'horloge, tu as donc une borne 7kW.

Je ne trouve les docs Hager nulle part sur internet (d'ailleurs ça serait bien que les possesseurs de ces bornes puissent scanner leurs docs et les mettre sur le forum)
Sur le contrôleur de la borne (photo de droite de Caméléon) il y a un commutateur à gauche. Il me semble avoir lu que pour utiliser la commande HC sur ces bornes, le commutateur devait être en position nuit (cela doit être écrit dans la doc...).
Il faut aussi que le fil provenant de l'horloge soit bien branché sur la bonne borne sur le contrôleur (à vérifier avec la doc....)
Après si tu as un testeur, tu peux vérifier lorsque tu force l'horloge si tu as bien 230V entre le neutre et le fil qui va de l'horloge à la borne (Attention: mettre les mains dans un tableau électrique est dangereux)

Voilà pour l'instant

Flo01

Messages : 1901
Date d'inscription : 01/03/2015
Localisation : Ain

Voir le profil de l'utilisateur http://www.acoze.fr

Revenir en haut Aller en bas

Re: Borne Hager gérée par horloge/programmateur etc... ne fonctionne pas

Message par Nathzoé le Sam 9 Mai 2015 - 9:40

Merci Flo01 de t’intéresser à mon cas, c'est sympa  Very Happy

Pour apporter plus d'information,

- 1 fil (il est noir) est relié à la commande de la borne (je ne sais pas où il est branché sur la borne ni à quoi il sert )
                        Il est relié à la bobine MZ 203 (Bobine Mx) et c'est un neutre qui arrive en amont de cette bobine. (donc j'en déduis que c'est un neutre qui passe par ce fil noir qui va à la borne)

- 2 autres fils (1 bleu clair et 1 marron clair) sont aussi reliés à la commande de la borne (je ne sais pas où ils sont branchés sur la borne ni à quoi ils servent )
                        Ils sont reliés au contact créé par la minuterie.


" />

Wink

Nathzoé

Messages : 20
Date d'inscription : 09/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Borne Hager gérée par horloge/programmateur etc... ne fonctionne pas

Message par Cameleon le Sam 9 Mai 2015 - 11:06

Nathzoé tu pourrais faire stp une photo plus près des contacteurs, de manière à ce que j'arrive à lire ce qui est écrit. Merci Wink

_________________
Zoé Intens Blanc Glacier   Cool
Nourrie au XEV100 et au CRD  Basketball
Ma borne à disposition sur chargemap

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
Association créée par les membres de ce forum Wink

Cameleon
Administrateur

Messages : 6475
Date d'inscription : 14/10/2012
Age : 50
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

Re: Borne Hager gérée par horloge/programmateur etc... ne fonctionne pas

Message par Nathzoé le Sam 9 Mai 2015 - 12:36

Voici une vue rapprochée, et merci de votre aide  Wink

Le câblage de la borne Hager est protégé par un couvercle qui s'ouvre au moyen d'un "triangle" que je n'ai pas, donc impossible de voir où sont raccordés ces 3 fils de commandes Heures creuses sur la borne  Mad

" />

Nathzoé

Messages : 20
Date d'inscription : 09/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Borne Hager gérée par horloge/programmateur etc... ne fonctionne pas

Message par Cameleon le Sam 9 Mai 2015 - 16:08

Ca a l'air bien cablé.
Côté borne, Proxiserve n'est pas obligé de mettre les vis triangle.
La borne est livrée avec des vis normales aussi.
Les vis triangles c'est fait pour éviter de l'ouvrir en cas d'installation extérieure.
A l'intérieur pas besoin d'une telle sécurité.

_________________
Zoé Intens Blanc Glacier   Cool
Nourrie au XEV100 et au CRD  Basketball
Ma borne à disposition sur chargemap

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
Association créée par les membres de ce forum Wink

Cameleon
Administrateur

Messages : 6475
Date d'inscription : 14/10/2012
Age : 50
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

Re: Borne Hager gérée par horloge/programmateur etc... ne fonctionne pas

Message par Pixel le Sam 9 Mai 2015 - 17:22

Nathzoé, je pense qu'il est urgent de ne toucher à rien et d'attendre le technicien Proxiserve.
D'abord parce qu'il te doit une installation en état de fonctionnement.
Tu as payé pour et Renault aussi, pour partie.
Ensuite j'imagine qu'il y a une garantie sur la borne et sur l'installation.
Si tu fais péter quelque chose en cherchant à finir le travail de Proxiserve,
ils risquent de te faire des difficultés s'ils voient que tu as modifié leur câblage.
Même chose si une panne survient pendant la durée de la garantie,
même si cela n'est pas en relation avec tes modifications.

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
WallBox Schneider 7 kW depuis le 20/03/2015 et une Green-Up au cas où. Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE

Pixel

Messages : 6998
Date d'inscription : 23/01/2015
Age : 68
Localisation : République indépendante du Hurepoix

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Borne Hager gérée par horloge/programmateur etc... ne fonctionne pas

Message par Nathzoé le Sam 9 Mai 2015 - 17:43

Pour Caméléon, la borne est en extérieur donc je comprends cette sécurité pour que personne ne vienne y mettre les mains Wink

Effectivement Pixel, ils doivent me mettre ça en conformité.

Bref, plus de 2000 Euros de matériel, et ce soir je vais charger au flexichargeur, super .... Rolling Eyes

Nathzoé

Messages : 20
Date d'inscription : 09/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Borne Hager gérée par horloge/programmateur etc... ne fonctionne pas

Message par Flo01 le Dim 10 Mai 2015 - 6:36

Alors:
1- L'installateur doit te laisser le "triangle" et les documentations. Donc demandes les lors de leur prochain passage. Certains font exprès de rien laisser pour te forcer à faire appel à eux en cas de panne.
2- Comme dit Pixel, ne touche à rien car s'ils le remarquent, ils peuvent te dire que c'est parce que tu y a touché que ça marche pas et te facturer l'intervention.
3- Vu ton premier post, ils ne savent pas comment brancher ces bornes (et pourtant brancher une borne c'est simple même avec une horloge) et quand on a un problème un pro appelle le fabricant pour avoir de l'aide.
4- Tu es sûr des indications que tu as mis sur la photo car normalement l'alimentation "EDF" devrait arriver au dessus du disjoncteur C40 et la borne devrait être branchée sous le différentiel (partie jaune). Mais ça marche quand même à l'envers mais ce n'est pas dans les "règles de l"art".
5- Comme dit Caméléon, le câblage semble correct mais faudrait voir côté borne car à priori le problème vient de là.
6- Je connais pas les bornes Hager mais sur les schneider, en configuration "commande HC", on peut forcer la charge en dehors des plages horaires; ça doit être la même chose avec les Hager donc tu devrait pour charger sur la borne.
7- Est-ce le même technicien qui est passé les 2 fois? Si oui, quand tu les contactera pour une nouvelle intervention, hausse le ton et demande quelqu'un qui sait installer des bornes car on peut tous faire une erreur de branchement ou de paramétrage la 1ière fois mais ensuite on règle les choses ou l'on change la borne si celle-ci est défectueuse et comme je le dis il y a rien de compliqué.

Bon courage

Flo01

Messages : 1901
Date d'inscription : 01/03/2015
Localisation : Ain

Voir le profil de l'utilisateur http://www.acoze.fr

Revenir en haut Aller en bas

Re: Borne Hager gérée par horloge/programmateur etc... ne fonctionne pas

Message par Nathzoé le Dim 10 Mai 2015 - 9:00

Bonjour à tous Wink

Pour répondre à Flo01,

1- On ne m'a laissé aucune doc sur la borne, uniquement des vis ( torx avec une "tige" au centre ) ainsi que la doc de la minuterie, rien d'autre.
3- Lors du second passage, l'intervenant est resté quasiment tout le temps au téléphone à faire la navette entre le coffret électrique et la borne (je pense qu'il était en contact avec une aide extérieur)
4- Oui, je suis certain des commentaires sur la photo
5- Ok pour le câblage selon vous, donc vous savez à quoi correspondent ces 3 fils de commande, pouvez vous me dire leur "fonction"

        .ce fil noir sur la bobine qui renvoie le neutre vers la commande de la borne
        .ces 2 fils (bleu clair et marron clair) sous la minuterie, étant donné qu'ils ne sont reliés ni au neutre ni à une phase, à quoi servent-ils ?

7- Oui, c'est la même personne qui a câblé l'installation la première fois et qui est revenue. Il a été très poli et je ne lui ferai pas d'histoire, comme tu dis les erreurs ça arrive, mais faudrait pas que ça dure trop longtemps ... Laughing

Merci,  Wink

L'ami de NathZoé.

Nathzoé

Messages : 20
Date d'inscription : 09/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Borne Hager gérée par horloge/programmateur etc... ne fonctionne pas

Message par Cameleon le Dim 10 Mai 2015 - 22:22

Les deux fils marron et bleu de la commande heure creuse, ils vont surement vers les connecteurs TIC de la borne. Par contre le noir de la bobine, je ne sais pas. Je n'en ai pas sur mon installation. Ce serait bien d'avoir une photo l’intérieur de la borne.

_________________
Zoé Intens Blanc Glacier   Cool
Nourrie au XEV100 et au CRD  Basketball
Ma borne à disposition sur chargemap

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
Association créée par les membres de ce forum Wink

Cameleon
Administrateur

Messages : 6475
Date d'inscription : 14/10/2012
Age : 50
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

Re: Borne Hager gérée par horloge/programmateur etc... ne fonctionne pas

Message par Flo01 le Lun 11 Mai 2015 - 8:21

@Nathzoé a écrit:1- On ne m'a laissé aucune doc sur la borne, uniquement des vis ( torx avec une "tige" au centre ) ainsi que la doc de la minuterie, rien d'autre.
Demandes les bien la prochaine fois, il te faut au moins la doc de la borne pour savoir comment l'utiliser et "l'outil" pour l'ouvrir (car si le prochain technicien qui passe est pas le même et n'a pas l'outil, il ne pourra pas ouvrir la borne...)

@Nathzoé a écrit:3- Lors du second passage, l'intervenant est resté quasiment tout le temps au téléphone à faire la navette entre le coffret électrique et la borne (je pense qu'il était en contact avec une aide extérieur)
Ça sent le problème de borne... Mais il aurait dû t'expliquer comment utiliser la borne et surtout comment faire une charge en forcée en dehors des heures de l'horloge comme ça tu pourrais au moins tester si c'est la borne qui ne "charge" pas ou si c'est la commande de l'horloge. Peut être que les gens du forum qui ont cette borne peuvent te donner la manipulation pour essayer.

@Nathzoé a écrit:4- Oui, je suis certain des commentaires sur la photo
"La règle de l'art" c'est arrivée par le dessus et sortie par le dessous, comme ça quand on veut débrancher le câble qui par du disjoncteur (la borne pour toi) sans couper le reste de l'installation, on coupe le disjoncteur et on débranche dessous et là  Evil or Very Mad  Bon normalement on fait une vérification mais lors d'un dépannage par exemple, on peut oublier. Ça arrive que l'on soit obligé d'arrivée par le dessous mais dans ce cas là, on met une étiquette sur le tableau: "Attention arrivée par le bas".

@Nathzoé a écrit:        .ce fil noir sur la bobine qui renvoie le neutre vers la commande de la borne
        .ces 2 fils (bleu clair et marron clair) sous la minuterie, étant donné qu'ils ne sont reliés ni au neutre ni à une phase, à quoi servent-ils ?
- Le fil noir est la commande de la bobine Mx, en cas de défaut de la borne ou de la zoé (hors surcharge ou défaut à la terre), la borne pilote cette bobine Mx qui fait sauter le disjoncteur
- Comme je l'ai dit, sans les schémas de la borne c'est compliqué. Les 2 fils servent à envoyer le contact de l'horloge dans la borne, après à l'intérieur soit le contrôleur de celle-ci à besoin d'un contact sec (sans potentiel) donc les fils sont branchés directement dessus soit l'un d'eux est branché sur une phase ou un neutre mais dans la borne.

@Nathzoé a écrit:7- Oui, c'est la même personne qui a câblé l'installation la première fois et qui est revenue. Il a été très poli et je ne lui ferai pas d'histoire
Il a surement fait de son mieux, après il faut savoir que chez Véolia/proxiserve, ce ne sont pas forcément des électriciens à l'année, ce sont des plombiers/chauffagistes qui savent faire de l'électricité de base (sans méchanceté) et qui souvent le font bien; ils ont juste reçu une formation pour installer les bornes. Donc quand c'est juste une Green-up ça va mais une borne qui doit être paramétrée ça devient plus compliqué surtout s'ils rencontrent problème. Mais je ne fais pas de généralité car certains sur le forum ont eu des techniciens qui étaient compétents.

Maintenant, il faut les rappeler et les faire revenir rapidement.
Bon courage

Flo01

Messages : 1901
Date d'inscription : 01/03/2015
Localisation : Ain

Voir le profil de l'utilisateur http://www.acoze.fr

Revenir en haut Aller en bas

Re: Borne Hager gérée par horloge/programmateur etc... ne fonctionne pas

Message par ECO-MOTION le Lun 11 Mai 2015 - 10:06

Bizarre cette installation.

Déjà la bobine est mal câblée.
Les bornes C1 et C2 de cette bobine devraient être câblées directement vers le bornier X1.2 dans la borne.
C'est pas compliqué à faire, c'est écrit dans la documentation livrée avec la borne.
Il n'y a pas à alimenter la bobine, c'est la borne qui s'en charge.

Ici j'ai l'impression que le neutre est repris du disjoncteur qui protège l'interrupteur horaire.
En plus, phase et neutre sont inversés côté bobine. Le C1 c'est la phase et le C2 le neutre.

Il faudrait déjà mettre ça en conformité, et ensuite vérifier que l'horloge est bien câblée vers les entrées 46 et 48 du contrôleur.

ECO-MOTION

Messages : 280
Date d'inscription : 12/12/2013

Voir le profil de l'utilisateur http://www.eco-motion.fr

Revenir en haut Aller en bas

Re: Borne Hager gérée par horloge/programmateur etc... ne fonctionne pas

Message par Cameleon le Lun 11 Mai 2015 - 10:23

Bah voilà, le spécialiste est arrivé Wink
Tu peux lui faire confiance Nathzoé.

_________________
Zoé Intens Blanc Glacier   Cool
Nourrie au XEV100 et au CRD  Basketball
Ma borne à disposition sur chargemap

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
Association créée par les membres de ce forum Wink

Cameleon
Administrateur

Messages : 6475
Date d'inscription : 14/10/2012
Age : 50
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

Re: Borne Hager gérée par horloge/programmateur etc... ne fonctionne pas

Message par crazyfrog le Lun 11 Mai 2015 - 21:55

Pffff il y vraiment un manque de compétences chez proxiserve.... je ne comprend pas qu’on puisse lâcher dans la nature des techniciens qui ne savent pas lire un plan.

crazyfrog

Messages : 801
Date d'inscription : 22/08/2014
Localisation : 30

Voir le profil de l'utilisateur http://www.ve-trip.com/lib/PhotoShow/ev-Trip/index.php

Revenir en haut Aller en bas

Re: Borne Hager gérée par horloge/programmateur etc... ne fonctionne pas

Message par Flo01 le Mar 12 Mai 2015 - 8:41

@ECO-MOTION a écrit:Déjà la bobine est mal câblée.
Les bornes C1 et C2 de cette bobine devraient être câblées directement vers le bornier X1.2 dans la borne.
C'est pas compliqué à faire, c'est écrit dans la documentation livrée avec la borne.
Il n'y a pas à alimenter la bobine, c'est la borne qui s'en charge.
Ici j'ai l'impression que le neutre est repris du disjoncteur qui protège l'interrupteur horaire.
En plus, phase et neutre sont inversés côté bobine. Le C1 c'est la phase et le C2 le neutre.
Il faudrait déjà mettre ça en conformité, et ensuite vérifier que l'horloge est bien câblée vers les entrées 46 et 48 du contrôleur.

J'ai pas fait la remarque pour la bobine Mx car je crois bien que sur les schneider, il y a que le C1 à câbler à la borne et mettre le C2 au neutre. Après pour l'inversion, ça marche dans les 2 sens.
Au moins tu donnes les branchements dans la borne, sauf que Nathzoé n'a pas l'outil pour l'ouvrir donc il ne peut pas vérifier le câblage dans la borne....

Aurais-tu la documentation de la borne (branchements et utilisation) à mettre sur le forum car on l'a trouve pas sur internet et elle pourrait servir aux membres disposant de bornes Hager et à ceux (comme moi) qui souhaite aider en cas de problème.

Flo01

Messages : 1901
Date d'inscription : 01/03/2015
Localisation : Ain

Voir le profil de l'utilisateur http://www.acoze.fr

Revenir en haut Aller en bas

Re: Borne Hager gérée par horloge/programmateur etc... ne fonctionne pas

Message par ECO-MOTION le Mar 12 Mai 2015 - 9:28

@Flo01 a écrit: Après pour l'inversion, ça marche dans les 2 sens.
Au moins tu donnes les branchements dans la borne, sauf que Nathzoé n'a pas l'outil pour l'ouvrir donc il ne peut pas vérifier le câblage dans la borne....

Aurais-tu la documentation de la borne (branchements et utilisation) à mettre sur le forum car on l'a trouve pas sur internet et elle pourrait servir aux membres disposant de bornes Hager et à ceux (comme moi) qui souhaite aider en cas de problème.

Il est précisé sur la doc HAGER que si phase et neutres sont inversés, la bobine ne sera pas fonctionnelle (mais la charge oui).
En plus, la bonne pratique veut qu'on respecte le sens de câblage.
Cela dit, oui, si on branche le neutre sur les borniers de phase de la borne et de la bobine et inversement pour la phase, ça marchera.

Pour l'intervention sur la borne, il est clair que Proxiserve aurait dû laisser la clé à sa cliente, tout comme il est conseillé que l'intervention de mise en conformité soit faite par un professionnel.

Pour la notice, voir ici : http://eco-motion.fr/12-bornes-exterieures/404-hager-witty-xev100-37-kw-a-22-kw-853989.html
onglet "Télecharger"

ECO-MOTION

Messages : 280
Date d'inscription : 12/12/2013

Voir le profil de l'utilisateur http://www.eco-motion.fr

Revenir en haut Aller en bas

Re: Borne Hager gérée par horloge/programmateur etc... ne fonctionne pas

Message par Flo01 le Mar 12 Mai 2015 - 12:49

@ECO-MOTION a écrit:Il est précisé sur la doc HAGER que si phase et neutres sont inversés, la bobine ne sera pas fonctionnelle (mais la charge oui).
En plus, la bonne pratique veut qu'on respecte le sens de câblage.
Cela dit, oui, si on branche le neutre sur les borniers de phase de la borne et de la bobine et inversement pour la phase, ça marchera.

Pour l'intervention sur la borne, il est clair que Proxiserve aurait dû laisser la clé à sa cliente, tout comme il est conseillé que l'intervention de mise en conformité soit faite par un professionnel.

Pour la notice, voir ici : http://eco-motion.fr/12-bornes-exterieures/404-hager-witty-xev100-37-kw-a-22-kw-853989.html
onglet "Télecharger"

Désolé, je ne savais pas que la bobine Mx ne fonctionnait pas avec phase/neutre inversés.
Pour le respect des sens, on se bat régulièrement avec ça pour que ce soit respecté mais comme je l'ai mis dans le post précédent, je suis bien plus choqué par l'alimentation par le bas qui n'est pas indiqué visuellement (ce qui peut s’avérer dangereux).

Merci pour la doc, je n'avais pas vu l'onglet téléchargement sur ton site.
En matériel électrique, je n'aime vraiment pas Hager mais par contre leur borne à l'air bien faite et bien conçue et la documentation claire et complète (pas comme chez Schneider).
D'ailleurs, si la borne de Nathzoé n'est pas défectueuse, je ne comprends pas comment avec une documentation pareille la borne peut être mal branchée...

Flo01

Messages : 1901
Date d'inscription : 01/03/2015
Localisation : Ain

Voir le profil de l'utilisateur http://www.acoze.fr

Revenir en haut Aller en bas

Re: Borne Hager gérée par horloge/programmateur etc... ne fonctionne pas

Message par Nathzoé le Mar 12 Mai 2015 - 15:12

Bonjour à tous Wink

Proxiserve est revenu et à corriger le câblage de la minuterie. Cela fonctionne à présent cheers
Il faut de la tension aux bornes 46 et 48 sinon cela ne marche pas Laughing .
Le contact créé par ma minuterie est un contact "sec", donc ils ont modifiés le câblage pour que ce contact, une fois fermé, transmette le 230v.

Ils ont aussi vérifié qu'une fois le programme arrêté ou la minuterie forcée à 0 (avant la charge complète de la batterie), la charge ne peut être arrêtée que manuellement (au moyen du bouton sur la carte de la Zoé ou du bouton en bas à gauche sur le tableau de bord)

Je n'avais pas lu vos commentaires jusqu'à présent donc je n'ai pas pu parler du câblage de cette bobine, et le fait qu'ils trouvent rapidement la solution m'a fait sortir de la tête qu'il fallait qu'il me laisse la doc et ce fameux "T" en plastique marqué Hager pour déverrouiller l'accès au câblage de la borne (je l'ai bien vu en plus, mais complètement oublié lors de la résolution du problème  Embarassed )
J' appellerai Proxiserve pour qu'ils m'envoient ce qui me revient Laughing

et merci à vous tous pour votre aide et vos commentaires Cool

L'ami de Nathzoé.

Nathzoé

Messages : 20
Date d'inscription : 09/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Borne Hager gérée par horloge/programmateur etc... ne fonctionne pas

Message par Flo01 le Mar 12 Mai 2015 - 16:53

cheers cheers cheers

Si c'est la clé avec l'empreinte triangle que tu as besoin, tu devrais trouver ça dans les magasins de bricolage/quincaillerie mais bien prendre la taille du triangle car il existe du 9mm, 11mm, 14mm, ...
Et pour la doc, ECO-MOTION a mis le lien plus haut pour la télécharger.

Une histoire qui se finie bien. Tu vas pouvoir charger en heures creuses donc moins cher et surtout en 7kW

Flo01

Messages : 1901
Date d'inscription : 01/03/2015
Localisation : Ain

Voir le profil de l'utilisateur http://www.acoze.fr

Revenir en haut Aller en bas

Re: Borne Hager gérée par horloge/programmateur etc... ne fonctionne pas

Message par Contenu sponsorisé Aujourd'hui à 19:38


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum