ZE online muet depuis ce midi ??????et flute

Voir le sujet précédent Voir le sujet suivant Aller en bas

ZE online muet depuis ce midi ??????et flute

Message par Invité le Mar 5 Mai 2015 - 20:29

Salut depuis ce midi plus de liaison ZE on line avec ma Zoé.
Ma connection Zoé est OK : Sim OK avec un bon signal, Coyote, météo bref tout ce qui utilise la sim fonctionne bien fait test ce soir R-link bien connecté. R-daube à jour.
Mais impossible de ce connecter à la voiture pour voir état batterie et lancer la clim. Ni a partir de mon téléphone, ni de mon PC.
Donc pour moi R-daube n'est pas en cause.....bizzare n'est-ce pas ?

Quelqu'un a-t-il ce soucis aujourd'hui ?

Invité
Invité


Revenir en haut Aller en bas

Re: ZE online muet depuis ce midi ??????et flute

Message par crazyfrog le Mar 5 Mai 2015 - 20:38

Salut,

Tu passes par l’appli ze services? L’appli fonctionne chez moi.

crazyfrog

Messages : 1121
Date d'inscription : 22/08/2014
Localisation : 30

Voir le profil de l'utilisateur http://www.ve-trip.com/lib/PhotoShow/ev-Trip/index.php

Revenir en haut Aller en bas

Re: ZE online muet depuis ce midi ??????et flute

Message par Invité le Mar 5 Mai 2015 - 20:43

oui je passe par ze service (reste bloque sur info de ce midi) idem par my renault info bloquée sur ce midi.....

Invité
Invité


Revenir en haut Aller en bas

Re: ZE online muet depuis ce midi ??????et flute

Message par Invité le Mar 5 Mai 2015 - 20:49

par my renault test de programmation clim me dit ok mais je reviens de la zoe rien de mis en marche .....et flute encore un problème ...

j'ai beau actualiser le ZE online reste bloque à 11H55 ce matin état débrancher....mais Zoé branchée et en charge depuis cet après midi......

Peut-etre un soucis de serveur en esperant que cela sera revenu demain....


Dernière édition par phantom35160 le Mar 5 Mai 2015 - 20:55, édité 1 fois

Invité
Invité


Revenir en haut Aller en bas

Re: ZE online muet depuis ce midi ??????et flute

Message par jeanGab le Mar 5 Mai 2015 - 20:55

J'ai le meme probleme que toi Phantom de temps en temps sans comprendre pourquoi.
La première fois quand ça le fait sur une borne publique, tu dis Mince qui a débrancher mon cable ...
et puis aprés tu t'habitues, ça bug et zut pour lancer la clim a distance ...
avatar
jeanGab

Messages : 295
Date d'inscription : 29/07/2014
Age : 36
Localisation : 65 Hautes Pyrénées

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ZE online muet depuis ce midi ??????et flute

Message par Invité le Mar 5 Mai 2015 - 20:56

jeanGab a écrit:J'ai le meme probleme que toi Phantom de temps en temps sans comprendre pourquoi.
La première fois quand ça le fait sur une borne publique, tu dis Mince qui a débrancher mon cable ...
et puis aprés tu t'habitues, ça bug et zut pour lancer la clim a distance ...

Et ça revient tout seul ? au bout de combien de temps ?

Invité
Invité


Revenir en haut Aller en bas

Re: ZE online muet depuis ce midi ??????et flute

Message par crazyfrog le Mar 5 Mai 2015 - 21:37

Pour la clim a distance c’est pas tres reactif je pense . En premier lieu si la voiture n’est pas branchée alors ca marche pas. Toutefois dans mon cas cela a toujours fonctionné en programmant la veille pour le lendemain. Je soupçonne que la zoe doit etre réveillée pour se synchroniser avec le serveur, par exemple avec une charge programmée la nuit, ce qui est le cas pour moi.

crazyfrog

Messages : 1121
Date d'inscription : 22/08/2014
Localisation : 30

Voir le profil de l'utilisateur http://www.ve-trip.com/lib/PhotoShow/ev-Trip/index.php

Revenir en haut Aller en bas

Re: ZE online muet depuis ce midi ??????et flute

Message par Invité le Mar 5 Mai 2015 - 21:39

wait and see .....demain est un nouveau jour....

Invité
Invité


Revenir en haut Aller en bas

Re: ZE online muet depuis ce midi ??????et flute

Message par Invité le Mar 5 Mai 2015 - 21:41

la clim j'ai teste tu programmes l'heure ou tu seras à ta voiture et le systeme anticipe un demarrage 5 minutes avant ton heure programmée d'arrivée à ta zoé...mais la depuis ce midi plus rien.

Invité
Invité


Revenir en haut Aller en bas

Re: ZE online muet depuis ce midi ??????et flute

Message par Fred.Leudon le Mar 5 Mai 2015 - 22:31

La Help Line m'a dinné cette procédure:

Help Line a écrit:Je vous remercie de bien vouloir effectuer la manipulation ci-dessous lorsque votre R-Link perdra, à nouveau, la connexion au réseau :

- Sur votre R-Link allez dans Menu > Services > Réglages > Partage des données : NON (merci de noter l'heure à laquelle vous appuyez sur le NON).

- Appuyez sur Continuer > Partage des données : OUI (merci de noter l'heure à laquelle vous appuyez sur le OUI).

- Éteignez le R-Link, sortez du véhicule, fermez-le à clé. Il vous faut maintenant patienter pendant 5 minutes.

- Après ces 5 minutes passées, retournez dans le véhicule et rallumez le R-Link : allez dans Menu > Services > Réglages > Partage des données : OUI (merci de noter l'heure à laquelle vous appuyez sur le OUI).

Je vous prie de bien vouloir m'envoyer l'heure exacte des différentes manipulations effectuées par retour d'email.

Dans l'attente de vos nouvelles, je vous souhaite une agréable journée.

Cordialement,

J.
Conseillère Client
Renault Services Connectés

Pour contacter la Help Line : 01 70 48 92 58 ou r-link.helplinefr@renault.com


_________________
Membre fondateur de l'association ACOZE


Zoé Intens noir étoilée. Jantes 16"
Date de commande : 20/02/2013


Le 22/07/2017 : 200 000 km avec ma Zoé + 17 337 km en Zoé de location = 217 337 km

avatar
Fred.Leudon

Messages : 4099
Date d'inscription : 11/12/2012
Age : 43
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ZE online muet depuis ce midi ??????et flute

Message par Invité le Mar 5 Mai 2015 - 23:18

merci je note. Mais j'ai regle mon soucis a la hard. ré-initialisation du R-Daube parametre usine et on fait une bricole sur la sd du type supprimer un programme par le R-Link store synchro, on remet tous les parametres....chiant mais she is ALIVE...ALIVE tout est revenu et j'ai de nouveau la connection. Bon si il faut reseter le R-daube toute les semaines...je prends un pied de biche et je supprime l'option Hi Hi Hi : au final je sais pas ou ça a planté mais a force de reset on maitrise la bestiole. Le prochain coup j'essaie de faire sauter le partage de données et de le remettre. Merci pour les infos.

Invité
Invité


Revenir en haut Aller en bas

Re: ZE online muet depuis ce midi ??????et flute

Message par Invité le Jeu 7 Mai 2015 - 8:46

Fred.Leudon a écrit:La Help Line m'a dinné cette procédure:

Help Line a écrit:Je vous remercie de bien vouloir effectuer la manipulation ci-dessous lorsque votre R-Link perdra, à nouveau, la connexion au réseau :

- Sur votre R-Link allez dans Menu > Services > Réglages > Partage des données : NON (merci de noter l'heure à laquelle vous appuyez sur le NON).

- Appuyez sur Continuer > Partage des données : OUI (merci de noter l'heure à laquelle vous appuyez sur le OUI).

- Éteignez le R-Link, sortez du véhicule, fermez-le à clé. Il vous faut maintenant patienter pendant 5 minutes.

- Après ces 5 minutes passées, retournez dans le véhicule et rallumez le R-Link : allez dans Menu > Services > Réglages > Partage des données : OUI (merci de noter l'heure à laquelle vous appuyez sur le OUI).

Je vous prie de bien vouloir m'envoyer l'heure exacte des différentes manipulations effectuées par retour d'email.

Dans l'attente de vos nouvelles, je vous souhaite une agréable journée.

Cordialement,

J.
Conseillère Client
Renault Services Connectés

Pour contacter la Help Line : 01 70 48 92 58 ou r-link.helplinefr@renault.com


J'ai testé la coupure des données et remise en marche avec 5 minutes d'attente. ...ça marche à épingler cette manipulation elle évite un reset du r daube.

Invité
Invité


Revenir en haut Aller en bas

Re: ZE online muet depuis ce midi ??????et flute

Message par Invité le Sam 9 Mai 2015 - 20:09

Et mer. ...... la liaison ne fonctionne encore plus..... j'ai l'impression que mon rdv prévu fin mai va devenir extra...revoir porte conducteur et montant de baie et maintenant je leur colle le tcu avec......c'est plus une voiture c'est un bug ambulant....

Invité
Invité


Revenir en haut Aller en bas

Re: ZE online muet depuis ce midi ??????et flute

Message par Invité le Dim 10 Mai 2015 - 8:16

Ce qui m'étonne c'est que a part ze on line tout va bien, mail ok, méteô ok tout ce qui utilise là connections fonctionne. Même la mise à jour r daube fonctionne ....je soupçonne quelque chose qui fait plante ze connecter. ...je me tourne vers la prise usb....je retente et vous tiens au jus.

Invité
Invité


Revenir en haut Aller en bas

Re: ZE online muet depuis ce midi ??????et flute

Message par Invité le Dim 10 Mai 2015 - 10:30

remise a zero r daube.....tout est revenu connection ze ok j'ai de nouveau mes infos batterie a distance.......je touche pas au port usb on verra si je depasse la semaine

Invité
Invité


Revenir en haut Aller en bas

Re: ZE online muet depuis ce midi ??????et flute

Message par jeanGab le Dim 10 Mai 2015 - 15:03

moi la liaison fonctionne tellement aléatoirement...
j'abandonne meme si j'aimais trop lancer la clim à distance
et savoir quand la charge est ternminée ...
avatar
jeanGab

Messages : 295
Date d'inscription : 29/07/2014
Age : 36
Localisation : 65 Hautes Pyrénées

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ZE online muet depuis ce midi ??????et flute

Message par Fred.Leudon le Dim 10 Mai 2015 - 15:57

Là où ce n'est pas normal, c'est que nous abandonnons par exemple que nous en avons marre de subir les défaillances du système, mais il faut tout de même avoir en mémoire que c'est un service que nous avons payé avec la voiture.

Comment voulez vous que Renault fasse la moindre recherche ou essaie d'améliorer / corriger tous les problèmes si tout le monde baisse les bras?

Il faudrait plutôt que les possesseurs de Zoé dont les services connectés fonctionnent mal mettent leur énergie en commun afin de pouvoir enfin bénéficier de services achetés avec leur véhicule.

_________________
Membre fondateur de l'association ACOZE


Zoé Intens noir étoilée. Jantes 16"
Date de commande : 20/02/2013


Le 22/07/2017 : 200 000 km avec ma Zoé + 17 337 km en Zoé de location = 217 337 km

avatar
Fred.Leudon

Messages : 4099
Date d'inscription : 11/12/2012
Age : 43
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ZE online muet depuis ce midi ??????et flute

Message par Invité le Dim 10 Mai 2015 - 16:14

Ho oui alors

Invité
Invité


Revenir en haut Aller en bas

Re: ZE online muet depuis ce midi ??????et flute

Message par Invité le Dim 10 Mai 2015 - 16:15

jeanGab a écrit:moi la liaison fonctionne tellement aléatoirement...
j'abandonne meme si j'aimais trop lancer la clim à distance
et savoir quand la charge est ternminée ...
Et tu fais quoi quand cela ne fonctionne plus ?

Invité
Invité


Revenir en haut Aller en bas

Re: ZE online muet depuis ce midi ??????et flute

Message par Invité le Jeu 14 Mai 2015 - 10:04

plus d'utilisation usb et R-link va bien ZE online aussi....un bug avec USB ????

Invité
Invité


Revenir en haut Aller en bas

Re: ZE online muet depuis ce midi ??????et flute

Message par Invité le Jeu 14 Mai 2015 - 18:24

Raté  ze on line ne fonctionne plus....mais r link est bien connecté je ne peux plus accéder aux paramètres de la voiture et plus de mails de debut/fin charge. .....je vais tuer un poulet et faire marabouter la Zoé

Ce qui m'énerve c'est qu'il n'y a rien à faire à part subir....subir...subir...et abandonner
ne serait ce pas un soucis du serveur renault....je commence franchement à le croire...je fais plus rien et j'attends. ..

Invité
Invité


Revenir en haut Aller en bas

Re: ZE online muet depuis ce midi ??????et flute

Message par Fred.Leudon le Jeu 14 Mai 2015 - 19:11

Je n'ai eu aucun mails passé 8h hier ni cette nuit.

Depuis que je suis allé chercher le pain ce matin, ça re-fonctionne.

_________________
Membre fondateur de l'association ACOZE


Zoé Intens noir étoilée. Jantes 16"
Date de commande : 20/02/2013


Le 22/07/2017 : 200 000 km avec ma Zoé + 17 337 km en Zoé de location = 217 337 km

avatar
Fred.Leudon

Messages : 4099
Date d'inscription : 11/12/2012
Age : 43
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ZE online muet depuis ce midi ??????et flute

Message par Invité le Jeu 14 Mai 2015 - 19:12

Merci....je vais laisser passer du temps....ta réponse me fait donc bien penser a un soucis de serveur...je vous tiens au courant. ..

Invité
Invité


Revenir en haut Aller en bas

Re: ZE online muet depuis ce midi ??????et flute

Message par Vincent le Ven 15 Mai 2015 - 13:06

Depuis dec 2014, je n'avais plus de connexion stable, la majeure partie du temps elle était déconnectée -> plus de mail de début et fin de chargement, plus d'appli connectées.
Lors de la révision en atelier cette semaine, une simple mise à jour semble avoir résolu le pb, le boitier TCU n'a pas été remplacé cette fois. En ce qui concerne la charge différée je m'en passe depuis la première panne TCU, j'ai installé un simple programmateur sur la Box

Vincent

Messages : 270
Date d'inscription : 20/12/2012
Localisation : 68

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ZE online muet depuis ce midi ??????et flute

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum