Chargée à 100% - Autonomie affichée 92 km !

Page 2 sur 2 Précédent  1, 2

Aller en bas

Chargée à 100% - Autonomie affichée 92 km ! - Page 2 Empty Re: Chargée à 100% - Autonomie affichée 92 km !

Message par TomC le Sam 4 Avr 2015 - 10:40

Il semble que ce soit le même problème que celui que Zoe a rencontré lors de son périple en Zoe :
http://renault-zoe.forumpro.fr/t5320-toulouse-quimper-850km#86512
TomC
TomC

Messages : 4469
Date d'inscription : 04/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Chargée à 100% - Autonomie affichée 92 km ! - Page 2 Empty Re: Chargée à 100% - Autonomie affichée 92 km !

Message par Cameleon le Sam 4 Avr 2015 - 13:07

Et du coup vous tombez en rade une fois l'autonomie affichée épuisée ou vous allez plus loin ?

_________________
Zoé Intens Blanc Glacier   Cool
Nourrie au XEV100 et au CRD  Basketball
Ma borne à disposition sur chargemap

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
Association créée par les membres de ce forum Wink
Cameleon
Cameleon
Modérateur

Messages : 7135
Date d'inscription : 14/10/2012
Age : 53
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

Chargée à 100% - Autonomie affichée 92 km ! - Page 2 Empty Re: Chargée à 100% - Autonomie affichée 92 km !

Message par Rxm1t le Dim 5 Avr 2015 - 21:39

Caméléon a écrit:Et du coup vous tombez en rade une fois l'autonomie affichée épuisée ou vous allez plus loin ?

Non, l'autonomie réelle ne change pas. Vers la fin l'estimation se rapproche de la réalité. L'autre jour je suis parti avec 30 km d'autonomie (et la moitié des barres) pour faire 60 km. Si ca ne revient pas à la normal je pense débrancher/rebrancher la batterie 12V.
Rxm1t
Rxm1t

Messages : 117
Date d'inscription : 02/02/2013
Localisation : Moselle

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Chargée à 100% - Autonomie affichée 92 km ! - Page 2 Empty Re: Chargée à 100% - Autonomie affichée 92 km !

Message par Fabrice(64) le Dim 5 Avr 2015 - 22:13

Caméléon a écrit:Et du coup vous tombez en rade une fois l'autonomie affichée épuisée ou vous allez plus loin ?

Je n'ai pas eu l'occasion de tester aussi loin...
Fabrice(64)
Fabrice(64)

Messages : 77
Date d'inscription : 29/08/2014
Localisation : Pau

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Chargée à 100% - Autonomie affichée 92 km ! - Page 2 Empty Re: Chargée à 100% - Autonomie affichée 92 km !

Message par Fabrice(64) le Dim 5 Avr 2015 - 22:21

@fivari a écrit:J'ai eu exactement le même soucis. Quelques jours après la batterie 12V était déchargée ( que 5,5V) et la voiture ne s’allumait plus.
J’ai donc rechargé la batterie 12V après avoir débranché le pôle négative.  Depuis, l’affichage de l’autonomie est de nouveau correct et la tension de la batterie reste à 13V.
Je te conseille de mesurer la tension de la batterie 12V et dans le cas où la tension est trop basse (< 11V), de charger la batterie pendant quelques heures.

Je pense que tu dois avoir raison. Le problème c'est que je n'ai pas pu tester la batterie, car je n'avais pas le matériel... Ducoup j'ai pris RDV avec ma concession pour Jeudi 09/04.

Le problème c'est que ce soir au retour d'un week-end hors de chez moi (sans la Zoé), je n'ai pas réussi à l'ouvrir. J'en déduit que la batterie est complètement HS, car j'ai dû ouvrir la voiture avec la clé et que en mettant la carte dans le lecteur elle ne donne pas signe de vie.
J'ai appelé l'assistance, ils viendront Mardi première heure car ils ne peuvent pas me changer la batterie.

Je préfère ne pas recharger la batterie, attendre l'assistance et espérer le changement de la batterie sous garantie ? Une batterie qui à moins de 2 ans... ça paraît un peu court non ?
Fabrice(64)
Fabrice(64)

Messages : 77
Date d'inscription : 29/08/2014
Localisation : Pau

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Chargée à 100% - Autonomie affichée 92 km ! - Page 2 Empty Re: Chargée à 100% - Autonomie affichée 92 km !

Message par Rxm1t le Lun 6 Avr 2015 - 18:18

Ce matin plus possible d'ouvrir la voiture non plus avec le main libre, il restait tout juste assez de jus pour ouvrir via la télécommande et une fois à l'intérieur le tableau de bord ne s'allumait pas.
Batterie 12V complètement à plat, j'ai mesuré 4,6V.
Bien vu Fivari, c'était bien ça!
J'essaie d'abord de recharger sans débrancher la batterie, mais la pauvre Zoé essayait de redémarrer en boucle, en poussant des petits cris. J'ai eu pitié, j'ai débranché le négatif.
Une fois la charge complète (en 2-3 heures seulement) la voiture semble fonctionner correctement et je pars faire un tour d'essai, mais un message orange "Defaillance ELEC" reste allumé. De plus le régulateur et le limitateur me disent qu'ils ont besoin d'être initialisés.
Une fois de retour je lance la charge de la batterie de traction, ça charge mais le message orange reste allumé.
Une fois la charge terminée je mets le contact et les messages d'erreurs ne réapparaissent plus. On va bien voir ce que ça donne.
C'est quand même étonnant que la batterie 12V se décharge comme ça, le niveau de charge devrait être constamment maintenu par la batterie de traction. Peut-être que la batterie 12V est bonne à changer ?
Rxm1t
Rxm1t

Messages : 117
Date d'inscription : 02/02/2013
Localisation : Moselle

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Chargée à 100% - Autonomie affichée 92 km ! - Page 2 Empty Re: Chargée à 100% - Autonomie affichée 92 km !

Message par TomC le Lun 6 Avr 2015 - 18:32

Sur la Zoe, la batterie 12V est alimentée à partir de la batterie 400V via un convertisseur DC/DC; il est possible que les batteries au plomb standards n'apprécient pas trop ce type d'alimentation ? L'alimentation par un alternateur les traumatise peut-être moins ?
TomC
TomC

Messages : 4469
Date d'inscription : 04/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Chargée à 100% - Autonomie affichée 92 km ! - Page 2 Empty Re: Chargée à 100% - Autonomie affichée 92 km !

Message par Léonard le Lun 6 Avr 2015 - 19:10

Il y a eu plusieurs cas de batteries 12V déchargées. Cela est dû généralement à quelque chose qui consomme en permanence.

Léonard

Messages : 6338
Date d'inscription : 24/01/2013
Age : 60
Localisation : Colmar

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Chargée à 100% - Autonomie affichée 92 km ! - Page 2 Empty Re: Chargée à 100% - Autonomie affichée 92 km !

Message par TomC le Lun 6 Avr 2015 - 19:15

C'est vrai qu'il y a eu plusieurs cas de batteries déchargées par un TCU en panne...
A ceux qui ont eu ce problème : êtes vous toujours connectés ?
TomC
TomC

Messages : 4469
Date d'inscription : 04/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Chargée à 100% - Autonomie affichée 92 km ! - Page 2 Empty Re: Chargée à 100% - Autonomie affichée 92 km !

Message par MrDiez44 le Lun 6 Avr 2015 - 19:51

Moi j'ai eu une batterie hs, alors que mon tcu était en rideau depuis 6mois. Depuis batterie neuve et tcu changé 2 fois (sic), aucuns soucis de se côté là! Par contre depuis 3 semaines c'est le site my Renault qui m'embête en me disant que mon vin n'existe pas! (double sic) Du coup plus d'accès a distance...
MrDiez44
MrDiez44

Messages : 1747
Date d'inscription : 16/04/2012
Age : 32
Localisation : Maine et Loire

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Chargée à 100% - Autonomie affichée 92 km ! - Page 2 Empty Re: Chargée à 100% - Autonomie affichée 92 km !

Message par Rxm1t le Lun 6 Avr 2015 - 19:55

@TomC a écrit:C'est vrai qu'il y a eu plusieurs cas de batteries déchargées par un TCU en panne...
A ceux qui ont eu ce problème : êtes vous toujours connectés ?

Bonne remarque ! Ca faisait effectivement un moment que je ne recevais plus les notifications de début/fin de charge.
Et c'est revenu aujourd'hui après avoir fait la manip pour recharger la batterie 12V.
Rxm1t
Rxm1t

Messages : 117
Date d'inscription : 02/02/2013
Localisation : Moselle

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Chargée à 100% - Autonomie affichée 92 km ! - Page 2 Empty Re: Chargée à 100% - Autonomie affichée 92 km !

Message par Fabrice(64) le Jeu 9 Avr 2015 - 20:58

Ma Zoé a été embarquée par le dépanneur Mardi Matin, en mettant une batterie en parallèle de la mienne afin de la sortir du garage.

Ce jeudi je récupère ma Zoé, constat du garage Renault : Fusible de 50 A qui était sorti de son socle !?! J'ai du mal à croire qu'il n'y a que ça comme problème sur ma voiture. Ils n'ont pas testé ma batterie (je vous passe les commentaires du mécanos).

Je vais tester pendant quelques jours et je n'hésiterai pas à faire valoir qu'un "garage à une obligation de résultat"...
Fabrice(64)
Fabrice(64)

Messages : 77
Date d'inscription : 29/08/2014
Localisation : Pau

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Chargée à 100% - Autonomie affichée 92 km ! - Page 2 Empty Re: Chargée à 100% - Autonomie affichée 92 km !

Message par Zoe le Dim 19 Avr 2015 - 22:41

@TomC a écrit:Il semble que ce soit le même problème que celui que Zoe a rencontré lors de son périple en Zoe :
http://renault-zoe.forumpro.fr/t5320-toulouse-quimper-850km#86512

Lut !
Le froid était à l'origine de la perte d'autonomie.
Avec le printemps tout est rentré dans l'ordre.

Zoe

Messages : 54
Date d'inscription : 28/10/2014
Age : 37
Localisation : Pau

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Chargée à 100% - Autonomie affichée 92 km ! - Page 2 Empty Re: Chargée à 100% - Autonomie affichée 92 km !

Message par fivari le Lun 20 Avr 2015 - 22:45

@Rxm1t a écrit:Ce matin plus possible d'ouvrir la voiture non plus avec le main libre, il restait tout juste assez de jus pour ouvrir via la télécommande et une fois à l'intérieur le tableau de bord ne s'allumait pas.
Batterie 12V complètement à plat, j'ai mesuré 4,6V.
Bien vu Fivari, c'était bien ça!
J'essaie d'abord de recharger sans débrancher la batterie, mais la pauvre Zoé essayait de redémarrer en boucle, en poussant des petits cris. J'ai eu pitié, j'ai débranché le négatif.
Une fois la charge complète (en 2-3 heures seulement) la voiture semble fonctionner correctement et je pars faire un tour d'essai, mais un message orange "Defaillance ELEC" reste allumé. De plus le régulateur et le limitateur me disent qu'ils ont besoin d'être initialisés.
Une fois de retour je lance la charge de la batterie de traction, ça charge mais le message orange reste allumé.
Une fois la charge terminée je mets le contact et les messages d'erreurs ne réapparaissent plus. On va bien voir ce que ça donne.
C'est quand même étonnant que la batterie 12V se décharge comme ça, le niveau de charge devrait être constamment maintenu par la batterie de traction. Peut-être que la batterie 12V est bonne à changer ?

Oui, j'avais reconnu les symptômes: l'autonomie qui descend de dizaine de km après quelques centaines de mètres. Et puis la phase finale: ne plus être capable d'alumer la voiture.
fivari
fivari

Messages : 199
Date d'inscription : 24/10/2013
Age : 52
Localisation : Louvain, Belgique

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Chargée à 100% - Autonomie affichée 92 km ! - Page 2 Empty Re: Chargée à 100% - Autonomie affichée 92 km !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum