Mauvaise surprise ce matin...

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Mauvaise surprise ce matin...

Message par Phil14 le Mar 24 Fév 2015 - 13:08

J'ai utilisé la Zoe vendredi et je l'ai branché en rentrant, charge de nuit en heure creuse.
Le problème est survenu le lundi matin quand ma femme a voulu la débrancher, impossible et plus rien, pas de lumière, tableau de bord noir... comprend pas vraiment !
Je vais voir tout à l'heure après quelques heures de charge de cette fameuse batterie...
Je vous tiens au courant...

Phil14

Messages : 117
Date d'inscription : 28/06/2013
Age : 65
Localisation : Surrain

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mauvaise surprise ce matin...

Message par Ke2 le Mar 24 Fév 2015 - 14:34

@giancoucou a écrit:Tu le sait comment ?? tu as testé la batterie 12v pendant une charge ? Je sais que mon garagiste quand il m'a changé la batterie il m'a montré que quand on met le contacte la batterie est bien rechargée il y avait 14V environ il faudrait faire le même test pendant une charge pour être sur !
Si la batterie 12V n'était pas alimentée pendant la charge, elle serait vide avant la fin de la charge (surtout pour les charges lentes).
Rien que le calculateur de la voiture consomme une centaine de Watts lorsqu'il est actif, sachant qu'une batterie 12V 45Ah contient au maximum 540Wh, elle ne pourrait alimenter la voiture que pendant 5 heures (et en fait bien moins car sur une batterie de démarrage, il ne faut pas dépasser 30% de décharge sous peine de réduire la durée de vie).

@Passant_Mbr a écrit:Cela me donne à penser que  le transfert  d'energie batterie traction->batterie accessoire se fait même contact coupé. Mais cela voudrait dire que pour la batterie 12V puisse se retrouver vidée il faudrait un bug  dans ce dispositif.
C'est possible (je l'ai évoqué ci-dessus), mais si le transfert se fait, ce n'est pas permanent.
Pour des raisons de sécurité, les batteries de traction sont déconnectées lorsqu'elles ne sont pas utilisées, et pour pouvoir faire coller les relais il faut qu'il reste assez de 12V dans la batterie...

@Phil14 a écrit:J'ai utilisé la Zoe vendredi et je l'ai branché en rentrant, charge de nuit en heure creuse.
Le problème est survenu le lundi matin quand ma femme a voulu la débrancher, impossible et plus rien, pas de lumière, tableau de bord noir... comprend pas vraiment !
Disons que la charge s'est terminée samedi matin tôt.
Jusqu'à lundi matin, ça fait donc 24 heures durant lesquelles la batterie 12V n'était pas entretenue.
Il suffit d'un appareil de 15W branché 24 heures pour vider complètement la batterie...

Ke2

Messages : 3396
Date d'inscription : 13/03/2013
Age : 54
Localisation : Antibes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mauvaise surprise ce matin...

Message par nicozopp le Mar 24 Fév 2015 - 16:18

@Ke2 a écrit:
@Phil14 a écrit:J'ai utilisé la Zoe vendredi et je l'ai branché en rentrant, charge de nuit en heure creuse.
Le problème est survenu le lundi matin quand ma femme a voulu la débrancher, impossible et plus rien, pas de lumière, tableau de bord noir... comprend pas vraiment !

Disons que la charge s'est terminée samedi matin tôt.
Jusqu'à lundi matin, ça fait donc 24 heures durant lesquelles la batterie 12V n'était pas entretenue.
Il suffit d'un appareil de 15W branché 24 heures pour vider complètement la batterie...

Il y a forcément un problème, un accessoire ou autre qui tire sur la batterie 12V et qui ne devrait pas le faire.

Nombreux sont ceux d'entre nous qui se sont retrouvés dans le même cas sans vider la batterie 12V : laisser la Zou branchée pendant 2 jours alors que la charge était finie.
avatar
nicozopp

Messages : 2209
Date d'inscription : 30/10/2013
Age : 40
Localisation : Bourg en Bresse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mauvaise surprise ce matin...

Message par Ke2 le Mar 24 Fév 2015 - 16:27

@nicozopp a écrit:Il y a forcément un problème, un accessoire ou autre qui tire sur la batterie 12V et qui ne devrait pas le faire.
Oui, c'est bien ce que j'ai écrit, il me semble.
Ou une batterie morte (contrairement à ce qui se passait il y a 30 ans, les batteries de démarrage récentes n'ont que rarement une baisse de performance avant de lâcher complètement).

Ke2

Messages : 3396
Date d'inscription : 13/03/2013
Age : 54
Localisation : Antibes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mauvaise surprise ce matin...

Message par Phil14 le Mar 24 Fév 2015 - 18:23

Encore bravo pour le diagnostic, j' ai reconnecté la batterie 12v après une petite journée de charge et tout est rentré dans l'ordre, bravo et merci.
Par contre si un accessoire a vidé la batterie...je ne vois pas lequel. A moins que la batterie soit foutue comme certain le pense, possible, on verra demain si le phénomène se reproduit.

Phil14

Messages : 117
Date d'inscription : 28/06/2013
Age : 65
Localisation : Surrain

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mauvaise surprise ce matin...

Message par scarred le Mar 24 Fév 2015 - 18:34

Charge ta voiture à 100% si ce n'est déjà fait Wink
avatar
scarred

Messages : 6080
Date d'inscription : 28/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mauvaise surprise ce matin...

Message par Breton le Mar 24 Fév 2015 - 18:46

@Phil14 a écrit:Encore bravo pour le diagnostic, j' ai reconnecté la batterie 12v après une petite journée de charge et tout est rentré dans l'ordre

Je te conseillerais quand-même de faire jouer la garantie. Il ne s'agit pas d'un fonctionnement normal. Autant éviter que cela se reproduise... après les 24 premiers mois.
avatar
Breton

Messages : 1507
Date d'inscription : 28/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mauvaise surprise ce matin...

Message par giancoucou le Mar 24 Fév 2015 - 18:51

Je penche pour le TCU qui vide la batterie !! En effet celui-ci pour rester connecté utilise la batterie 12V

giancoucou

Messages : 1443
Date d'inscription : 09/05/2013
Age : 36
Localisation : Louhans

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mauvaise surprise ce matin...

Message par nicozopp le Mer 25 Fév 2015 - 6:49

... et comme le TCU est d'une fiabilité à toute épreuve... lol!
avatar
nicozopp

Messages : 2209
Date d'inscription : 30/10/2013
Age : 40
Localisation : Bourg en Bresse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mauvaise surprise ce matin...

Message par mazorka le Jeu 26 Fév 2015 - 18:42

@Breton a écrit:
@Phil14 a écrit:Encore bravo pour le diagnostic, j' ai reconnecté la batterie 12v après une petite journée de charge et tout est rentré dans l'ordre
Je te conseillerais quand-même de faire jouer la garantie. Il ne s'agit pas d'un fonctionnement normal. Autant éviter que cela se reproduise... après les 24 premiers mois.
Parfaitement d'accord pour la garantie.
Je viens de discuter avec un technicien ZE qui a déjà eu ton cas, il m'a dit que maintenant il change la batterie et un petit boitier électronique dont un relai peut provoquer le vidage de la batterie (euh je crois que j'ai oublié le nom du boitier scratch ).
avatar
mazorka

Messages : 1104
Date d'inscription : 21/06/2013
Age : 52
Localisation : 17

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mauvaise surprise ce matin...

Message par Emmanuel le Dim 1 Mar 2015 - 11:05

Même problème cette semaine avec la zoe de ma femme ; plus rien.
La voiture étant trop loin d'une prise, j'ai branché un booster, rouge sur le plus de la batterie 12v et noir sur une partie métallique. La voiture a démarrée avec tous les voyants allumés j'ai pu la déplacer et attendre 1/4 d'heure que la batterie 12v se recharge un peu avant de l'arrêter et pouvoir ouvrir la trappe de recharge.
Avant d'utiliser le booster j'entendais un léger cliquetis près de la batterie 12v comme un relais qui fonctionne mal.
La batterie était à 4v avant l'utilisation du booster elle est bien en charge dès la mise sous tension de la voiture car on mesure alors 14v, idem en charge.
Je n'ai pas fait appel à l'assistance par crainte de l'immobilisation de la voiture car celle-ci est modifiée pour une conduite au volant puisque ma femme ne peut pas utiliser de pédale. Et donc un véhicule de remplacement ne sert à rien !

Emmanuel

Messages : 71
Date d'inscription : 21/04/2014
Age : 57
Localisation : Vaison-la-Romaine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mauvaise surprise ce matin...

Message par giancoucou le Dim 1 Mar 2015 - 11:20

@nicozopp a écrit:... et comme le TCU est d'une fiabilité à toute épreuve... lol!  

Oui et d'ailleurs si quand j'aurai fait changer mon TCU ( ça fait depuis le mois de Janvier 2014 qu'il est HS ) la batterie vient à lâcher de nouveau alors que depuis plus d'un an je n'ai pas eus de soucis je serai quasi sûr que c'est le TCU on verra bien !!

giancoucou

Messages : 1443
Date d'inscription : 09/05/2013
Age : 36
Localisation : Louhans

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mauvaise surprise ce matin...

Message par nicozopp le Dim 1 Mar 2015 - 21:13

Et tu as prévu d'aller faire changer ton TCU ? Car si c'est lui qui tire sur la batterie ça va recommencer... par contre bizarre que ça ne le fasse pas tout le temps.
avatar
nicozopp

Messages : 2209
Date d'inscription : 30/10/2013
Age : 40
Localisation : Bourg en Bresse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mauvaise surprise ce matin...

Message par Foly-vi le Lun 2 Mar 2015 - 0:03

Emmanuel, si ta batterie est descendue à 4 V , c’est très mauvais. Elle et largement descendue en dessous de la limite de 11,5 V. Elle peut être considérée comme fichue.
avatar
Foly-vi

Messages : 3563
Date d'inscription : 13/10/2012
Age : 51
Localisation : Villefranche-sur-mer

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mauvaise surprise ce matin...

Message par Kladz le Lun 2 Mar 2015 - 0:49

@Foly-vi a écrit:Emmanuel, si ta batterie est descendue à 4 V , c’est très mauvais. Elle et largement descendue en dessous de la limite de 11,5 V. Elle peut être considérée comme fichue.

Il y à environs 1 an j'ai eu le même problème et j'avais mesurer la batterie à 5.5v.
J'ai recharger et depuis plus de problème la batterie vit toujours.
avatar
Kladz

Messages : 801
Date d'inscription : 14/03/2013
Age : 36
Localisation : 39

Voir le profil de l'utilisateur http://www.lecinemachezsoi.fr

Revenir en haut Aller en bas

Re: Mauvaise surprise ce matin...

Message par JP59 le Lun 2 Mar 2015 - 8:25

Bonjour,

Il y a environ 1 an j'ai eu le même problème et j'avais mesuré la tension batterie à 5.5v. J'ai rechargé et depuis plus de problème : la batterie vit toujours a écrit:
.

Idem pour moi : Également touché par les "assoupissements" du boîtier TCU, celui-ci a été changé en avril 2014. Cette défaillance du boîtier avait provoqué l'abaissement de la tension de la batterie des servitudes à 4,5 volts avec les mêmes conséquences.
Depuis tout va bien : TCU opérationnel, plus de chute de tension alors que la batterie est restée d'origine. Je pense que lorsque la tension descend jusqu'à ces valeurs très faibles de manière tout-à-fait exceptionnelle, la batterie n'est pas irrémédiablement dégradée.
Bonne route !

JP59
avatar
JP59

Messages : 228
Date d'inscription : 21/04/2014
Age : 67
Localisation : Nomain

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mauvaise surprise ce matin...

Message par Kladz le Lun 2 Mar 2015 - 8:43

Normalement une batterie au plomb ça aime pas trop descendre a de tel voltage. Mais vu que l'on s'en rend compte rapidement ça va mais il ne faudrait pas la laisser comme ça pendants plusieurs semaines.
avatar
Kladz

Messages : 801
Date d'inscription : 14/03/2013
Age : 36
Localisation : 39

Voir le profil de l'utilisateur http://www.lecinemachezsoi.fr

Revenir en haut Aller en bas

Re: Mauvaise surprise ce matin...

Message par Foly-vi le Lun 2 Mar 2015 - 19:18

La valeur minimale dangereuse est 10,8 volts et non pas 11,5 (je me suis trompé).
Les batteries en état de décharge complète doivent être rechargées dans un délai maximum de 48 heures : au-delà, les dommages sont irréversibles.
avatar
Foly-vi

Messages : 3563
Date d'inscription : 13/10/2012
Age : 51
Localisation : Villefranche-sur-mer

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mauvaise surprise ce matin...

Message par Mizar32 le Mar 3 Mar 2015 - 20:39

J'avais vu aussi que les batteries 12V des Zoé auraient gagné à être des batteries à décharge lente comme celles des batteries d'appoint des camping car, car les batteries classiques ne correspondent pas du tout à l'utilisation qui en est faite dans ces cas (forte intensité lors du démarrage, ce qui n'arrive jamais dans les VE). Les experts me confirment que ces batteries à décharge lente ne sont pas utilisées ? Je suppose qu'il s'agit d'optimiser les coûts ?

Mizar32

Messages : 384
Date d'inscription : 08/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mauvaise surprise ce matin...

Message par ze le Mer 4 Mar 2015 - 11:57

Effectivement, une batterie semi stationnaire serait beaucoup plus adapté, mais c est pas du tout le même prix.
Le fait que dans l entretien, la batterie est changée tous les trois ans (de mémoire) n est certainement pas un hasard.
avatar
ze

Messages : 786
Date d'inscription : 26/01/2013
Age : 52
Localisation : Quelques part dans les Bauges (haute savoie)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mauvaise surprise ce matin...

Message par cece74 le Mer 4 Mar 2015 - 15:51

@Mizar32 a écrit:J'avais vu aussi que les batteries 12V des Zoé auraient gagné à être des batteries à décharge lente comme celles des batteries d'appoint des camping car, car les batteries classiques ne correspondent pas du tout à l'utilisation qui en est faite dans ces cas (forte intensité lors du démarrage, ce qui n'arrive jamais dans les VE).
Ce ne sont pas les batteries classiques des autres voitures... elles sont plus petites (et donc pas adaptées pour alimenter un démarreur).
Et finalement, au contraire, techniquement il est même plus facile que sur un VT, si une perte de charge est détectée lors d'un arrêt prolongé, de recharger un peu automatiquement depuis la batterie de traction. (pas possible sur un VT !)

cece74

Messages : 1310
Date d'inscription : 14/10/2012
Age : 42
Localisation : Haute Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mauvaise surprise ce matin...

Message par Ke2 le Lun 9 Mar 2015 - 14:36

@cece74 a écrit:Ce ne sont pas les batteries classiques des autres voitures... elles sont plus petites (et donc pas adaptées pour alimenter un démarreur).
Plus petites, mais de même technologie.

@cece74 a écrit:Et finalement, au contraire,  techniquement il est même plus facile que sur un VT, si une perte de charge  est détectée lors d'un arrêt prolongé, de recharger un peu automatiquement depuis la batterie de traction. (pas possible  sur un VT !)
Sauf que pour détecter la baisse de tension, il faut que le calculateur de la voiture reste alimenté, donc consomme et au final vide la batterie...

Ke2

Messages : 3396
Date d'inscription : 13/03/2013
Age : 54
Localisation : Antibes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mauvaise surprise ce matin...

Message par Almenume le Lun 9 Mar 2015 - 15:14

@Ke2 a écrit:[...]
Sauf que pour détecter la baisse de tension, il faut que le calculateur de la voiture reste alimenté, donc consomme et au final vide la batterie...

Sur toutes les voitures il y a au moins un calculateur qui doit rester alimenté, au moins pour permettre de déverrouiller la voiture. C'est prévu dans le cahier des charges, donc ça ne pose pas de soucis.
Et aujourd'hui avec les nombreuses fonctionnalités de gestion de l'énergie, la batterie 12V des véhicules est surveillée en permanence. Par exemple toutes les 2 heures, on mesure la tension afin de vérifier la santé de celle-ci.
De mémoire sur un véhciule, il y a 3 ou 4mA de consommés en permanence, et la batterie doit permettre de rester ainsi pendant 3 mois. L'avantage sur un VE, c'est qu'on peut faire du 'biberonnage' (c'est le terme utilisé au BE) de la batterie 12V par la batterie 400V. Je sais que c'est fait avant la livraison au client de la voiture,, je ne sais pas si c'est fait par la suite.

Emmanuel
avatar
Almenume

Messages : 467
Date d'inscription : 07/03/2014
Age : 40
Localisation : Plaisir (78)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mauvaise surprise ce matin...

Message par Ke2 le Lun 9 Mar 2015 - 16:37

@Almenume a écrit:Sur toutes les voitures il y a au moins un calculateur qui doit rester alimenté, au moins pour permettre de déverrouiller la voiture. C'est prévu dans le cahier des charges, donc ça ne pose pas de soucis.
Et aujourd'hui avec les nombreuses fonctionnalités de gestion de l'énergie, la batterie 12V des véhicules est surveillée en permanence. Par exemple toutes les 2 heures, on mesure la tension afin de vérifier la santé de celle-ci.
De mémoire sur un véhicule, il y a 3 ou 4mA de consommés en permanence, et la batterie doit permettre de rester ainsi pendant 3 mois. L'avantage sur un VE, c'est qu'on peut faire du 'biberonnage' (c'est le terme utilisé au BE) de la batterie 12V par la batterie 400V. Je sais que c'est fait avant la livraison au client de la voiture, je ne sais pas si c'est fait par la suite.
C'est ce qui était fait sur le Kangoo électrique de première génération.
Le calculateur se réveillait périodiquement, prenait la tension de la batterie 12V puis se rendormait si la tension était suffisante ou activait le convertisseur pour la recharger si elle était trop basse.
Mais ce n'est pas aussi simple qu'il y paraît : il faut aussi gérer les cas aux limites : batterie de traction vide, besoin de refroidissement du convertisseur, ...
Au final, ça pose autant de problèmes que ça en résout...

Puisque, justement, dans le cas normal, la batterie 12V peut tenir plusieurs mois sans complément de charge...

Ke2

Messages : 3396
Date d'inscription : 13/03/2013
Age : 54
Localisation : Antibes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mauvaise surprise ce matin...

Message par Mizar32 le Lun 9 Mar 2015 - 17:02

@Ke2 a écrit:
@cece74 a écrit:Ce ne sont pas les batteries classiques des autres voitures... elles sont plus petites (et donc pas adaptées pour alimenter un démarreur).
Plus petites, mais de même technologie.

C'est ce que j'avais cru comprendre. Les batteries actuelles des VT et des VE sont faites pour délivrer de fortes puissances au démarrage, sauf que pour les VE ça ne sert à rien. En revanche les batteries type cellules camping car sont faites pour fournir des puissances faibles mais pendant longtemps, ce qui aurait été plus adapté dans ce cas là.

Mizar32

Messages : 384
Date d'inscription : 08/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mauvaise surprise ce matin...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum