Commutateur plein phares problématique

Voir le sujet précédent Voir le sujet suivant Aller en bas

Commutateur plein phares problématique

Message par cece74 le Mar 20 Jan - 11:12

Pour le passage codes->pleins phares et inversement, très souvent la manœuvre échoue. Ce qui est très pénible, surtout quand on veut enlever les pleins phares pour la voiture en face.
Souvent ça ne fait qu'un appel de phares (ou ne coupe les plein phares), que le temps où on tire le levier.
Du coup je refais l'opération (tirer le levier), plus fort (suivant les voitures il faut le faire assez fort, sinon c'est interprété comme un appel de phares), mais ça ne marche pas forcément. Et ça peut arriver plus de 3-4 fois de suite. Du coup en face la voiture vois juste des phares qui font des appels... avant de se remettre fort.

J'ai finalement compris qu'il fallait en fait garder le levier tiré vers soit suffisamment longtemps, sinon il y a de grandes chances que ça ne "tienne" pas. Or j'ai toujours eu tendance à le faire rapidement (surtout quand je suis pressé, parce que j'éblouis quelqu'un).
C'est comme si la voiture ne vérifiait l'état du levier que de temps en temps, et si on est trop rapide, elle peut ne pas voir le changement. (A croire que c'est le r-link qui s'en charge !)

Bref, c'est très inconfortable ce levier, et dangereux ! Du coup à chaque fois, il faut que je vérifie au tableau de bord si ça a bien marché, et je dois donc quitter la route des yeux. Surtout que si le volant cache le voyant, je ne vois pas l'info de suite.

- Est-ce que d'autres ont ce problème ?
- Est-ce toujours le cas avec les zoés récentes ?

D'ailleurs le levier a un autre gros défaut : plusieurs fois, en mettant les clignotants ou les pleins phares (surtout quand je dois insister en mode urgence), la position des feux (rotation du bout du levier) change sans que je le vois (car tourne trop facilement)
2 fois je me suis retrouvé à rouler plusieurs kilomètres sans phares sur l'autoroute à cause de ça !!  Evil or Very Mad

cece74

Messages : 1431
Date d'inscription : 14/10/2012
Age : 43
Localisation : Haute Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Commutateur plein phares problématique

Message par Passant_Mbr le Mar 20 Jan - 11:57

Chez moi aussi la manoeuvre échoue parfois.
Pour la rotation je n'ai pas remarqué, je suis pratiquement toujours en position auto.
Zoé ancienne de mars 2013.
avatar
Passant_Mbr

Messages : 2887
Date d'inscription : 18/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Commutateur plein phares problématique

Message par planplan le Mar 20 Jan - 17:52

J'ai également remarqué (au début surtout) que les phares ne changent pas si l'on change trop vite, il faut genre garder le levier tirer pendant 1 seconde pour que le changement se fasse (sinon simple appel de phare), je pense mettre ça sur le compte du multiplexage, c'est ce qui arrive pour les "accessoires" branchés sur des réseaux plus lent, il y a un temps de réaction, tu peux le remarquer sur certaines voiture avec les pleins phares et le klaxon aussi.

Pour la rotation rien remarqué non plus, ça ne m'est jamais arrivé ça encore.
avatar
planplan

Messages : 471
Date d'inscription : 31/05/2014
Age : 37
Localisation : Fribourg

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Commutateur plein phares problématique

Message par Citrophile le Mar 20 Jan - 18:01

Entre l'appel de phare qui reste bloqué en phare quand on est en code, et le klaxon qui ne marche jamais quand on veut, ça fait quand même 2 éléments de sécurité qui ne sont pas opérationnels sur ZOE !


Dernière édition par Citrophile le Mer 21 Jan - 17:51, édité 1 fois
avatar
Citrophile

Messages : 114
Date d'inscription : 18/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Commutateur plein phares problématique

Message par olive le Mar 20 Jan - 18:42

@Citrophile a écrit:Entre l'appel de phare qui reste bloqué en phare, et le klaxon qui ne marche jamais quand on veut, ça fait quand même 2 éléments de sécurité qui ne sont pas opérationnels sur ZOE !
Surtout ne l'achète pas c'est une voiture dangereuse........... Laughing
avatar
olive

Messages : 184
Date d'inscription : 17/07/2014
Age : 52
Localisation : Finistère Nord

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Commutateur plein phares problématique

Message par Bigfoot le Mar 20 Jan - 19:36

Ça m'est déjà arrivé en manipulant le clignotant de modifier la position des phares
avatar
Bigfoot

Messages : 10214
Date d'inscription : 01/05/2014
Age : 43
Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Commutateur plein phares problématique

Message par disco94 le Mar 20 Jan - 20:10

c'est un coup à prendre, mais effectivement pas toujours comme on veut
perso je trouve aussi le temps de commutation long
en fait en tirant t'as l'appel puis les phares pour les couper il faut vraiment tirer à fond

je préfère le commodo de la chrychry tu pousses pour les phares et tu tires pour un appel
avatar
disco94

Messages : 190
Date d'inscription : 24/04/2014
Age : 52
Localisation : 06 alpes maritimes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Commutateur plein phares problématique

Message par Zal'M le Mer 21 Jan - 12:55

Personnellement, je n'ai pas rencontré le problème sur ma Zoé... mais je l'ai sur ma mégane (même comodo).

Serait-ce un problème lié à des séries avec une tolérance de fabrication limite ???
avatar
Zal'M

Messages : 1052
Date d'inscription : 14/03/2014
Localisation : Sarthe

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Commutateur plein phares problématique

Message par Citrophile le Mer 21 Jan - 18:00

@olive a écrit:
Surtout ne l'achète pas c'est une voiture dangereuse........... Laughing

Trop tard, elle va bientôt avoir un an. Wink
Mais ça ne m'empêche pas de me demander comment de tels dysfonctionnements peuvent ne pas être repérés par les qualiticiens et les essayeurs de la marque ou de ses fournisseurs.
Perso, comme disco94, je pense qu'un commodo avec direction d'enclenchement opposée entre l'appel de phare et le passage en phare pose moins de problème, et un klaxon en bout de commodo qu'on actionne du bout du doigt est infiniment plus réactif que de devoir lâcher le volant d'une main pour pouvoir pousser fort sur l'ensemble airbag au centre du volant. Et pour finir, le son du klaxon est à ch... (non je l'ai pas dit fort Very Happy )
avatar
Citrophile

Messages : 114
Date d'inscription : 18/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Commutateur plein phares problématique

Message par skider le Jeu 22 Jan - 18:12

Pour le commodo si l'on tire jusque à sentir le premier cran.
C'est un appel de phare.

Si on le tire a fond on sens le clique et puis on passe en phare.
La zoé réagit toujours très rapidement.
avatar
skider

Messages : 1459
Date d'inscription : 03/10/2012
Age : 29
Localisation : Haguenau

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Commutateur plein phares problématique

Message par Zébulon le Jeu 22 Jan - 18:15

Dans le genre "mal foutu", vous ne trouvez pas que la commande d'avertisseur sur le volant est super-dure ?... Pourquoi n'a t-elle pas été doublée par une commande en bout de commodo ?....
avatar
Zébulon

Messages : 4168
Date d'inscription : 02/08/2014
Age : 57
Localisation : Eure

Voir le profil de l'utilisateur http://quidnoviarchi.com

Revenir en haut Aller en bas

Re: Commutateur plein phares problématique

Message par skider le Jeu 22 Jan - 20:09

Le klaxon sur le volant c'est généraliser depuis plusieurs année.
Le commander et dur pour éviter de klaxonner sans le vouloir.
avatar
skider

Messages : 1459
Date d'inscription : 03/10/2012
Age : 29
Localisation : Haguenau

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Commutateur plein phares problématique

Message par Bigfoot le Jeu 22 Jan - 21:15

Je dirais que le commutateur n'est pas parfait, mais de là à dire problématique, je ne trouve pas.

Je m'interroge par contre sur un voyant. Il me semble qu'il n'y a pas de voyant de code, mais seulement les voyants veilleuses et plein phare, vous l'avez remarqué aussi ?
avatar
Bigfoot

Messages : 10214
Date d'inscription : 01/05/2014
Age : 43
Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Commutateur plein phares problématique

Message par skider le Jeu 22 Jan - 21:53

Sur la version 2013 tu as témoins veilleuse, code et phare.

avatar
skider

Messages : 1459
Date d'inscription : 03/10/2012
Age : 29
Localisation : Haguenau

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Commutateur plein phares problématique

Message par Bigfoot le Jeu 22 Jan - 21:59

Oh la la !
Je pers la boule, j'ai confondu avec mon Cmax que j'ai repris l'autre jour et où je ne trouve pas le voyant.
Désolé
avatar
Bigfoot

Messages : 10214
Date d'inscription : 01/05/2014
Age : 43
Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Commutateur plein phares problématique

Message par cece74 le Ven 23 Jan - 11:24

Au passage je rappelle une fonction que je connaissais mais n'utilisait jamais jusqu'à il y a peu, c'est qu'une fois arrêté un appel de phare les allume pendant 30 secondes (je crois, et 2 appels pendant 1 minute).
En ce moment ça me sert bien pour brancher la prise, au fond du garage.

cece74

Messages : 1431
Date d'inscription : 14/10/2012
Age : 43
Localisation : Haute Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Commutateur plein phares problématique

Message par planplan le Ven 23 Jan - 12:16

très pratique !

Est-ce de série cette fonction ? ou uniquement lié à l'allumage des phares/essuyage auto ?
avatar
planplan

Messages : 471
Date d'inscription : 31/05/2014
Age : 37
Localisation : Fribourg

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Commutateur plein phares problématique

Message par Almenume le Ven 23 Jan - 13:06

bonjour,

Pour répondre à quelques questions :
Le passage Code-Phare est en tirant au deuxième cran (premier = appel de phare) sur la Zoé. C'est très rapide, mais il faut bien aller à fond, sinon ce n'est qu'un appel de pahre. Depuis la Clio IV, je crois que ça a changé chez Renault, appel de phare en tirant et passage en plein phare en poussant (position stable). Ce principe devant être généralisé à l'avenir chez Renault.
Voyant code obligatoire sur toutes les voitures, voyant veilleuse optionnel (s'il est absent il faut un rétro-éclairage du tableau de bord différent entre veilleuses on et veilleuses off). sur Zoé, il y a les 3 voyants.
La fonction "Follow Me Home" est de série sur les Zoé, un appel de phare = 30s d'éclairage, avec 2 min maxi. Il faut pour que ce soit actif que le moteur soit coupé.

Emmanuel
avatar
Almenume

Messages : 467
Date d'inscription : 07/03/2014
Age : 40
Localisation : Plaisir (78)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Commutateur plein phares problématique

Message par Zébulon le Ven 23 Jan - 13:10

@cece74 a écrit:Au passage je rappelle une fonction que je connaissais mais n'utilisait jamais jusqu'à il y a peu, c'est qu'une fois arrêté un appel de phare les allume pendant 30 secondes (je crois, et 2 appels pendant 1 minute).
En ce moment ça me sert bien pour brancher la prise, au fond du garage.
Merci pour le tuyau ! Cela va me rendre service
avatar
Zébulon

Messages : 4168
Date d'inscription : 02/08/2014
Age : 57
Localisation : Eure

Voir le profil de l'utilisateur http://quidnoviarchi.com

Revenir en haut Aller en bas

Re: Commutateur plein phares problématique

Message par pascal11 le Ven 23 Jan - 13:22

J'avais découvert ca sur la C3 mais c’était 30s ou rien.
donc je viens d’apprendre que l'on pouvez choisir le temps de 30s à 2 mins !

pascal11

Messages : 2591
Date d'inscription : 30/10/2014
Age : 42
Localisation : Carcassonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Commutateur plein phares problématique

Message par cece74 le Ven 23 Jan - 14:00

[doublon (fausse...manip)]


Dernière édition par cece74 le Ven 23 Jan - 14:18, édité 1 fois

cece74

Messages : 1431
Date d'inscription : 14/10/2012
Age : 43
Localisation : Haute Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Commutateur plein phares problématique

Message par cece74 le Ven 23 Jan - 14:02

@Almenume a écrit:Le passage Code-Phare est en tirant au deuxième cran (premier = appel de phare) sur la Zoé. C'est très rapide, mais il faut bien aller à fond, sinon ce n'est qu'un appel de pahre.
Par contre je te confirme que sur la mienne (et pas seulement vu les commentaires précédents), si on ne maintient pas suffisamment longtemps le levier tiré à fond, on risque le simple appel de phares. En faisant rapidement, ça peut marcher si on tombe au bon moment, mais c'est risqué.
J'ai fait plein d'essais, et j'arrive très souvent à faire 4-5 fois de suite de simples appels de phares en tirant bien à fond mais rapidement. Même si des fois ça passe du premier coup.

Le pire c'est qu'avant ça m'arrivait quand une voiture arrivait, et je n'avais pas encore compris le besoin de prendre son temps. Je réessayais 2-3 fois, de plus en plus fort, mais pas plus lentement (c'était de plus en plus urgent...), du coup ça ne marchait pas... très énervant. Surtout que sans prendre le temps de vérifier le voyant, on n'est du coup pas sûr d'où on en est (resté en phares ? codes ?), du coup on risque de remettre les pleins phares en tirant un coup de trop.

cece74

Messages : 1431
Date d'inscription : 14/10/2012
Age : 43
Localisation : Haute Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Commutateur plein phares problématique

Message par Almenume le Ven 23 Jan - 14:11

@cece74 a écrit:
Par contre je te confirme que sur la mienne (et pas seulement vu les commentaires précédents), si on ne maintient pas suffisamment longtemps le levier tiré à fond, on risque le simple appel de phares. En faisant rapidement, ça peut marcher si on tombe au bon moment, mais c'est risqué.
J'ai fait plein d'essais, et j'arrive très souvent à faire 4-5 fois de suite de simples appels de phares en tirant bien à fond mais rapidement. Même si des fois ça passe du premier coup.

Le pire c'est qu'avant ça m'arrivait quand une voiture arrivait, et je n'avais pas encore compris le besoin de prendre son temps. Je réessayais 2-3 fois, de plus en plus fort, mais pas plus lentement (c'était de plus en plus urgent...), du coup ça ne marchait pas... très énervant. Surtout que sans prendre le temps de vérifier le voyant, on n'est du coup pas sûr d'où on en est (resté en phares ? codes), du coup on risque de remettre les pleins phares en tirant un coup de trop.

C'est assez étonnant parce que de mémoire l'acquisition des commandes sous-volant se fait toutes les 5ms, et qu'il ne doit y avoir que 3 echantillonnages. Donc avec une action de 20ms mini est suffisante. Et 20ms c'est extrêmement court... Il y a peut-être un défaut mécanique sur le commodo (problème de contact électrique), ça mérite peut-être un passage chez Renault c'est assez facile à vérifier avec l'outil Clip.

Emmanuel
avatar
Almenume

Messages : 467
Date d'inscription : 07/03/2014
Age : 40
Localisation : Plaisir (78)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Commutateur plein phares problématique

Message par cece74 le Ven 23 Jan - 14:30

@Almenume a écrit:Il y a peut-être un défaut mécanique sur le commodo (problème de contact électrique), ça mérite peut-être un passage chez Renault c'est assez facile à vérifier avec l'outil Clip.
Dommage, elle est passé au garage ce matin, ils auraient peut-être eu le temps de tester...

Pour l'anecdote, je suis repassé au garage car en décembre ils ont changé le chargeur... et en voulant remettre du lave glace la semaine dernière je me suis aperçu qu'il n'y avait plus la manette sous le capot pour l'ouvrir (j'ai eu l'air bête 5 minutes sur le parking Auchan sans comprendre pourquoi je ne savais même plus ouvrir mon capot !).

cece74

Messages : 1431
Date d'inscription : 14/10/2012
Age : 43
Localisation : Haute Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Commutateur plein phares problématique

Message par Dry de dry le Dim 25 Jan - 19:01

Pour moi jamais eu de souci avec le levier plein phare - code, ni de problème de tourner la molette. C'est même très rapide. Peut être un problème sur une série.

Dry de dry

Messages : 302
Date d'inscription : 21/10/2013
Localisation : Pontarlier (25)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Commutateur plein phares problématique

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum