PB différentiel qui saute Green'up

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: PB différentiel qui saute Green'up

Message par johnjohn031 le Mar 20 Jan 2015 - 0:47

Bonsoir à tous,

Voila les dernières nouvelles:
Depuis la suppression de la terre et pontage neutre-borne terre green'up, on charge sans problème. (rien de nouveau pour l'instant...juste un rappel)
Vendredi fin de matinée, driiiiing,"Allo c'est ERDF" Ah!! Mon dossier est bien pris en compte.
Ils m'annoncent que c'est nouveau pour eux ces problèmes de charge de véhicule électrique, mais que proche de chez moi, quelqu'un d'autre est concerné aussi...ah!!!
Ils ont y ont mis la valise et récupèrent les données vendredi prochain 23/01. J'ai un numéro à rappeler pour voir s'ils ont trouvé la cause...
Ca tombe bien, samedi (17/01), un copain électricien vient pour re-re-controler mon installation et ma terre...
Mesure neutre-terre et....... 0v, tout coupé,diff du solaire et panneaux coupé, onduleur débranché, toujours 0v.
Bon ERDF, vous avez rien fait???? c'est déjà ça de mieux!
mesure de la terre : 71Ohms (ça augmente...) on teste avec 2 piquets plantés dans le parking en volant, ca descend a 65 Ohms, vais devoir retourner mon parking et enterrer de la tresse pour la faire descendre...

Aller, on va enlever le pontage sur la Green'up!
Je remets la terre, mais Paffff, ca saute.....Arrrrrr!
Je remets le pontage et vais attendre vendredi l'appel à ERDF avec impatience!
Ce matin, j'appelle Renault Sial Etats Unis Toulouse, mon dossier TechnoCentre n'a pas bougé, tout est ok de leur coté...
Aujourd'hui, (vacances depuis vendredi soir...;-)) direction Ikea Roques (toulouse) 50kms, dont 20 d'autoroute. 99km au départ, aller retour ça passe pas... Heureusement borne 43kw sur place!
je roule bien, regarde pas la conso, et arrivé à Ikea, Oh la surprise! Pas de charge AC.....
A l'accueil, on me signale que la borne n'accepte plus les ZOE et uniquement les ZOE.... Chouette, j'en ai une!
Ikea a signalé ce dysfonctionnement à leur installateur...
La borne DBT est effectivement indiquée non fonctionnelle sur ChargeMap.... vais devoir faire gaffe maintenant...
Il reste 39km, direction Renault Sial Etats Unis Toulouse pour une petite charge, atelier mécanique, la personne qui est formée ZE et qui a déjà vu ma ZOE est parti.
Wallbox dans l'atelier, mais impossible de charger, " vérification en cours", puis "Impossible" ZE en rouge, "contrôler régulateur", le technicien n'est pas formé et ne sais quoi faire...
Je décide d'essayer la borne "publique" sur le parking.
Un commercial vient avec la carte pour débloquer la borne, et la galère continue 10 min... il a jamais vu ça....mais ça fini par charger, sans plus de raison a part débrancher/brancher plusieurs fois...
30min plus tard, la charge est suffisante et on demande à être libéré de la borne.
Le chef commercial vient d'entendre mon problème, donne sa carte et promet de gérer personnellement mon cas!!!
J'ai pris de nouveau rdv avec l'atelier et vais de nouveau laisser la ZOE ce jeudi...
En espérant que ça parle ( d’où vient le défaut) et que ça bouge!
Je reviens très vite pour des nouvelles (positives??)!!
Bonne soirée à tous!
John
avatar
johnjohn031

Messages : 7
Date d'inscription : 30/12/2014
Age : 28
Localisation : bessieres

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: PB différentiel qui saute Green'up

Message par TomC le Mar 20 Jan 2015 - 12:36

Quand on regarde la fiche technique de la borne DBT, on constate que la partie AC est protégée par un différentiel 30 mA, et la partie DC par un 300mA; cela explique peut-être bien des choses...
http://www.dbtcev.fr/quick-charger-ac-dc-la-borne-de-recharge-rapide-universelle/
Quant au défaut "Charge impossible" + clé à molette allumée + ZE clignote en rouge, il apparaît lorsqu'on charge sur une borne qui a des problèmes, et disparaît ensuite sur un borne conforme; mais entre les deux, il faut laisser la voiture arrêtée une dizaine de minutes, pour qu'elle "oublie" le défaut.

TomC

Messages : 3129
Date d'inscription : 04/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: PB différentiel qui saute Green'up

Message par cece74 le Mar 20 Jan 2015 - 12:43

@TomC a écrit:Quant au défaut "Charge impossible" + clé à molette allumée + ZE clignote en rouge, il apparaît lorsqu'on charge sur une borne qui a des problèmes, et disparaît ensuite sur un borne conforme; mais entre les deux, il faut laisser la voiture arrêtée une dizaine de minutes, pour qu'elle "oublie" le défaut.
La dernière fois, chez moi, il a fallu plusieurs heures. J'avais réessayé plus d'1h après, et toujours en défaut (sur ELPA, mais qui n'avait même pas le temps de démarrer, la zoé en défaut avant).

cece74

Messages : 1310
Date d'inscription : 14/10/2012
Age : 42
Localisation : Haute Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: PB différentiel qui saute Green'up

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum