[résolu] charge impossible

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[résolu] charge impossible

Message par gillesp53 le Dim 7 Déc 2014 - 11:57

Bonjour,

nouveau sur ce forum je salue tous ceux qui y contribuent  et vous annonce mon arrivée parmi les heureux propriétaires de ZOE.

J'ai pris possession de ma ZOE vendredi soir et j'ai découvert le bonheur de conduire cette voiture électrique.
Si la voiture et sa conduite m'ont séduit immédiatement, par contre j'ai éprouvé une première déception chez moi.

Voulant tester la charge domestique j'ai branché mon beau cordon tout neuf sur ma prise green Up installée par mes soins en respectant les normes de pose (circuit dédié, disjoncteur differentiel HPI,phase à droite sur la prise, ligne en 4 mm2) et en observant les conseils dispensés sur le forum.

Et malheureusement pas de charge et ce message qui apparait "charge impossible" avec l'allumage de la petite clé orange signalant un défaut et le picto "danger" allumé.
J'ai suivi les conseils de la notice qui demande de vérifier si aucune charge n'est programmée et là impossible d'ouvrir le menu "programmation de charge" le picto reste grisé.
J'ai également déconnecté le mode "ECO".
Sur le boitier du cordon seule reste allumée (apres les autotests) la led  verte qui confirme ( entre autre) que la terre est bonne.

Heureusement à la livraison une charge quasi complète avait été effectuée et j'ai de quoi retourner chez Renault, mais quelqu'un aurait il connu ce genre de problème?

Merci par avance pour vos réponses


Dernière édition par Cameleon le Sam 13 Aoû 2016 - 19:00, édité 1 fois (Raison : Sujet épinglé)

gillesp53

Messages : 10
Date d'inscription : 07/12/2014
Age : 64
Localisation : Centre val de Loire

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu] charge impossible

Message par Bug Danny le Dim 7 Déc 2014 - 12:07

Bienvenue !
Ah ! Le fameux message "charge impossible". Tout le monde y a eu droit un jour où l'autre.


La première cause dans une maison est la Mise à la Terre. La Terre doit avoir une résistance inf. à 100 Ohm. Parfois, le fait d'arroser le piquet de terre permet de faire chuter cette résistance.


Dernière édition par Bug Danny le Ven 6 Mar 2015 - 1:16, édité 1 fois

_________________
<< L'ouverture d’esprit n'est pas une fracture du crâne.>>
Membre co-fondateur de l'Acoze: Association des COnducteurs d'automobiles Zéro-Emission  :   http://renault-zoe.forumpro.fr/c13-acoze        www.acoze.fr
Tous au Vendée Energie Tour 2017 du 19 au 24 juin 2017: http://renault-zoe.forumpro.fr/t8885-vendee-energie-tour-2017-19-au-24-juin
avatar
Bug Danny

Messages : 6800
Date d'inscription : 21/07/2013
Age : 62
Localisation : Bas-Rhin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu] charge impossible

Message par planplan le Dim 7 Déc 2014 - 12:11

@philouze33 a écrit:hier soir refus de charge, arrosage à l'eau salée : ça marche, donc merci à tous pour vos précieux conseils les gars, je passe le sujet en résolu.

A savoir, dans une terre argileuse l'arrosage peut prendre quelques heures à faire effet, et l'eau salée marche mieux.

... je trimbalerais à l'avenir 1L d'eau très salée dans le coffre pour le squattage de prise

Wink j'espère que ça peut t'aider
avatar
planplan

Messages : 464
Date d'inscription : 31/05/2014
Age : 36
Localisation : Fribourg

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu] charge impossible

Message par philouze33 le Dim 7 Déc 2014 - 12:13

Led verte signale juste qu'il y a une terre. Pas qu'elle est bonne . J'ai eu la même expérience que toi, resolue grâce aux gens du forum ( et merci encore a eux ) tapote au marteau gauche droite sur ton piquet pour ceere un oetit jour entre la terre et le piquet et arrose ce jour avec deux ou trois litre de flotte très salée. Attends 30mn, problème résolu.

J'espère que ce sera pareil pour toi

philouze33

Messages : 512
Date d'inscription : 25/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu] charge impossible

Message par philouze33 le Dim 7 Déc 2014 - 12:14

Zut doublon avec plan plan

philouze33

Messages : 512
Date d'inscription : 25/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu] charge impossible

Message par Léonard le Dim 7 Déc 2014 - 12:17

Pour compléter ce que dit Danny. Je dirais qu'environ les 2/3 des gens qui ont eu de tels soucis ont des problèmes de terre liés à leurs installations électrique. Après, il y a des cas d'harmoniques ou de qualité du réseau ERDF. Quelques rares problèmes de bornes, je pense e souvenir de 2 cas tout au début du forum. Et quelques problèmes liés à la voiture. Mais, çà apparait plutôt au fil du temps.

Le soucis principal est ce doute, il y a 4 causes possibles :
- la voiture;
- la maison;
- la borne;
- le réseau.
Et dans la majorité des cas, les gens sont sûrs qu'à la maison tout est OK. S'ils avaient détecté un problème, ils auraient déjà fait appel à un électricien. En fait, la Zoé est un très bon révélateur de l'état des installations électriques de l'habitat français ... On peut s'étonner qu'il n'y a pas plus d'accidents d'ordre électriques en France ...

Léonard

Messages : 5121
Date d'inscription : 24/01/2013
Age : 58
Localisation : Colmar

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu] charge impossible

Message par giancoucou le Dim 7 Déc 2014 - 13:11

Bein moi les seules fois où j'ai eus ce message c'est quand je vais à la borne du Leclerc près de chez moi ! Bizarrement si je branche en premier sur la borne puis zoé j'ai le message alors que dans l'autre sens pas de soucis ça charge !

giancoucou

Messages : 1439
Date d'inscription : 09/05/2013
Age : 36
Localisation : Louhans

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu] charge impossible

Message par Bug Danny le Dim 7 Déc 2014 - 16:48

@gillesp53 a écrit:... si aucune charge n'est programmée et là impossible d'ouvrir le menu "programmation de charge" le picto reste grisé...
Sur le portail My Renault, y a-t-il une charge programmée ?

_________________
<< L'ouverture d’esprit n'est pas une fracture du crâne.>>
Membre co-fondateur de l'Acoze: Association des COnducteurs d'automobiles Zéro-Emission  :   http://renault-zoe.forumpro.fr/c13-acoze        www.acoze.fr
Tous au Vendée Energie Tour 2017 du 19 au 24 juin 2017: http://renault-zoe.forumpro.fr/t8885-vendee-energie-tour-2017-19-au-24-juin
avatar
Bug Danny

Messages : 6800
Date d'inscription : 21/07/2013
Age : 62
Localisation : Bas-Rhin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu] charge impossible

Message par RD150 le Dim 7 Déc 2014 - 17:14

@gillesp53 a écrit:Bonjour,
J'ai suivi les conseils de la notice qui demande de vérifier si aucune charge n'est programmée et là impossible d'ouvrir le menu "programmation de charge" le picto reste grisé.

Ne serait-ce pas une finition life ? Si oui, il me semble que c'est normal. Sinon, les services ne sont peut-être pas activé ?
avatar
RD150

Messages : 1132
Date d'inscription : 16/07/2013
Age : 59
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu] charge impossible

Message par gillesp53 le Dim 7 Déc 2014 - 18:26

@Léonard a écrit:Pour compléter ce que dit Danny. Je dirais qu'environ les 2/3 des gens qui ont eu de tels soucis ont des problèmes de terre liés à leurs installations électrique. Après, il y a des cas d'harmoniques ou de qualité du réseau ERDF. Quelques rares problèmes de bornes, je pense e souvenir de 2 cas tout au début du forum. Et quelques problèmes liés à la voiture. Mais, çà apparait plutôt au fil du temps.

Le soucis principal est ce doute, il y a 4 causes possibles :
- la voiture;
- la maison;
- la borne;
- le réseau.
Et dans la majorité des cas, les gens sont sûrs qu'à la maison tout est OK. S'ils avaient détecté un problème, ils auraient déjà fait appel à un électricien. En fait, la Zoé est un très bon révélateur de l'état des installations électriques de l'habitat français ... On peut s'étonner qu'il n'y a pas plus d'accidents d'ordre électriques en France ...

Merci à tous pour vos réponses rapides, signe d'une grande solidarité entre utilisateurs de ZOE.
Normalement la terre est bonne (verifiée il y a deux ans par un agent du consuel lors de l'installation de panneaux photovoltaïques).
Bien sur j'ai arrêté la production photovoltaïque et deconnecté cette installation pour m'assurer qu'elle n'était pas en cause ( l'ondulateur est , en effet, un producteur d'harmoniques).

Quant à l'état des installations électriques françaises, surtout dans l'ancien, il est souvent inquiétant , de même dans le public et l'industriel: j'ai été ,dans ma jeunesse, inspecteur dans un organisme de contrôle et j'ai vu des choses catastrophiques et quelquefois des électriciens qui n'avaient que le nom, pas les compétences.
J'espère qu'il y a eu du changement dans ce domaine...

gillesp53

Messages : 10
Date d'inscription : 07/12/2014
Age : 64
Localisation : Centre val de Loire

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu] charge impossible

Message par Fred.Leudon le Dim 7 Déc 2014 - 20:47

Et sinon, est ce que tu as réussi a lancer une charge?

_________________
Membre fondateur de l'association ACOZE


Zoé Intens noir étoilée. Jantes 16"
Date de commande : 20/02/2013


Le 22/07/2017 : 200 000 km avec ma Zoé + 17 337 km en Zoé de location = 217 337 km

avatar
Fred.Leudon

Messages : 4037
Date d'inscription : 11/12/2012
Age : 43
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu] charge impossible

Message par gillesp53 le Mar 9 Déc 2014 - 19:15

@Fred.Leudon a écrit:Et sinon, est ce que tu as réussi a lancer une charge?

Bonsoir,

voici la suite des évènements:

lundi matin chez Renault Tours, pas de défaut sur la voiture (charge rapide ou avec le flexichargeur).
De retour chez moi nouvelle tentative: charge impossible, je vais chez l'agent Renault du coin, bien gentiment il accepte de tester la charge chez lui et la charge fonctionne normalement.

De retour chez moi, je branche le chargeur sur une prise classique du garage, le différentiel qui la protège déclenche, je débranche le chargeur et le met directement sur la GreenUp et là la charge démarre et se fait normalement.
Au bout de 3 heures je tente d'interrompre la charge, je tente une nouvelle charge et à nouveau "charge impossible".
Aujourd'hui je recommence la manip: prise classique le différentiel saute, je place le chargeur sur la GreenUp et la charge se fait.
Apres une bonne charge (92%) je débranche la prise et retente une nouvelle charge et là: "charge impossible".

Voilà où j'en suis, le moral un peu bas et me demandant si j'ai bien fait de prendre une ZOE qui par ailleurs est très agréable à utiliser (hormis les reflets de la bouche de ventilation sur le pare brise très gênants) ?

Absent demain, dès jeudi je vais me pencher sur le problème "prise de terre" et doubler celle existante en espérant un résultat positif.

gillesp53

Messages : 10
Date d'inscription : 07/12/2014
Age : 64
Localisation : Centre val de Loire

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu] charge impossible

Message par philouze33 le Mar 9 Déc 2014 - 20:27

Tu as essayé de l'arroser a leau salée ? Visiblement elle est limite. (Ce n'est parcequil y a bien la terre qu'elle est suffisante pour la zozo qui est pointilleuse sur les 100 ohms)

philouze33

Messages : 512
Date d'inscription : 25/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu] charge impossible

Message par gillesp53 le Mar 9 Déc 2014 - 21:03

@philouze33 a écrit:Tu as essayé de l'arroser a leau salée ? Visiblement elle est limite.  (Ce n'est parcequil y a bien la terre qu'elle est suffisante pour la zozo qui est pointilleuse sur les 100 ohms)
Merci pour ces conseils, je vais essayer jeudi.

gillesp53

Messages : 10
Date d'inscription : 07/12/2014
Age : 64
Localisation : Centre val de Loire

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu] charge impossible

Message par Fred.Leudon le Mar 9 Déc 2014 - 21:24

D'après ce que j'ai pu lire ici et là sur le forum, il faut vraiment éliminer les problèmes les uns après les autres.
En général, dans la majorité des cas vu sur le forum, le problème vient de la terre.

Donc, jeudi, tu arroses ton piquet avec de l'eau bien salée et tu nous dis.... Si ça ne s'est pas arrangé, alors il sera temps de chercher une autre cause.

Et en attendant, continue à utiliser la méthode branchement sur prise classique, etc qui te permet de charger un peu.


_________________
Membre fondateur de l'association ACOZE


Zoé Intens noir étoilée. Jantes 16"
Date de commande : 20/02/2013


Le 22/07/2017 : 200 000 km avec ma Zoé + 17 337 km en Zoé de location = 217 337 km

avatar
Fred.Leudon

Messages : 4037
Date d'inscription : 11/12/2012
Age : 43
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu] charge impossible

Message par alainrvt le Mer 10 Déc 2014 - 10:37

A priori tu as un problème sur ta prise classique, fils inversés ?
Un électricien compétent et outillé te donnera tout de suite la solution.

_________________
ACOZE : Association des COnducteurs d'automobiles Zéro Emission.
www.acoze.org
avatar
alainrvt

Messages : 6326
Date d'inscription : 20/01/2014
Localisation : Wasselonne - Bas-Rhin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu] charge impossible

Message par gillesp53 le Jeu 11 Déc 2014 - 19:05

@Fred.Leudon a écrit:D'après ce que j'ai pu lire ici et là sur le forum, il faut vraiment éliminer les problèmes les uns après les autres.
En général, dans la majorité des cas vu sur le forum, le problème vient de la terre.

Donc, jeudi, tu arroses ton piquet avec de l'eau bien salée et tu nous dis.... Si ça ne s'est pas arrangé, alors il sera temps de chercher une autre cause.

Et en attendant, continue à utiliser la méthode branchement sur prise classique, etc qui te permet de charger un peu.


Merci à tous pour vos interventions.

Finalement j'ai installé provisoirement une deuxième prise de terre plus proche du lieu de stationnement de ma ZOE, je l'ai bien arrosée et depuis tout fonctionne à merveille.
Il ne me reste plus qu'à faire un montage définitif.

J'ai installé moi même la Green Up commandée sur internet :coffret Legrand comprenant prise et differentiel hpi pour 148 euros et les frais d'expédition ( à noter qu'un différentiel hpi seul vaut plus de 200 euros ?), du cable RO2v 4mm2 de chez Bricomarché (j'ai prévu large pour l'avenir).
Pas de grosses difficultés (mon installation électrique est récente et il y avait encore un peu de place sur le tableau); dans le coffret Legrand il y avait le schéma de montage (phase à droite bien précisée) clair et précis.

Encore merci, ce partage d'expériences est très positif.

gillesp53

Messages : 10
Date d'inscription : 07/12/2014
Age : 64
Localisation : Centre val de Loire

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu] charge impossible

Message par TontonPatrix le Jeu 11 Déc 2014 - 19:35

cheers
ça finit bien... comme souvent pour ces cas : je mets le sujet en résolu.

Profites en éventuellement pour aller te présenter aussi dans la section ad hoc, si tu veux échanger un peu plus... Smile
avatar
TontonPatrix

Messages : 1719
Date d'inscription : 07/05/2013
Localisation : 78

Voir le profil de l'utilisateur http://www.eccity-motocycles.com

Revenir en haut Aller en bas

Re: [résolu] charge impossible

Message par jch le Ven 12 Déc 2014 - 10:47

il te faut relier les terres ensembles pour l'équi-potentatialité mais aussi pour baisser la valeur de ta terre.
je vous invite à simuler le calcul de 2 résistances en //, soit 2 terres différentes dans une maison.
Si la terre de ta maison est à 125 ohms et celle que tu as créée en provisoire est à 50 ohms; une fois qu'elles sont raccordée ensemble tu auras une résistance globale de 35 ohms.

http://calculis.net/resistance#resultat

_________________
Vendue: zoe intens 84.000 km, livrée le 22/07/2013. 1ère MEC : 02/05/2013. DIAC: 25.000km/an.
zoe intens ZE90, livrée le 01/06/17. forfait DIAC >=20.000km

jch
Modérateur

Messages : 3124
Date d'inscription : 16/03/2013
Age : 45
Localisation : sud Grenoble (la mure)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu] charge impossible

Message par Zal'M le Ven 12 Déc 2014 - 13:28

Et bien si la résistance est plus faible avec 2 terres en // ,c'est mieux ! non ?
J'ai du louper une étape.
avatar
Zal'M

Messages : 895
Date d'inscription : 14/03/2014
Localisation : Sarthe

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu] charge impossible

Message par jch le Ven 12 Déc 2014 - 16:20

oui c'est bien mieux et çà améliore même la résistance des 2 terres.
et pour l'équi-potentialité c'est important de le faire.

_________________
Vendue: zoe intens 84.000 km, livrée le 22/07/2013. 1ère MEC : 02/05/2013. DIAC: 25.000km/an.
zoe intens ZE90, livrée le 01/06/17. forfait DIAC >=20.000km

jch
Modérateur

Messages : 3124
Date d'inscription : 16/03/2013
Age : 45
Localisation : sud Grenoble (la mure)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu] charge impossible

Message par chuchu67 le Mar 16 Déc 2014 - 14:08

Bonjour,

Même problème pour moi, "charge impossible", j'ai testé sur plusieurs bornes Crome 22kw à Strasbourg, elle veut pas... donc à priori c'est pas une histoire de terre.
Je me suis fait dépanner vers la concession j'attends de voir...

avatar
chuchu67

Messages : 137
Date d'inscription : 12/10/2012
Age : 36
Localisation : Ingwiller

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu] charge impossible

Message par Bug Danny le Mar 16 Déc 2014 - 14:33

@chuchu67 a écrit:Même problème pour moi, "charge impossible", j'ai testé sur plusieurs bornes Crome 22kw à Strasbourg, elle veut pas..
As-tu attendu 1/2h, que le message disparaisse ? Ensuite on peut recharger !
Regarde ici: http://renault-zoe.forumpro.fr/t3693-resolu-charge-batterie-impossible#61701


Dernière édition par Bug Danny le Mar 16 Déc 2014 - 14:59, édité 1 fois

_________________
<< L'ouverture d’esprit n'est pas une fracture du crâne.>>
Membre co-fondateur de l'Acoze: Association des COnducteurs d'automobiles Zéro-Emission  :   http://renault-zoe.forumpro.fr/c13-acoze        www.acoze.fr
Tous au Vendée Energie Tour 2017 du 19 au 24 juin 2017: http://renault-zoe.forumpro.fr/t8885-vendee-energie-tour-2017-19-au-24-juin
avatar
Bug Danny

Messages : 6800
Date d'inscription : 21/07/2013
Age : 62
Localisation : Bas-Rhin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu] charge impossible

Message par chuchu67 le Mar 16 Déc 2014 - 14:43

@Bug Danny a écrit:
@chuchu67 a écrit:Même problème pour moi, "charge impossible", j'ai testé sur plusieurs bornes Crome 22kw à Strasbourg, elle veut pas..
As-tu attendu 1/2h, que le message disparait ? Ensuite on peut recharger !
Regarde ici: http://renault-zoe.forumpro.fr/t3693-resolu-charge-batterie-impossible#61701

Merci pour ta réponse Bug Danny,

J'ai simplement éteint et rallumé la voiture et le message était partit, mais en rebranchant, le message était réapparu....

Chez Renault à Illkirch je crois qu'ils aimeraient bien m'expliquer que c'est mon câble (CRD like que j'ai fait moi même avec la carte openevse, que je n'utilise d'ailleurs que très rarement) qui a peut être endommagé quelque chose... les malins
avatar
chuchu67

Messages : 137
Date d'inscription : 12/10/2012
Age : 36
Localisation : Ingwiller

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu] charge impossible

Message par jch le Mar 16 Déc 2014 - 14:50

Faut pas leur dire sinon ils bottent en douche en disant que c'est la cause.

Tu n'es pas obligé d'attendre suite au message d'erreur, tu rebranches dans la foulée et si tlut est ok, le message s' efface et la charge commence.

_________________
Vendue: zoe intens 84.000 km, livrée le 22/07/2013. 1ère MEC : 02/05/2013. DIAC: 25.000km/an.
zoe intens ZE90, livrée le 01/06/17. forfait DIAC >=20.000km

jch
Modérateur

Messages : 3124
Date d'inscription : 16/03/2013
Age : 45
Localisation : sud Grenoble (la mure)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu] charge impossible

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum