Le Froid arrive !!!

Page 3 sur 4 Précédent  1, 2, 3, 4  Suivant

Aller en bas

Le Froid arrive !!! - Page 3 Empty Re: Le Froid arrive !!!

Message par Léonard le Mar 30 Déc 2014 - 16:44

@h-74 a écrit:Moralité : il faudrait que je me serve plus souvent du diesel durant l'hiver mais quand Zoé suffit, j'ai du mal !

Les véhicules modernes restent actifs même quand on ne les utilise pas et leurs batteries se déchargent. Il n'y a que 3 solutions :
- utiliser régulièrement le véhicule pour recharger la batterie (il faudrait faire un trajet d'une ou deux dizaines de kilomètres tours les 2 ou 3 semaines);
- débrancher la batterie et la stocker dans un local tempéré;
- brancher un chargeur de batterie qui fait du maintien de capacité.

J'ai opté pour la troisième solution, mais j'ai quand même un problème en ce moment, depuis quelques semaines mon véhicule thermique refuse de démarrer. Faut que je fasse venir une dépanneuse pour l'amener chez le garagiste.

Léonard

Messages : 6338
Date d'inscription : 24/01/2013
Age : 60
Localisation : Colmar

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Le Froid arrive !!! - Page 3 Empty Re: Le Froid arrive !!!

Message par petepye le Mar 30 Déc 2014 - 16:45

@h-74 a écrit:
@ze a écrit:
@h-74 a écrit:
Au passage est-ce que certains ont déjà essayé de démarrer une voiture diesel avec des câbles à partir de la Zoé ?
Sur la notice,  ils disent de ne pas le faire, mais je ne sais pas le pourquoi..
Finalement je n'ai pas tenté le diable et ayant une assistance 0 km,  j'ai fait venir la dépanneuse...

Moralité : il faudrait que je me serve plus souvent du diesel durant l'hiver mais quand Zoé suffit, j'ai du mal !

Ah bon ? l'assistance marche pour une panne de "carbu" ? Shocked

petepye

Messages : 64
Date d'inscription : 17/12/2014
Localisation : Seine et Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Le Froid arrive !!! - Page 3 Empty Re: Le Froid arrive !!!

Message par h-74 le Mar 30 Déc 2014 - 17:18

@petepye a écrit:Ah bon ? l'assistance marche pour une panne de "carbu" ? Shocked
C'était simplement la batterie à vide, et oui l'assistance marche... une fois. Si ça m'arrive de nouveau demain et que je n'ai pas acheté une batterie neuve, ce sera pour ma pomme.
h-74
h-74

Messages : 154
Date d'inscription : 17/03/2013
Localisation : Annecy

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Le Froid arrive !!! - Page 3 Empty Re: Le Froid arrive !!!

Message par scarred le Mer 31 Déc 2014 - 7:17

Hier en rentrant d'Orléans, 0 degré sans vent, j'ai fait 112 km en 1h30 par la route, une bonne moyenne à 75 km/h. PI la borne AC 43 d'Auchan Blois fonctionne très bien.
Il me restait 9 km d'autonomie. De ces 2 escapades pour bosser en Zoé j'en retire :

A 0 degré ---> 120 km sans mode ECO, chauffage 20, en roulant à 92 km/h de pointe, ça laisse un peu de marge même car je suis parti avec 97% annoncé. Ce n'est pas très vallonné mais ce n'est pas que plat tout le long.

A partir de là suivant la température/traffic on peut extrapoler en + ou en moins.
Ce qui est certain, après avoir testé le mode 'performances limitées', semaine passée, c'est que l'autonomie restante en fonction de la vitesse est réellement juste.

Une précision la Zoé a passé le cap des 49000 km.
scarred
scarred

Messages : 8841
Date d'inscription : 28/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Le Froid arrive !!! - Page 3 Empty Re: Le Froid arrive !!!

Message par fred et sylvie le Mer 31 Déc 2014 - 9:37

@fred et sylvie a écrit:Une chose marante que j'ai remarqué:
Ma Zoe charge en tarif de nuit, à partir de 2h du matin.
C'est la borne qui possède un contacteur HC/HP.
Cela fonctionne nickel depuis 1 an et sur les historique de charge, on voit bien la charge qui débuté à 2h02.

Mais depuis deux jour, nous chargeons à -3°c et l'historique nous indique un début de charge à 3h13 par -3°c et 2h56 par -1°c.
J'ai donc l'impression qu'il y a un réchauffage batterie avant le début de la charge.
Qu'en pensez vous?

Demarrage de la charge à 4 h ce matin, -3° , de plus en plus tard!
Vous avez constatez ça aussi?
fred et sylvie
fred et sylvie

Messages : 701
Date d'inscription : 07/10/2013
Age : 49
Localisation : Toulouse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Le Froid arrive !!! - Page 3 Empty Re: Le Froid arrive !!!

Message par giancoucou le Mer 31 Déc 2014 - 11:01

@fred et sylvie a écrit:
@fred et sylvie a écrit:Une chose marante que j'ai remarqué:
Ma Zoe charge en tarif de nuit, à partir de 2h du matin.
C'est la borne qui possède un contacteur HC/HP.
Cela fonctionne nickel depuis 1 an et sur les historique de charge, on voit bien la charge qui débuté à 2h02.

Mais depuis deux jour, nous chargeons à -3°c et l'historique nous indique un début de charge à 3h13 par -3°c et 2h56 par -1°c.
J'ai donc l'impression qu'il y a un réchauffage batterie avant le début de la charge.
Qu'en pensez vous?

Demarrage de la charge à 4 h ce matin, -3° , de plus en plus tard!
Vous avez constatez ça aussi?

Non moi j'ai le même principe que toi ma borne branchée sur un contacteur HP/HC mais dès qu'elle passe en HC la charge se met en route et d'ailleurs je n'ai pas remarqué de charge plus longue avec du 7kw !

giancoucou

Messages : 1600
Date d'inscription : 09/05/2013
Age : 38
Localisation : Louhans

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Le Froid arrive !!! - Page 3 Empty Re: Le Froid arrive !!!

Message par Nono1200 le Mer 31 Déc 2014 - 12:18

Moi je trouve également la charge plus longue, ce que je trouve étrange.
Charge de 15% a 100% en 4h10 avec 0°C alors que je charge en 32A.
Mais je n'ai pas entendu la PAC se mettre en route....
Nono1200
Nono1200

Messages : 289
Date d'inscription : 16/10/2014
Age : 38
Localisation : Montargis

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Le Froid arrive !!! - Page 3 Empty Re: Le Froid arrive !!!

Message par planplan le Mer 31 Déc 2014 - 20:19

Pareil pour la durée des charges qui s'allongent, 4h09 pour un 9%>100% en 22kW par -10°C
planplan
planplan

Messages : 591
Date d'inscription : 31/05/2014
Age : 38
Localisation : Fribourg (Suisse)

Voir le profil de l'utilisateur http://teamtrajectoire.ch

Revenir en haut Aller en bas

Le Froid arrive !!! - Page 3 Empty Re: Le Froid arrive !!!

Message par fred et sylvie le Jeu 1 Jan 2015 - 11:45

J'avais déjà remarqué l'allongement de la durée de charge.
Mais c'est la première fois que je remarque un retard au début de la charge!
Et je ne comprends pas les raisons de ce retard, pour une charge en 11Kw tri en mode éco.
fred et sylvie
fred et sylvie

Messages : 701
Date d'inscription : 07/10/2013
Age : 49
Localisation : Toulouse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Le Froid arrive !!! - Page 3 Empty Re: Le Froid arrive !!!

Message par aurel le Jeu 1 Jan 2015 - 23:11

@fred et sylvie a écrit:
Demarrage de la charge à 4 h ce matin, -3° , de plus en plus tard!
Vous avez constatez ça aussi?
ça sent le TCU qui fait des siennes. ça me rappel mes probl de tcu lorsque j'utilisait le programmateur du r-link, et puis j'ai du basculer en charge immédiate pour être sur d'avoir de la batterie pour le lendemain.
aurel
aurel

Messages : 1603
Date d'inscription : 20/02/2012
Age : 41
Localisation : essonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Le Froid arrive !!! - Page 3 Empty Re: Le Froid arrive !!!

Message par fred et sylvie le Ven 2 Jan 2015 - 11:39

Je n'utilise pas la programmation de la Zoe, mais celle de la borne.
Ce matin, la charge a démarrée à 4h36, du coup, seulement 93% à 7h00 ( départ à 15%).
fred et sylvie
fred et sylvie

Messages : 701
Date d'inscription : 07/10/2013
Age : 49
Localisation : Toulouse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Le Froid arrive !!! - Page 3 Empty Re: Le Froid arrive !!!

Message par giancoucou le Ven 2 Jan 2015 - 13:35

@fred et sylvie a écrit:Je n'utilise pas la programmation de la Zoe, mais celle de la borne.
Ce matin, la charge a démarrée à 4h36, du coup, seulement 93% à 7h00 ( départ à 15%).

Est-ce que le problème ne viendrais pas plûtot d'edf qui n'envoie pas le signal HC à la bonne heure ?? Ou alors la borne qui ne se lance pas ! Pour ma part j'ai toujours remarqué que la charge était un peu plus longue en hiver ( j'ai une 7kw ) mais pas grand chose ! en revenche sur du 11 ou du 22kw si la batterie est froide ( très froide ) le caméléon va brider la charge à 7kw parfois durant toute la charge !
Après pk ta charge démarre si tard ?? je pense plus à un problème d'edf ou de borne mais pas la voiture ! le mieux c'est d'attendre dans la voiture le passage à l'heure creuse pour voir si tous se met en route correctement et ce qu'il se passe ( temps affcihé etc.... )

giancoucou

Messages : 1600
Date d'inscription : 09/05/2013
Age : 38
Localisation : Louhans

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Le Froid arrive !!! - Page 3 Empty Re: Le Froid arrive !!!

Message par fred et sylvie le Ven 2 Jan 2015 - 15:40

Je n'utilise pas le signal du contacteur HC/HP mais une horloge raccordée aux bornier HC/HP de la borne.
Donc EDF ne peut être mis en cause sur ce coup là.
Je vais finir par attendre dans la voiture le passage à l'heure creuse, mais c'est 2h du math !!!
fred et sylvie
fred et sylvie

Messages : 701
Date d'inscription : 07/10/2013
Age : 49
Localisation : Toulouse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Le Froid arrive !!! - Page 3 Empty Re: Le Froid arrive !!!

Message par planplan le Ven 2 Jan 2015 - 17:00

Je viens de contrôler mes historiques de charge, aucun souci de mon côté, je ne programme que depuis Rlink
planplan
planplan

Messages : 591
Date d'inscription : 31/05/2014
Age : 38
Localisation : Fribourg (Suisse)

Voir le profil de l'utilisateur http://teamtrajectoire.ch

Revenir en haut Aller en bas

Le Froid arrive !!! - Page 3 Empty Re: Le Froid arrive !!!

Message par fred et sylvie le Ven 2 Jan 2015 - 17:04

Je vais commencer par redemarrer la wallbox, je vous dit le resultat demain.
fred et sylvie
fred et sylvie

Messages : 701
Date d'inscription : 07/10/2013
Age : 49
Localisation : Toulouse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Le Froid arrive !!! - Page 3 Empty Re: Le Froid arrive !!!

Message par fred et sylvie le Sam 3 Jan 2015 - 11:33

Bon, après reboot de la wallbox, démarrage de la charge à 2h00, comme programmé. ça à l'air bon.

On verra bien si la dérive se reproduit ou non.
fred et sylvie
fred et sylvie

Messages : 701
Date d'inscription : 07/10/2013
Age : 49
Localisation : Toulouse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Le Froid arrive !!! - Page 3 Empty Re: Le Froid arrive !!!

Message par fred et sylvie le Sam 24 Jan 2015 - 8:47

Et rebelotte, ce matin, la charge a démarrée à 3h22 au lieu de 2h00.
Je me demande quand même si la batterie ne se réchauffe pas avant de commencer la charge.
fred et sylvie
fred et sylvie

Messages : 701
Date d'inscription : 07/10/2013
Age : 49
Localisation : Toulouse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Le Froid arrive !!! - Page 3 Empty Re: Le Froid arrive !!!

Message par Zal'M le Sam 24 Jan 2015 - 11:37

Peut-être l'horloge qui déconne, chez moi aucun problème ça démarre dés que l'horloge s'enclenche...
Zal'M
Zal'M

Messages : 1939
Date d'inscription : 14/03/2014
Localisation : Sarthe

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Le Froid arrive !!! - Page 3 Empty Re: Le Froid arrive !!!

Message par Fabien le Sam 24 Jan 2015 - 11:38

Moi je trouve que c'est la phase d'équilibrage qui se rallong un max.
Je branche la voiture à 22h00, on m'annonce 5h30 de charge. La charge se termine à 6h du matin, soit près de 8h !
Fabien
Fabien

Messages : 3129
Date d'inscription : 17/03/2013
Age : 38
Localisation : HÉRAULT (34)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Le Froid arrive !!! - Page 3 Empty Re: Le Froid arrive !!!

Message par Fred.Leudon le Sam 24 Jan 2015 - 12:25

Je confirme qu'avec le froid, passer de 99% à 100% est très très très long.
Fred.Leudon
Fred.Leudon

Messages : 4632
Date d'inscription : 11/12/2012
Age : 45
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Le Froid arrive !!! - Page 3 Empty Re: Le Froid arrive !!!

Message par Mido le Sam 24 Jan 2015 - 15:02

@Fred.Leudon a écrit:Je confirme qu'avec le froid, passer de 99% à 100% est très très très long.

Je me posais justement la question, j'ai donc fait des mesures a différents courants et je me suis aperçu que passer de 99 a 100 % pouvait prendre un peu plus de 2h30, par contre la charge est linéaire de 0 a 99% par température basse.

Le Froid arrive !!! - Page 3 Graphi10

Mido

Messages : 307
Date d'inscription : 25/03/2013
Localisation : Annecy

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Le Froid arrive !!! - Page 3 Empty Re: Le Froid arrive !!!

Message par cece74 le Lun 26 Jan 2015 - 9:53

@Mido a écrit:Je me posais justement la question, j'ai donc fait des mesures a différents courants et je me suis aperçu que passer de 99 a 100 % pouvait prendre un peu plus de 2h30, par contre la charge est linéaire de 0 a 99% par température basse.
Par contre ce qui est étonnant sur ton graphe, c'est que le temps d'équilibrage s'allonge, mais le courant lors de cette phase ne diminue pas.
C'est 3*10 A, sur tes mesures ? Alors qu'en mono c'est juste environ 1*10A ?
As-tu une mesure de puissance, pour savoir si elle consomme alors essentiellement de la puissance réactive, ou si c'est bien de la puissance active (comptabilisée par le compteur EDF) ?

cece74

Messages : 2283
Date d'inscription : 14/10/2012
Age : 45
Localisation : Haute Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Le Froid arrive !!! - Page 3 Empty Re: Le Froid arrive !!!

Message par Mido le Mar 27 Jan 2015 - 0:24

Sur le graphique il y a : 2 charges en triphasé réglées a 20 et 24A sur la borne (orange et vert)
1 charge en mono 16 A (bleu)
en triphasé de 16 a 32A le courant pour l’équilibrage est égale sur toute les phases a 10A
en mono a 16A le courant d’équilibrage est de 7.5A
La charge de la nuit dernière en tri 16A confirme ces mesures,avec un temps de 3h de 99% a 100% a 9.5A
Pour la puissance je regarderai lors de ma prochaine charge.

Mido

Messages : 307
Date d'inscription : 25/03/2013
Localisation : Annecy

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Le Froid arrive !!! - Page 3 Empty Re: Le Froid arrive !!!

Message par cece74 le Mar 27 Jan 2015 - 14:57

@Mido a écrit:en triphasé de 16 a 32A le courant pour l’équilibrage est égale sur toute les phases a 10A
en mono a 16A le courant d’équilibrage est de 7.5A
La charge de la nuit dernière en tri 16A confirme ces mesures,avec un temps de 3h de 99% a 100% a 9.5A
Pour la puissance je regarderai lors de ma prochaine charge.
Oui, impressionnant, on passe de 1 fois 7.5A pendant moins d'une heure à 3 fois 10A pendant 3 heures !

cece74

Messages : 2283
Date d'inscription : 14/10/2012
Age : 45
Localisation : Haute Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Le Froid arrive !!! - Page 3 Empty Re: Le Froid arrive !!!

Message par scarred le Mar 27 Jan 2015 - 20:47

@Mido a écrit:

Je me posais justement la question, j'ai donc fait des mesures a différents courants et je me suis aperçu que passer de 99 a 100 % pouvait prendre un peu plus de 2h30, par contre la charge est linéaire de 0 a 99% par température basse.

2h30 Rolling Eyes il y a autre chose là non ?
scarred
scarred

Messages : 8841
Date d'inscription : 28/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Le Froid arrive !!! - Page 3 Empty Re: Le Froid arrive !!!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 4 Précédent  1, 2, 3, 4  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum