Pas d'accès aux service Z.E.

Aller en bas

Pas d'accès aux service Z.E. Empty Pas d'accès aux service Z.E.

Message par Invité le Mer 1 Oct 2014 - 11:12

Bonjour à tous,

Depuis ce matin, je n'ai plus accès à aucun service Z.E. via web ou appli et ne peux donc pas voir l'état de charge de ma ZOE.
Je ne reçois pas non plus les notifications de charge, d'état ou autre.
Avez-vous constaté le même problème ?
J'ai envoyé un mail à l'assistance Z.E. pour leur soumettre le problème.

Invité
Invité


Revenir en haut Aller en bas

Pas d'accès aux service Z.E. Empty Re: Pas d'accès aux service Z.E.

Message par RD150 le Mer 1 Oct 2014 - 11:28

Itou Exclamation  Mais il y a longtemps que j'ai appris à m'en passer Wink
RD150
RD150

Messages : 2328
Date d'inscription : 16/07/2013
Age : 61
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas d'accès aux service Z.E. Empty Re: Pas d'accès aux service Z.E.

Message par Falgor78 le Mer 1 Oct 2014 - 19:24

et en plus la programmation de la charge différée dans le r-link a disparu elle charge dès le branchement de la prise Crying or Very sad
Falgor78
Falgor78

Messages : 265
Date d'inscription : 12/06/2012
Age : 61
Localisation : Flexanville

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas d'accès aux service Z.E. Empty Re: Pas d'accès aux service Z.E.

Message par Invité le Mer 1 Oct 2014 - 20:13

J'ai eu une réponse de l'assistance Z.E. qui me dit qu'ils sont au courant du problème...
Ils ne m'ont rien dit de plus et pas de délai de résolution non plus.
Pour ce qui me concerne et malgré ce problème, la charge s'est tout de même déroulée normalement aujourd'hui.
Simplement, il n'y a plus de notifications par mail ni d'accès au portail des services.
Je me dit que j'ai eu raison à l'époque de demander à mon électricien d'installer un contacteur HP/HC directement dans la borne afin que la charge soit déclenchée indépendamment du R-Link.

Invité
Invité


Revenir en haut Aller en bas

Pas d'accès aux service Z.E. Empty Re: Pas d'accès aux service Z.E.

Message par Invité le Mer 1 Oct 2014 - 20:58

--


Dernière édition par membre le Jeu 5 Oct 2017 - 17:19, édité 1 fois

Invité
Invité


Revenir en haut Aller en bas

Pas d'accès aux service Z.E. Empty Re: Pas d'accès aux service Z.E.

Message par Dry de dry le Mer 1 Oct 2014 - 21:44

pareil impossible de se connecter !

Dry de dry

Messages : 358
Date d'inscription : 21/10/2013
Age : 30
Localisation : Pontarlier (25)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas d'accès aux service Z.E. Empty Re: Pas d'accès aux service Z.E.

Message par fred_bcf le Mer 1 Oct 2014 - 22:01

itou aussi idem, très bien pour le week-end ZE tour, elles vont être sympa nos démos.
fred_bcf
fred_bcf

Messages : 723
Date d'inscription : 21/08/2012
Age : 51
Localisation : Strasbourg

Voir le profil de l'utilisateur http://www.barchetta-club-france.com

Revenir en haut Aller en bas

Pas d'accès aux service Z.E. Empty Re: Pas d'accès aux service Z.E.

Message par Cameleon le Jeu 2 Oct 2014 - 0:17

Fonctionne sur l'appli android mais pas depuis le PC.

_________________
Zoé Intens Blanc Glacier   Cool
Nourrie au XEV100 et au CRD  Basketball
Ma borne à disposition sur chargemap

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
Association créée par les membres de ce forum Wink
Cameleon
Cameleon
Modérateur

Messages : 7135
Date d'inscription : 14/10/2012
Age : 53
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

Pas d'accès aux service Z.E. Empty Re: Pas d'accès aux service Z.E.

Message par Bug Danny le Jeu 2 Oct 2014 - 0:34

Idem, ni sur mobile ni sur ordi.
Bug Danny
Bug Danny

Messages : 7157
Date d'inscription : 21/07/2013
Age : 64
Localisation : Bas-Rhin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas d'accès aux service Z.E. Empty Re: Pas d'accès aux service Z.E.

Message par ZoeDan91 le Jeu 2 Oct 2014 - 2:04

je viens de tester sur smartphone Android -> pas de souci
j'ai même pu programmer l'A/C

ZoeDan91

Messages : 164
Date d'inscription : 23/11/2013
Age : 55
Localisation : Marcoussis (91)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas d'accès aux service Z.E. Empty Re: Pas d'accès aux service Z.E.

Message par Invité le Jeu 2 Oct 2014 - 5:16

Le problème semble solutionné.
Les 2 plateformes fonctionnent ce matin.

Invité
Invité


Revenir en haut Aller en bas

Pas d'accès aux service Z.E. Empty Re: Pas d'accès aux service Z.E.

Message par MrDiez44 le Jeu 2 Oct 2014 - 13:57

@fred_bcf a écrit:itou aussi idem, très bien pour le week-end ZE tour, elles vont être sympa nos démos.

+1 Bon de toute façon mon boitier tcu est toujours en rade depuis janvier! J'ai voulu le faire changer semaine dernière mais pas de dispo pour la pièce, ya effectivement peut-être trop de nouvelles voiture!
MrDiez44
MrDiez44

Messages : 1741
Date d'inscription : 16/04/2012
Age : 32
Localisation : Maine et Loire

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas d'accès aux service Z.E. Empty Re: Pas d'accès aux service Z.E.

Message par watwat le Jeu 2 Oct 2014 - 22:05

J'ai eu la même problématique que vous hier mais c'est en effet résolu aujourd'hui. Smile

Par contre, depuis une semaine, quand je vais dans options, réseau, la voiture ( de 03/13) est déconnectée. C'est le TCU qui a rendu l’âme ? A quoi sert-il ? Seulement aux applis Tomtom live apparemment ?
watwat
watwat

Messages : 29
Date d'inscription : 22/01/2014
Localisation : Calais

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas d'accès aux service Z.E. Empty Re: Pas d'accès aux service Z.E.

Message par Enerzoé le Sam 11 Oct 2014 - 17:43

Je sais pas pour vous, mais depuis cet épisode la programmation différée ne remarche toujours pas correctement. Tout s'affiche bien sur l'ordi et le R-link, la charge se met en standby lorsque je branche la voiture le soir (je charge entre 1h et 5h), mais le lendemain il ne s'est rien passé...

Enerzoé

Messages : 9
Date d'inscription : 21/04/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas d'accès aux service Z.E. Empty Re: Pas d'accès aux service Z.E.

Message par caillou le Sam 11 Oct 2014 - 17:49

plus de remontée d'info depuis le 04/10 pour moi, réseau indiqué comme déconnecté dans la voiture

(TCU changé en juin)
caillou
caillou

Messages : 501
Date d'inscription : 21/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas d'accès aux service Z.E. Empty Re: Pas d'accès aux service Z.E.

Message par Bug Danny le Sam 11 Oct 2014 - 18:01

Solution ici:  http://renault-zoe.forumpro.fr/t4323-le-tcu-unite-de-telecommunication-fait-encore-parler-de-lui#74956

@watwat a écrit:C'est le TCU qui a rendu l’âme ? A quoi sert-il ? Seulement aux applis Tomtom live apparemment ?
Le Tomtom vit sa vie sans le TCU. Même avec un TCU en panne, le GPS fonctionne sans soucis.

En ville:
Il sert à surveiller le bon déroulement et l'arrêt de la charge. On est tout de suite averti dés la fin de la charge ou si survient le problème "Charge impossible".
A pré-chauffer (ou refroidir) l'habitacle avant de revenir vers la voiture. A changer le calendrier du pré-conditionnement.
Bug Danny
Bug Danny

Messages : 7157
Date d'inscription : 21/07/2013
Age : 64
Localisation : Bas-Rhin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas d'accès aux service Z.E. Empty Re: Pas d'accès aux service Z.E.

Message par Enerzoé le Sam 11 Oct 2014 - 21:54

Il sert aussi dans la programmation de charge que l'on peut faire sur le site myrenault et qui est ensuite envoyé par gsm à la voiture.
J'ai moi aussi des soucis de connexion maintenant alors qu'avant c'était nickel.
Chaque fois que j'essaie de programmer la charge à partir du R-link, ça se remet à zéro un peu plus tard.
Quant à la charge décalée, il n'en tient même pas compte : activé pour 2h du mat, je branche le cable et ça se met à charger de suite!

Enerzoé

Messages : 9
Date d'inscription : 21/04/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas d'accès aux service Z.E. Empty Re: Pas d'accès aux service Z.E.

Message par watwat le Mer 22 Oct 2014 - 14:30

Bug Danny,
Merci pour ta réponse. En fait, ma voiture m'indique "déconnecté" dans le réseau  et je n'ai rien dans IMEI et autres infos mais elle communique bien dans la programmation de la charge et du pré-chauffage. Et idem avec le site myrenault. Donc mon TCU ne doit pas être défectueux.
Par contre je n'ai plus accès à Tomtom places et autres logiciels qui ont besoin de "communiquer" avec l'extérieur.

Je pense donc que, suite à une réparation de la clim par Renault lors de laquelle ils ont démonté tout le tableau de bord et on soit :
- déconnecté qqchose et pas rebranché
- ils n'ont pas réactivé via la valise la communication (outil clip).
watwat
watwat

Messages : 29
Date d'inscription : 22/01/2014
Localisation : Calais

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas d'accès aux service Z.E. Empty Re: Pas d'accès aux service Z.E.

Message par michel17270 le Lun 10 Nov 2014 - 18:37

moi aussi pas D'acces au service Z.E

michel17270

Messages : 1
Date d'inscription : 10/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas d'accès aux service Z.E. Empty Re: Pas d'accès aux service Z.E.

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum