Soucis de charge

Voir le sujet précédent Voir le sujet suivant Aller en bas

Soucis de charge

Message par skider le Jeu 7 Aoû 2014 - 21:39

Alors ma Zoé de Mars 2013 actuellement 17150 kms.

Je rencontre des soucis de charges étrange en se moment.
Samedi dernier j'ai fait un charge l'après midi car je devais repartir en Zoé le soir, et puis pour passer de 60 % à 90 % cela à pris presque 3h.
Et pour passer de 90 % à 100 % elle affichée une heure de charge restante sur une borne 7 kw à mon domicile.
Charge à l'ombre avec environ 30 ° ventilateur ce déclencher de temps en temps et caméléon brulant au toucher.

Après plus de soucis charger en éco car charge programmer à 23h sinon le ventilateur tourne des que je la brancher (ceux qui et plus ou moins normale)


Charge de hier soir à 23h donc 16 ° dehors rester environ 35 % c'est arrêter à 65 % car le disjoncteur différentiel de la borne à sauter.

Puis aujourd'hui n'arrivant pas a faire l'aller retour au travail, je suis aller faire une charge rapide à midi au cora mundo.
Puis je branche la Zoé, les ventilateurs tournent à fond (25 % et 26°) je laisse faire en mode normale.
Et pareil à 65 % la charge se stop et le tableau de bord s’éteint.
Je veux relancer la charge donc communication avec la Zoé en cours puis plus rien et après la borne me dit charge AC hs disjoncteur à sauté (désoler pour ceux qui voulais charger au cora aujourd'hui)

Maintenant je suis rentrer et j'ai lancer la charge qui pour le moment fonctionne.

Donc mal chance ou début de panne.
avatar
skider

Messages : 1459
Date d'inscription : 03/10/2012
Age : 29
Localisation : Haguenau

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Soucis de charge

Message par RD150 le Ven 8 Aoû 2014 - 6:56

Ta clim fonctionne correctement ? Parce que ceci pourrait expliquer cela, non ?
avatar
RD150

Messages : 1206
Date d'inscription : 16/07/2013
Age : 59
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Soucis de charge

Message par jch le Ven 8 Aoû 2014 - 7:28

tu peux aussi la pompe de liquide de refroidissement qui ne tourne plus. Vérifies déjà du côté des fusibles, notamment ceux du compartiment moteur (ils doivent être autour de la batterie).

_________________
Vendue: zoe intens 84.000 km, livrée le 22/07/2013. 1ère MEC : 02/05/2013. DIAC: 25.000km/an.
zoe intens ZE90, livrée le 01/06/17. forfait DIAC >=20.000km

jch
Modérateur

Messages : 3281
Date d'inscription : 16/03/2013
Age : 46
Localisation : sud Grenoble (la mure)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Soucis de charge

Message par skider le Ven 8 Aoû 2014 - 7:41

Hier soir charge sans soucis.
Je ne comprend plus.

Ma climatisation fonctionne correctement.

Pas de défaut de chauffe.

Il me smeble que le moteur et le boitier qui gère la puissancr moteur
et refroidit par eau mais pas le chargeur.
avatar
skider

Messages : 1459
Date d'inscription : 03/10/2012
Age : 29
Localisation : Haguenau

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Soucis de charge

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum