Défaut ELPA

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Défaut ELPA

Message par Kladz le Jeu 9 Juin 2016 - 11:56

Bug Danny a écrit:As-tu éteint-rallumé le disjoncteur ?

Oui plusieurs fois, ça repart mais ça replante aléatoirement.
J'ai contacté David il me dit de faire un retour + 60€ pour la réparation et les frais de retour.
avatar
Kladz

Messages : 810
Date d'inscription : 14/03/2013
Age : 36
Localisation : 39

Voir le profil de l'utilisateur http://www.lecinemachezsoi.fr

Revenir en haut Aller en bas

Re: Défaut ELPA

Message par Bug Danny le Jeu 9 Juin 2016 - 12:13

Arrose ton piquet de Terre. Pour voir !

_________________
<< L'ouverture d’esprit n'est pas une fracture du crâne.>>
Membre co-fondateur de l'Acoze: Association des COnducteurs d'automobiles Zéro-Emission  :   http://renault-zoe.forumpro.fr/c13-acoze    https://acoze.org/     www.acoze.fr
avatar
Bug Danny

Messages : 7025
Date d'inscription : 21/07/2013
Age : 62
Localisation : Bas-Rhin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Défaut ELPA

Message par Kladz le Jeu 9 Juin 2016 - 12:19

Bug Danny a écrit:Arrose ton piquet de Terre. Pour voir !

Je suis en Franche-Comté et crois-moi, il n'y a pas besoin d'arroser quoi que ce soit ici. lol
avatar
Kladz

Messages : 810
Date d'inscription : 14/03/2013
Age : 36
Localisation : 39

Voir le profil de l'utilisateur http://www.lecinemachezsoi.fr

Revenir en haut Aller en bas

Re: Défaut ELPA

Message par Pixel le Jeu 9 Juin 2016 - 12:20

Actuellement, les piquets de terre sont bien arrosés naturellement ! What a Face
Sauf en Bretagne... Rolling Eyes

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE
avatar
Pixel

Messages : 11127
Date d'inscription : 23/01/2015
Age : 69
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Défaut ELPA

Message par Kladz le Mar 14 Juin 2016 - 13:53

Câble parti ce matin en Italie Rolling Eyes
avatar
Kladz

Messages : 810
Date d'inscription : 14/03/2013
Age : 36
Localisation : 39

Voir le profil de l'utilisateur http://www.lecinemachezsoi.fr

Revenir en haut Aller en bas

Re: Défaut ELPA

Message par giancoucou le Mar 14 Mar 2017 - 19:04

Mon CRD commence sérieusement à m'énerver ! Toute mes recharges se passent bien mais une fois la charge terminée une fois sur deux le voyant 24A clignote et du coup se bug ( danny ? ) fait que le pré-chambrage le matin ne fonctionne pas ! David a résolu ce problème par une mise a jour??

giancoucou

Messages : 1490
Date d'inscription : 09/05/2013
Age : 36
Localisation : Louhans

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Défaut ELPA

Message par Breton le Dim 18 Juin 2017 - 20:52

Kladz a écrit:Depuis quelques jours le voyant 20 A se met à clignoter rapidement, voiture branchée ou non. Sur la doc : 20 A clignotant : indique que le relais interne est bloqué en position ouverte.
Idem pour moi ce WE : la charge commence et quelques minutes après, ce voyant clignote, et l'interrompt. Crying or Very sad
Je pense que le remplacement de ce relais ne doit pas être sorcier : quelqu'un sait quelle pièce commander ??? Réf ?
Merci d'avance

_________________
Tous au Vendée Energie Tour 2017 du 19 au 24 juin 2017. Suivez le projet sur le forum en rubrique National.
avatar
Breton

Messages : 1510
Date d'inscription : 28/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Défaut ELPA

Message par olive le Ven 21 Juil 2017 - 14:35

Breton a écrit:
Kladz a écrit:Depuis quelques jours le voyant 20 A se met à clignoter rapidement, voiture branchée ou non. Sur la doc : 20 A clignotant : indique que le relais interne est bloqué en position ouverte.
Idem pour moi ce WE : la charge commence et quelques minutes après, ce voyant clignote, et l'interrompt. Crying or Very sad
Je pense que le remplacement de ce relais ne doit pas être sorcier : quelqu'un sait quelle pièce commander ??? Réf ?
Merci d'avance

Breton as tu eu des infos sur la reference du relais à remplacer? j'ai aussi la charge qui s'interrompt et le voyant 20 A qui clignote.
Un relais automobile 12V /40 A pourrait il faire l'affaire?
avatar
olive

Messages : 174
Date d'inscription : 17/07/2014
Age : 52
Localisation : Finistère Nord

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Défaut ELPA

Message par Breton le Ven 21 Juil 2017 - 23:27

olive a écrit:
Breton a écrit:
Kladz a écrit:Depuis quelques jours le voyant 20 A se met à clignoter rapidement, voiture branchée ou non. Sur la doc : 20 A clignotant : indique que le relais interne est bloqué en position ouverte.
Idem pour moi ce WE : la charge commence et quelques minutes après, ce voyant clignote, et l'interrompt. Crying or Very sad
Je pense que le remplacement de ce relais ne doit pas être sorcier : quelqu'un sait quelle pièce commander ??? Réf ?
Merci d'avance

Breton as tu eu des infos sur la reference du relais à remplacer? j'ai aussi la charge qui s'interrompt et le voyant 20 A qui clignote.
Un relais automobile 12V /40 A pourrait il faire l'affaire?
Je viens de répondre à ton message en MP !
David m'a répondu :
Normally, you can solve this problem by replacing the 275Vac / 100nF / X2 capacitor located between the 2 relais.
But if any relay is overheated you have to replace it, too.

Vous pouvez me contacter si vous voulez plus de précisions sur la réparation effectuée. J'ai remplacé les 2 capacités situées en C2 et C6 sur la carte-mère par des neuves et depuis ça marche !

_________________
Tous au Vendée Energie Tour 2017 du 19 au 24 juin 2017. Suivez le projet sur le forum en rubrique National.
avatar
Breton

Messages : 1510
Date d'inscription : 28/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Défaut ELPA

Message par olive le Sam 22 Juil 2017 - 11:16

Je t'ai renvoyé un MP ;-)
avatar
olive

Messages : 174
Date d'inscription : 17/07/2014
Age : 52
Localisation : Finistère Nord

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Défaut ELPA

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum