Défaut ELPA

Page 1 sur 3 1, 2, 3  Suivant

Aller en bas

Défaut ELPA Empty Défaut ELPA

Message par olive le Jeu 17 Juil 2014 - 13:39

J'ai l'ELPA depuis peu, mais j'ai remarqué que plusieurs fois en fin de charge 32 A un voyant restait allumé (relai bloqué fermé), procédure de reset en restant appuyé sur le on/off.
Dois-je m’inquiéter sur la durée de vie du relais utilisé en haute intensité ?
L'ELPA est mon moyen de charge principal et je privilégie la charge en 32 A, et je ne compte pas acheter de wallbox.
olive
olive

Messages : 203
Date d'inscription : 17/07/2014
Age : 54
Localisation : Finistère Nord

Revenir en haut Aller en bas

Défaut ELPA Empty Re: Défaut ELPA

Message par PAXKAL64 le Jeu 17 Juil 2014 - 14:46

Bug a un Elpa peut être sera-t-il en mesure de te répondre?
Contacte le sait on jamais ou sinon il t'aiguillera vers nos "cadors" de électricité/électronique.
Mais on a du monde en vacances en ce moment.

Amitiés

Paxkal
PAXKAL64
PAXKAL64

Messages : 1099
Date d'inscription : 17/11/2013
Age : 65
Localisation : Côte basque

Revenir en haut Aller en bas

Défaut ELPA Empty Re: Défaut ELPA

Message par Bug Danny le Jeu 17 Juil 2014 - 15:10

Merci de ta confiance Paxkal, mais je ne suis pas incollable sur l'Elpa.  Embarassed 
Le voyant tout en bas clignotant très rapidement veux dire qu'il faut aérer la pièce (garage) car il y a surchauffe.
Le même voyant restant allumé veux dire que l'Elpa et la batterie sont en cours de charge, et que tout va bien.
Qu'est-ce qui s'affiche à l'écran du tableau de bord ?

Le relai ne risque rien avec 32A. Enfin, normalement.

Sinon, contacte directement son concepteur Davide Di Rizzoli en MP: Davide R
Bug Danny
Bug Danny

Messages : 7158
Date d'inscription : 21/07/2013
Age : 65
Localisation : Bas-Rhin

Revenir en haut Aller en bas

Défaut ELPA Empty Re: Défaut ELPA

Message par olive le Jeu 17 Juil 2014 - 15:22

@Bug Danny a écrit:Merci de ta confiance Paxkal, mais je ne suis pas incollable sur l'Elpa.  Embarassed 
Le voyant tout en bas clignotant très rapidement veux dire qu'il faut aérer la pièce (garage) car il y a surchauffe.
Le même voyant restant allumé veux dire que l'Elpa et la batterie sont en cours de charge, et que tout va bien.
Qu'est-ce qui s'affiche à l'écran du tableau de bord ?

Le relai ne risque rien avec 32A. Enfin, normalement.

Sinon, contacte directement son concepteur Davide Di Rizzoli en MP: Davide R

En fait c'est un des voyants 24A ou 28A (je ne me souviens plus exactement) qui clignote en fin de cycle de charge.
Le "soucis" est référencé dans la notice d'elpa et il suffit d'appuyer plus de 2.5s sur le on/off (reset du boitier).
J'ai l'impression (à confirmer) que ça ne le fait qu'en charge 32A.
As tu déjà eu ce "problème"?

autre question, l'elpa peux t il etre utilisé quotidiennement (par comparaison à une box)?
olive
olive

Messages : 203
Date d'inscription : 17/07/2014
Age : 54
Localisation : Finistère Nord

Revenir en haut Aller en bas

Défaut ELPA Empty Re: Défaut ELPA

Message par Bug Danny le Jeu 17 Juil 2014 - 15:25

Non, je n'ai  jamais eu ce phénomène.
J'utilise l'ELPA quotidiennement à 24A, et occasionnellement à 32A quand j'ai besoin de recharger plus rapidement.
Bug Danny
Bug Danny

Messages : 7158
Date d'inscription : 21/07/2013
Age : 65
Localisation : Bas-Rhin

Revenir en haut Aller en bas

Défaut ELPA Empty Re: Défaut ELPA

Message par olive le Jeu 17 Juil 2014 - 15:31

@Bug Danny a écrit:Non, je n'ai  jamais eu ce phénomène.
J'utilise l'ELPA quotidiennement à 24A, et occasionnellement à 32A quand j'ai besoin de recharger plus rapidement.

ok, je vais essayer les autres calibres d'intensité, je verrai bien.
Ce n'est pas un gros soucis en soit, si le "reset" est prévu dans le guide utilisateur c'est que David a pris en compte ce type d’événement.
olive
olive

Messages : 203
Date d'inscription : 17/07/2014
Age : 54
Localisation : Finistère Nord

Revenir en haut Aller en bas

Défaut ELPA Empty Re: Défaut ELPA

Message par rené casado le Jeu 17 Juil 2014 - 20:03

@olive a écrit:
@Bug Danny a écrit:Non, je n'ai  jamais eu ce phénomène.
J'utilise l'ELPA quotidiennement à 24A, et occasionnellement à 32A quand j'ai besoin de recharger plus rapidement.

ok, je vais essayer les autres calibres d'intensité, je verrai bien.
Ce n'est pas un gros soucis en soit, si le "reset" est prévu dans le guide utilisateur c'est que David a pris en compte ce type d’événement.
 

j'utilise elpa en 32 ampères pour la deuxième voiture, il charge toujours sans problème avec le froid ou température clémente,
mais il s'est mis en sécurité en forte chaleur est charge au soleil, il faut certainement qu'il soit bien aéré,(a vérifier)

rené casado

Messages : 282
Date d'inscription : 02/10/2012
Age : 74
Localisation : 24140 douville

Revenir en haut Aller en bas

Défaut ELPA Empty Re: Défaut ELPA

Message par olive le Jeu 17 Juil 2014 - 21:46

Voilà les différents types de défauts répertoriés de l'elpa:

"En cas de défaut, EVR01 interrompt la charge et une de ses LED se met à clignoter:
- 20A clignotant: Indique que le Relais interne est bloqué en position ouverte.
- 24A clignotant : Relais coincé en position fermé.
- 28A clignotant: Limite de courant résiduel dépassée (différentiel 42mA )
- 32A clignotant: Surchauffe = température interne > 70°C .

En ce qui me concerne c'est le voyant 24A qui clignotait en fin de charge (relais paresseux;-) .
 ce soir je charge en 24A ( a suivre)

Lien vers doc officielle:
http://www.elpa.it/data/EVR01-Manual-fr.pdf
olive
olive

Messages : 203
Date d'inscription : 17/07/2014
Age : 54
Localisation : Finistère Nord

Revenir en haut Aller en bas

Défaut ELPA Empty Re: Défaut ELPA

Message par Davide R le Jeu 24 Juil 2014 - 13:56

@olive a écrit:J'ai l'elpa depuis peu, mais j'ai remarqué que plusieurs fois en fin de charge 32A un voyant restait allumé (relai bloqué fermé), procédure de reset en restant appuyé sur le on/off.
Dois je m’inquiéter sur la durée de vie du relai utilisé en haute intensité ?
L'elpa est mon moyen de charge principale et je privilégie la charge en 32A, et je ne compte pas acheter de wallbox.  
Don't worry, that's a minor firmware bug that can happen sometimes at the end of charge. This is a spurious notify.
If a real relay problem exists, it's notified at the start of evry recharge and recharge will not start.

Davide R

Messages : 231
Date d'inscription : 03/10/2012
Age : 49
Localisation : Caprie (TO) ITALY

http://www.elpa.it

Revenir en haut Aller en bas

Défaut ELPA Empty Re: Défaut ELPA

Message par olive le Jeu 24 Juil 2014 - 14:02

Don't worry, that's a minor firmware bug that can happen sometimes at the end of charge. This is a spurious notify.
If a real relay problem exists, it's notified at the start of evry recharge and recharge will not start.[/quote]

Effectivement c'est vraisemblablement un bug, depuis environ une semaine je charge principalement en 16A et ça ne c'est pas reproduit.
En revanche, lorsque le boitier elpa se met en défaut en fin de charge et qu'il y a une programmation de conditionnement d'air de programmer, celle ci se mettra t elle en route?
olive
olive

Messages : 203
Date d'inscription : 17/07/2014
Age : 54
Localisation : Finistère Nord

Revenir en haut Aller en bas

Défaut ELPA Empty Re: Défaut ELPA

Message par rené casado le Mer 22 Oct 2014 - 19:49

@olive a écrit:Don't worry, that's a minor firmware bug that can happen sometimes at the end of charge. This is a spurious notify.
If a real relay problem exists, it's notified at the start of evry recharge and recharge will not start.

Effectivement c'est vraisemblablement un bug, depuis environ une semaine je charge principalement en 16A et ça ne c'est pas reproduit.
En revanche, lorsque le boitier elpa se met en défaut en fin de charge et qu'il y a une programmation de conditionnement d'air de programmer, celle ci se mettra t elle en route?  [/quote]

j'ai le mien (32 amp mono) qui s'est mis en rideau, je l'ai envoyé en Italie, aller et retour + réparation 8 jours
un grand merci à la sté elpa qui m'a réparé le câble gratuitement (acheté en juin 2013) et qui à était très réactive
il fonctionne à nouveau très bien, ce sont des gens sérieux


rené casado

Messages : 282
Date d'inscription : 02/10/2012
Age : 74
Localisation : 24140 douville

Revenir en haut Aller en bas

Défaut ELPA Empty Re: Défaut ELPA

Message par giancoucou le Mer 22 Oct 2014 - 21:10

Aujourd'hui en reprenant ma voiture au boulot la charge c’était interrompu à 95% et quand j'ai ouvert la portière la voiture à repris la charge ! le voyant en bas du CRD clignotait lentement comme quand on branche la voiture la première fois avant la charge !
Alors bug de la voiture ou du CRD ou 3° hypothèse un ti malin à mon boulot qui aurait touché qqchose ???
D'ailleurs j'ai remarqué que sur mon CRD quand la charge est lancée mon bouton marche/arrêt ne fonctionne pas seul mes boutons pour changer la puissance fonctionnent ! j'ai essayé car je pensait justement qu'un petit malin avait appuyé sur ce bouton pour mètre en pause la charge !

giancoucou

Messages : 1600
Date d'inscription : 09/05/2013
Age : 38
Localisation : Louhans

Revenir en haut Aller en bas

Défaut ELPA Empty Re: Défaut ELPA

Message par Davide R le Jeu 23 Oct 2014 - 6:57

@giancoucou a écrit:Aujourd'hui en reprenant ma voiture au boulot la charge c’était interrompu à 95% et quand j'ai ouvert la portière la voiture à repris la charge ! le voyant en bas du CRD clignotait lentement comme quand on branche la voiture la première fois avant la charge !
Alors bug de la voiture ou du CRD ou 3° hypothèse un ti malin à mon boulot qui aurait touché qqchose ???
D'ailleurs j'ai remarqué que sur mon CRD quand la charge est lancée mon bouton marche/arrêt ne fonctionne pas seul mes boutons pour changer la puissance fonctionnent ! j'ai essayé car je pensait justement qu'un petit malin avait appuyé sur ce bouton pour mètre en pause la charge !
If your EVR01 has the autostart feature, the on/off button is no more operational.

Davide R

Messages : 231
Date d'inscription : 03/10/2012
Age : 49
Localisation : Caprie (TO) ITALY

http://www.elpa.it

Revenir en haut Aller en bas

Défaut ELPA Empty Re: Défaut ELPA

Message par giancoucou le Jeu 23 Oct 2014 - 12:59

Mon EVR01 possède effectivement l autostart donc soucis du bouton résolu! Maintenant pourquoi la charge c est arrêtée à 95% ?? Mystère!!!

giancoucou

Messages : 1600
Date d'inscription : 09/05/2013
Age : 38
Localisation : Louhans

Revenir en haut Aller en bas

Défaut ELPA Empty Re: Défaut ELPA

Message par giancoucou le Mar 28 Oct 2014 - 18:38

rebelote aujourd'hui je reprend ma voiture apres le boulot et la charge c'est arreté à 94% et sur le CRD le voyant du bas clignotait lentement ! donc d'ou provient le problème ??

giancoucou

Messages : 1600
Date d'inscription : 09/05/2013
Age : 38
Localisation : Louhans

Revenir en haut Aller en bas

Défaut ELPA Empty Re: Défaut ELPA

Message par giancoucou le Mar 9 Déc 2014 - 19:10

Ce soir défaut affiché sur le CRD led clignotante sur le 24A !! j'avais programmé le chauffage j'espère qu'il n'y a pas de lien et que mon CRD va me lâcher !

giancoucou

Messages : 1600
Date d'inscription : 09/05/2013
Age : 38
Localisation : Louhans

Revenir en haut Aller en bas

Défaut ELPA Empty Re: Défaut ELPA

Message par Bug Danny le Mar 9 Déc 2014 - 19:17

Voir ici: http://www.elpa.it/data/EVR01-Manual-fr.pdf

Relais 24A clignotant = Relais coincé en position fermé.

Ferme le disjoncteur. Puis rallume après qq secondes. Tout devrait rentrer dans l'ordre.
Bug Danny
Bug Danny

Messages : 7158
Date d'inscription : 21/07/2013
Age : 65
Localisation : Bas-Rhin

Revenir en haut Aller en bas

Défaut ELPA Empty Re: Défaut ELPA

Message par giancoucou le Mar 9 Déc 2014 - 19:28

@Bug Danny a écrit:Voir ici: http://www.elpa.it/data/EVR01-Manual-fr.pdf

Relais 24A clignotant = Relais coincé en position fermé.

Ferme le disjoncteur. Puis rallume après qq secondes. Tout devrait rentrer dans l'ordre.

Je l'ai débranché et rebranché tout à refonctionné mais ça arrive souvent ?? moi c'est la première fois ! et c'est quoi un relais ? dsl mais je suis nul en élec !

giancoucou

Messages : 1600
Date d'inscription : 09/05/2013
Age : 38
Localisation : Louhans

Revenir en haut Aller en bas

Défaut ELPA Empty Re: Défaut ELPA

Message par Bug Danny le Mar 9 Déc 2014 - 21:01

Ben !  A part le relais gastronomique, j'chuis pas très au courant (si j'ose dire ) !
Sinon, y a ça:

Défaut ELPA 1115835366_resized
Bug Danny
Bug Danny

Messages : 7158
Date d'inscription : 21/07/2013
Age : 65
Localisation : Bas-Rhin

Revenir en haut Aller en bas

Défaut ELPA Empty Re: Défaut ELPA

Message par Phil14 le Mar 9 Déc 2014 - 21:27

J'ai le même problème avec mon CRD. Le voyant clignote ( inférieur droit ) et impossible de charger. La seule solution était de taper le boitier sur le mur du garage pour démarrer la charge... solution non pérenne, mon câble est parti hier en Italie !
Donc plus de Zoe...

Phil14

Messages : 117
Date d'inscription : 28/06/2013
Age : 67
Localisation : Surrain

Revenir en haut Aller en bas

Défaut ELPA Empty Re: Défaut ELPA

Message par Léonard le Mar 9 Déc 2014 - 21:30

@giancoucou a écrit:et c'est quoi un relais ? dsl mais je suis nul en élec !

A la base, un relais est un interrupteur commutable par une commande électrique. Cela peut être utile sur certains circuits de puissance pour mettre l'opérateur à l'abri de l'arc généré par la fermeture de l'interrupteur. Ensuite, cela permet de piloter un circuit. Par exemple, si tu alimente ton relais à partir d'un circuit qui regarde si ta porte est ouverte (simple contacteur, par exemple entre le battant et le dormant), tu peux par exemple mettre en marche une sonnette chaque fois que quelqu'un ouvre la porte ...
On peut ensuite complexifier et dans les années 60-70, on régulait le fonctionnement de pas mal de choses avec du relayage. Maintenant, on remplace souvent tout cela par du numérique.

Léonard

Messages : 6363
Date d'inscription : 24/01/2013
Age : 60
Localisation : Colmar

Revenir en haut Aller en bas

Défaut ELPA Empty Re: Défaut ELPA

Message par Passant_Mbr le Mar 9 Déc 2014 - 22:57

Pour developper un peu ce que dit Léonard:
Interrupteur commandable électriquement, d'accord, mais une fonction de base est aussi de permettre à un courant faible de commander un courant fort. Ainsi par exemple la bobine du relais peut être pilotée directement par de l'electronique de faible puissance, et le contact qu'elle declenche par son champ magnétique peut controler un appareil  de puissance significative (électroménager...).

Par ailleurs,  l'interaction entre le circuit d'entrée (bobine) et le contact de sortie se faisant par le seul intermédiaire d'un champ magnétique, il peut y avoir une bonne isolation électrique entre les deux, ce qui protège le cicuit d'entrée contre les forts tensions ou courants présents en sortie.

Il peut arriver de nos jours que le relais electromécanique soit remplacé par un transistor de puissance (dit relais statique), mais le bon vieux système conserve certains avantages (prix, absence de courant de fuite...) qui lui permettent de continuer à être présent sur  le marché.

Et comme commander l'établissement d'un courant à l'aide d'un autre courant, c'est ce que fait un transistor travaillant en commutation dans un circuit logique on voit qu'il est effectivement possible de construire de tels circuits avec des relais. En particulier les élements de base : porte ET (sortie active seulement si les deux entrées le sont), porte OU (sortie active si ou moins une des entrées l'est), à partir desquels on peut faire tout le reste. Evidemment par rapport au transistor, c'est plus encombrant, bruyant, consommateur,lent et moins fiable. A titre d'exemple, on trouve le calculateur à relais IBM 601 de 1935.
Passant_Mbr
Passant_Mbr

Messages : 4187
Date d'inscription : 18/06/2012

Revenir en haut Aller en bas

Défaut ELPA Empty Re: Défaut ELPA

Message par giancoucou le Mer 10 Déc 2014 - 18:31

Hop de nouveau un problème enfin c'est pas la première fois que ça arrive mais bizarrement à chaque fois au boulot je m'explique :
Le matin je branche le crd et la charge démarre sans problème mais quand je reprend ma voiture le soir hé bien je vois que le voyant en bas à droite clignote comme quand il cherche la comunication avec la voiture et bien s^r la charge ne s'est pas terminée à 100% en général vers les 90% ! alors ça peut venir d'où ??? du CRD de la voiture de la prise ?? Si qqun pouvais m'aider ça serait cool !
Pour éliminer la prise demain je vais essayer sur une autre et ça pendant plusieurs jours pour voir ! mais ce problème se répète plusieurs fois dans la semaine !

giancoucou

Messages : 1600
Date d'inscription : 09/05/2013
Age : 38
Localisation : Louhans

Revenir en haut Aller en bas

Défaut ELPA Empty Re: Défaut ELPA

Message par Kyky 55 le Ven 12 Déc 2014 - 5:42

Giancoucou, j'ai un peu les mêmes symptômes que toi. Mes dernières charges s' arrête à 98%. Afin d'isoler le problème je vais ressortir le flexicharger pour voir si ça fait pareil ou pas.
Kyky 55
Kyky 55

Messages : 421
Date d'inscription : 19/01/2013
Age : 35
Localisation : 27 / 60

Revenir en haut Aller en bas

Défaut ELPA Empty Re: Défaut ELPA

Message par Bug Danny le Ven 12 Déc 2014 - 7:35

D’après le manuel:en bas,
-Clignotant rapide = témoin de Température ambiante trop élevée. Il faut ventiler.
-Clignotant lent = pause, pour erreur de phase, résistance terre > 100 Ohm, ou faux contacts dans la prise (causses mal serrées)
Bug Danny
Bug Danny

Messages : 7158
Date d'inscription : 21/07/2013
Age : 65
Localisation : Bas-Rhin

Revenir en haut Aller en bas

Défaut ELPA Empty Re: Défaut ELPA

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum