Encore un problème de charge ?

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Encore un problème de charge ?

Message par TontonPatrix le Dim 14 Déc 2014 - 23:24

Ha la la la la, rageant ! Evil or Very Mad
Tu as fait venir la dépanneuse, je suppose ?
A la limite, un samedi on pourrait envisager une ZOE de prêt dans les meilleures configurations possibles (garage ouvert, ZOE dispo etc.), sinon quelle alternative pour toi ?
avatar
TontonPatrix

Messages : 1719
Date d'inscription : 07/05/2013
Localisation : 78

Voir le profil de l'utilisateur http://www.eccity-motocycles.com

Revenir en haut Aller en bas

Re: Encore un problème de charge ?

Message par Breton le Dim 14 Déc 2014 - 23:32

L'autonomie étant suffisante pour aller jusqu'au garage, la voiture sera emmenée demain, avec une zoe de prêt en contrepartie. L'assistance m'a expliqué qu'en cas de dépannage le we, ce serait une thermique chez un loueur. Renault rent est fermé le we... Y a pas photo.
avatar
Breton

Messages : 1506
Date d'inscription : 28/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Encore un problème de charge ?

Message par TontonPatrix le Dim 14 Déc 2014 - 23:36

C'est clair, je comprends parfaitement et approuve : VE un jour, VE toujours... Smile
avatar
TontonPatrix

Messages : 1719
Date d'inscription : 07/05/2013
Localisation : 78

Voir le profil de l'utilisateur http://www.eccity-motocycles.com

Revenir en haut Aller en bas

Re: Encore un problème de charge ?

Message par Breton le Mar 23 Déc 2014 - 18:38

Retour de panne : zoe récupérée ce soir. Le TCU avait été changé récemment... mais le soft devait être mis à jour... Pour eux, l'origine de la panne est là. Ils ont fait une mise à jour.
Ce qui m'étonne, c'est que ça a très bien fonctionné pendant 2 semaines.
Le chef d'atelier en a profité pour me dire de ne pas m'inquiéter de la fin prochaine de la garantie. Ce genre de panne devrait qd-même être couverte par Renault au-delà de la garantie car inhérent à la conception du véhicule. J'espère que c'est vrai. pale
avatar
Breton

Messages : 1506
Date d'inscription : 28/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Encore un problème de charge ?

Message par kevinvidia le Sam 27 Déc 2014 - 13:26

Moi j'ai négocier 5 ans de garantie (100 000 Km garantie Losange mais bon c'est toujours sa) au mondial de l'auto pour tout mes problèmes.
Au moi de janvier on me change le TCU, qui ne marche plus.
avatar
kevinvidia

Messages : 1882
Date d'inscription : 11/09/2012
Age : 28
Localisation : Treon (28)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Encore un problème de charge ?

Message par tiber le Jeu 28 Jan 2016 - 23:09

@BCelec a écrit:bonjour Frispouli
je rencontre un pb de charge depuis hier très similaire au tien ; en branchant la zoé à la borne, le tableau de bord indique immédiatement "temps de charge restant : -- : -- " sans passer par "vérification en cours"
le contacteur de la borne se colle puis se décolle comme si une charge différée était en attente, sauf que je suis en charge immédiate !!

question à 2€ : sur le forum apparait une TCUïute aigu qui semble etre la cause de bcp de pb (service connecté entre autre...) et à priori la cause de ton pb de charge en sommeil ? tu confirmes ?
c'est quoi le TCU et pourquoi ils claquent (presque) tous maintenant ? obsolescence programmée ??  Suspect 
merci pour ton partage d'expérience sur ce sujet

Bonsoir.
Tout pareil pour moi et ma Zoe de mars 2013. Elle est chez le Renault ne pouvant plus faire de recharge.
J'ai tout essayé. Débrancher / brancher, fermer / ouvrir voiture avec 5 min de pause, mise à jour Rlink, Déconnecter / connecter réseau, couper la borne, changer de borne, enlever fusible Rlink... sauf débrancher la batterie.
Dans le menu Système / Etat et informations / Etat du réseau le Rlink était déconnecté et il n'y avait pas de numéro devant la ligne MCC/MNC ce qui, d'après Renault, est un signe de pb matériel sur le boitier TCU.
Ce qui m’inquiète c'est qu'il me semble (a vérifier avec Renault) avoir déjà eu un problème identique en 2013 suite à une mise à jour du Rlink mal réalisée.

A suivre...

tiber

Messages : 15
Date d'inscription : 01/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Encore un problème de charge ?

Message par tiber le Mer 3 Fév 2016 - 13:21

Voiture récupérée le lendemain.
Reprogrammation de la carte Tcu avec une nouvelle version et c'est reparti.
J'en ai profité pour réaliser la révision des 3 ans - un peu en avance 30 jours - avec changement de la batterie.
Pour info j'ai payé 255€ pour l'ensemble de la révision.

tiber

Messages : 15
Date d'inscription : 01/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Encore un problème de charge ?

Message par alainrvt le Mer 3 Fév 2016 - 13:56

Quelle batterie : la principale ou l'annexe à 12V ?

_________________
ACOZE : Association des COnducteurs d'automobiles Zéro Emission.
www.acoze.org
avatar
alainrvt

Messages : 6326
Date d'inscription : 20/01/2014
Localisation : Wasselonne - Bas-Rhin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Encore un problème de charge ?

Message par Breton le Mer 3 Fév 2016 - 14:11

C'est la 12V qui se change au bout de 3 ans.

_________________
Tous au Vendée Energie Tour 2017 du 19 au 24 juin 2017. Suivez le projet sur le forum en rubrique National.
avatar
Breton

Messages : 1506
Date d'inscription : 28/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Encore un problème de charge ?

Message par hoele le Mer 3 Fév 2016 - 16:42

A nouveau des problèmes  intermittents de charge.... J'ai fait venir ERDF, car mettant souvent ma zoé en charge vers 19h30, c'est une heure de pointe, je pensais que cela pouvait venir du réseau, ils sont venu en après midi et j'ai 240 Volts en arrivée et malgré tout ça ne chargeait pas à ce moment là... quelques heures plus tard ça a chargé sans soucis... c'est aussi une des premières Zoé...
avatar
hoele

Messages : 191
Date d'inscription : 11/10/2012
Age : 49
Localisation : Bruebach

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Encore un problème de charge ?

Message par Fred.Leudon le Mer 3 Fév 2016 - 23:38

Est tu certain de ta prise de terre ?

As-tu fait faire la mise à jour pour l'utilisation du flexibidule ?

_________________
Membre fondateur de l'association ACOZE


Zoé Intens noir étoilée. Jantes 16"
Date de commande : 20/02/2013


Le 22/07/2017 : 200 000 km avec ma Zoé + 17 337 km en Zoé de location = 217 337 km

avatar
Fred.Leudon

Messages : 4037
Date d'inscription : 11/12/2012
Age : 43
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Encore un problème de charge ?

Message par cece74 le Jeu 4 Fév 2016 - 17:50

@tiber a écrit:J'en ai profité pour réaliser la révision des 3 ans - un peu en avance 30 jours - avec changement de la batterie.
Pour info j'ai payé 255€ pour l'ensemble de la révision.
Ca fait cher la batterie il me semble. Sur la facture il y a combien pour le changement de la batterie ?

Sur ma thermique je changeais la batterie pour environ 100€, et si tout allait bien elle durait plus de 3 ans (elle était de toutes façons  garantie 3 ans).
Et là c'est une petite batterie, pas sollicitée par le démarreur, contrairement à mon ancienne diesel...

Sinon pour la charge qui ne part pas, après plusieurs matins bien embêté, et 2 fois à ne plus arriver à faire démarrer la charge en immédiat, j'ai arrêté la charge différée depuis le r-link et finalement câblé le signal heures creuses sur ma borne. Pour l'instant tout va bien.
J'avais déjà eu le TCU changé.
Cette fois les problèmes ont commencé après la dernière mise à jour du r-link, mais y'a aussi les problèmes des serveurs ZE online, bref je ne sais pas pourquoi....

cece74

Messages : 1310
Date d'inscription : 14/10/2012
Age : 42
Localisation : Haute Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Encore un problème de charge ?

Message par tiber le Jeu 4 Fév 2016 - 23:44

Le forfait batterie c'est 170€ TTC main d'oeuvre comprise. Le reste pour la révision et le filtre habitacle.
La batterie doit être changée car, si j'ai bien compris, elle n'est justement pas assez sollicitée et peu lâcher rapidement.

Mon Tcu a déjà été changé en 2013. Pour ce dernier blocage ils ont juste reprogrammé la carte avec une nouvelle version qui doit normalement corriger ce problème. A suivre.
Pour la charge différée, je vais surement suivre votre conseil.
Avec le signal heures creuses, il y a un second avantage. Lorsqu'on charge en ville, il n'est pas utile de perdre du temps à rechercher dans les menus la charge immédiate.

tiber

Messages : 15
Date d'inscription : 01/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Encore un problème de charge ?

Message par sscrit2 le Mar 9 Fév 2016 - 22:56

Tiens il m'arrive un truc dans le même genre que le post initial, depuis que j'ai chargé sur des bornes 22 kW. Il arrive de plus en plus souvent qu'elle ne charge pas, ou presque pas. tous cela sur :

-ma prise Grenn-Up, contacteur jour-nuit, terre 10 ohm,
-borne Ikea,
-borne Leclerc,
-prise au boulot.

Ça arrive lorsque je fais un trajet et que je la mets immédiatement en charge, tout se passe bien, la charge commence 1/2 seconde puis s'arrête sans message de défaut avec --:--. Si je laisse branché de longues heures ça charge 0,7 kWh d'après le relevé de la borne Ikea.

Ma solution pour chez moi, je prépare le câble, je ferme la Zoe, j’attends vers 22h pour la mettre en charge sans l'ouvrir, ou un certain temps, mais plus dans le 1/4 d'heure. sinon parfois le matin c'est chargé un peu plus mais pas complet, mon bug des 0,7 kWh.

sscrit2

Messages : 2
Date d'inscription : 09/02/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Encore un problème de charge ?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum