Bug cartesd absent et usb illisible lié au précondtionnement ?

Aller en bas

Bug cartesd absent et usb illisible lié au précondtionnement ? Empty Bug cartesd absent et usb illisible lié au précondtionnement ?

Message par kriboo le Jeu 10 Avr 2014 - 19:43

J'ai plusieurs fois perdu la lecture de le carte sd et de la clé usb à l'allumage de la voiture.

Très irritant lorsque l'on est pas en avance et qu'il faut ressortir le smartphone, qui mettra la moitié du trajet a capter quoi que ce soit.
La panne est fugitive et cesse après une extinction totale de la voiture (5 min voiture fermée en restant loin), ce que l'on ne peut pas toujours se permettre de faire.

Je n'avais pas fait de lien de cause à effet jusque très récemment, j'ai trouvé la cause du bug, au moins sur ma zoé. Cela n'arrivait que lorsque j'interrompais un pré-conditionnement, et plutôt lorsque je suis branché.
Du coup je le met un poil plus tôt pour ne pas risqué de l'interrompre lorsque mon petit dej a été plus court que prévu. Depuis lors, plus aucun problème.

Suis - je le seul dans ce cas ? Je nais pas encore fait ma première révision, peut être que ceci est corrigé dans la maj du rlink ?

kriboo

Messages : 33
Date d'inscription : 17/02/2014
Localisation : 77

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Bug cartesd absent et usb illisible lié au précondtionnement ? Empty Re: Bug cartesd absent et usb illisible lié au précondtionnement ?

Message par Paco le Ven 11 Avr 2014 - 9:44

Je n'ai jamais eu ce problème...
Paco
Paco

Messages : 864
Date d'inscription : 04/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Bug cartesd absent et usb illisible lié au précondtionnement ? Empty Re: Bug cartesd absent et usb illisible lié au précondtionnement ?

Message par Léonard le Ven 11 Avr 2014 - 14:09

J'ai parfois ce soucis, mais j'ai pas fait de lien avec le pré-conditionnement. Car cela m'arrive aussi en partant du boulot, alors que la voiture n'est pas branchée. Mais, cela semble avoir un lien avec la température. Puisque j'ai plus souvent le problème lors de températures extrêmes au dessus de 20°C ou en-dessous de 5°C. Je me suis posé la question du lien entre la température et la survenue du problème. Mais, c'est aléatoire.

J'ai parfois l'impression que c'est le petit module qui porte la carte SD et la clef USB qui serait en cause. mal branché ou sous l'influence des gaines de ventilations ou ... ?

En fait, j'ai noté que quand j'ai des soucis, le voyant sur ma clef USB ne clignote pas. Le R-link ne trouve pas cette clef et quand je la sort et que je l'introduit à nouveau à sa place, là il se remet à recharger la carte Tom-TOm ...

Léonard

Messages : 6315
Date d'inscription : 24/01/2013
Age : 60
Localisation : Colmar

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Bug cartesd absent et usb illisible lié au précondtionnement ? Empty Re: Bug cartesd absent et usb illisible lié au précondtionnement ?

Message par kriboo le Ven 11 Avr 2014 - 22:18

c'est vrai que ce ne doit pas être loin de la ventil. Je dois passer bientôt en révision je vous en dirait plus à ce moment là. Je disais plus haut que tout remarchait lorsque je laissait la voiture s'éteindre, mais il me faut bien réinitialiser le Rlink pour que le bug parte. Il est dommage que nous ne puissions le rebooter sans avoir a enlever le fusible correspondant.

kriboo

Messages : 33
Date d'inscription : 17/02/2014
Localisation : 77

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Bug cartesd absent et usb illisible lié au précondtionnement ? Empty Re: Bug cartesd absent et usb illisible lié au précondtionnement ?

Message par kriboo le Jeu 5 Juin 2014 - 19:02

je confirme ça ne me le fait que lorsque je laisse le chauffage fort sans avoir au préalable allumé le rlink. je vais recontacter ma concession.

kriboo

Messages : 33
Date d'inscription : 17/02/2014
Localisation : 77

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Bug cartesd absent et usb illisible lié au précondtionnement ? Empty Re: Bug cartesd absent et usb illisible lié au précondtionnement ?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum