Charge impossible sur GREEN UP dès le premier jour...

Page 4 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par Léonard le Lun 7 Avr 2014 - 20:47

Théoriquement, si la tension monte, le courant de charge devrait baisser. Si ton multimètre dit la vérité, il y a un producteur sur la ligne et çà monte les réseau à des valeurs élevées. J'ignore comment la Zoé mesure que le courant de charge est élevé, mais si elle tient compte de la tension, cela s'explique.

Léonard

Messages : 4300
Date d'inscription : 24/01/2013
Age : 57
Localisation : Colmar

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par Adrica le Lun 7 Avr 2014 - 20:53

@Léonard a écrit:Théoriquement, si la tension monte, le courant de charge devrait baisser. Si ton multimètre dit la vérité, il y a un producteur sur la ligne et çà monte les réseau à des valeurs élevées. J'ignore comment la Zoé mesure que le courant de charge est élevé, mais si elle tient compte de la tension, cela s'explique.

Oui, bien d'accord, et concernant un éventuel producteur, sauf à ce qu'ils soient bien cachés, je n'ai repéré aucun panneau solaire ni éolienne à proximité immédiate.

Adrica

Messages : 113
Date d'inscription : 02/04/2014
Age : 59
Localisation : LILLE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par RD150 le Lun 7 Avr 2014 - 20:55

@Adrica a écrit:
A noter d'ailleurs que dans le test de ce soir, j'ai enregistré les mesures suivantes (pendant les 3 mn de charge) : terre-neutre 1 volt, mais tension qui variait de 239 volts au plus bas jusqu'à 243 volts au plus haut et même une pointe "fugace" à 250 volts...

Il me semble également que la tension monte doucement du début de la charge jusqu'au moment de la coupure (à priori à chaque fois au dessus de 240 volts, sous réserve que mon multimètre de bricoleur soit fiable...)

Je crois qu'on se rapproche tout doucement de la vérité....  Je vous tiens au courant (toujours sans jeu de mots) de la suite....

Tu n'aurais pas une antenne hertzienne à proximité de chez toi ? Ce pourrait être une raison pour que la tension soit aussi élevée (effet d'induction du réseau de terre de l'antenne).
Ou une rupture de neutre sur le réseau, mais il manque des symptômes. Est-ce que d'autres voisins (à part le N°3  Wink  )se plaignent de variation de tension (chute ou hausse) ?
Concernant ton multimètre, il n'est pas fait pour des mesures continue donc il risque de "fumer", et surtout il n'est pas capable de lire les variations rapides.

RD150

Messages : 864
Date d'inscription : 16/07/2013
Age : 58
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par Adrica le Lun 7 Avr 2014 - 21:11

@RD150 a écrit:
@Adrica a écrit:
A noter d'ailleurs que dans le test de ce soir, j'ai enregistré les mesures suivantes (pendant les 3 mn de charge) : terre-neutre 1 volt, mais tension qui variait de 239 volts au plus bas jusqu'à 243 volts au plus haut et même une pointe "fugace" à 250 volts...

Il me semble également que la tension monte doucement du début de la charge jusqu'au moment de la coupure (à priori à chaque fois au dessus de 240 volts, sous réserve que mon multimètre de bricoleur soit fiable...)

Je crois qu'on se rapproche tout doucement de la vérité....  Je vous tiens au courant (toujours sans jeu de mots) de la suite....

Tu n'aurais pas une antenne hertzienne à proximité de chez toi ? Ce pourrait être une raison pour que la tension soit aussi élevée (effet d'induction du réseau de terre de l'antenne).
Ou une rupture de neutre sur le réseau, mais il manque des symptômes. Est-ce que d'autres voisins (à part le N°3  Wink  )se plaignent de variation de tension (chute ou hausse) ?
Concernant ton multimètre, il n'est pas fait pour des mesures continue donc il risque de "fumer", et surtout il n'est pas capable de lire les variations rapides.

Non pas d'antennes hertzienne à proximité. 1 ou 2 pylônes pour relais de téléphonie, mais à 300 mètres environ.

Pour le multimètre, je sais que je ne lui fait pas de bien et je limite la mesure à 1 mn environ et pour le moment il a tenu sans fumer Embarassed Ceci dit, si çà peut faire avancer le schmilblick, je peux le "sacrifier à la cause" pour les quelques dizaines d'euros qu'il ma coûté  Rolling Eyes.

C'est un modèle digital et si effectivement il ne lit pas les variations rapides, je me demande jusqu'à quel pic ces variations peuvent monter...Mais si j'ai bien compris, la tolérance EDF c'est 252 volts, mais la limite ZOE c'est combien ?

Adrica

Messages : 113
Date d'inscription : 02/04/2014
Age : 59
Localisation : LILLE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par Nono81 le Lun 7 Avr 2014 - 21:13

Alors, voici la suite du feuilleton (ben dîtes donc, pour un nouvel entrant sur le forum, çà fait déjà 5 pages à vous "farcir" sur mon problème depuis seulement 1 semaine....)

c'est ça l'esprit web, entraide, partage... (surtout quand le souci du gars peut potentiellement tous nous toucher, forcément ça motive  Razz Razz  je déconne a moitié en fait, disons que ton souci nous touche tous, je pense, parce que ça pourrait arriver a n'importe qui)

donc, je continue avec mes questions débiles : as tu la possibilité de te faire prêter un onduleur a la con qui pourrait (peut être) lisser la tension? sachant que bien sur, si l'onduleur lisse la tension au dela d'un certain seuil en passant bêtement sur batterie, ça va pas le faire

autre question : peut être essayer de charger, juste pour voir, en saturant totalement ton installation, en tirant un maximum de jus, pour faire baisser la tension le plus possible  Embarassed  (j'dis peut être une connerie, a confirmer)

idem, tiens nous au jus, même si dans ton cas à priori y'en a trop (du coup, je rajouterai un voltmètre dans la trousse du CRD que je devrai recevoir sous peu)

Nono81

Messages : 560
Date d'inscription : 19/09/2013
Age : 33
Localisation : St Sulpice (Tarn)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par Adrica le Lun 7 Avr 2014 - 21:24

@Nono81 a écrit:
Alors, voici la suite du feuilleton (ben dîtes donc, pour un nouvel entrant sur le forum, çà fait déjà 5 pages à vous "farcir" sur mon problème depuis seulement 1 semaine....)

c'est ça l'esprit web, entraide, partage... (surtout quand le souci du gars peut potentiellement tous nous toucher, forcément ça motive  Razz Razz  je déconne a moitié en fait, disons que ton souci nous touche tous, je pense, parce que ça pourrait arriver a n'importe qui)

donc, je continue avec mes questions débiles : as tu la possibilité de te faire prêter un onduleur a la con qui pourrait (peut être) lisser la tension? sachant que bien sur, si l'onduleur lisse la tension au dela d'un certain seuil en passant bêtement sur batterie, ça va pas le faire

autre question : peut être essayer de charger, juste pour voir, en saturant totalement ton installation, en tirant un maximum de jus, pour faire baisser la tension le plus possible  Embarassed  (j'dis peut être une connerie, a confirmer)

idem, tiens nous au jus, même si dans ton cas à priori y'en a trop (du coup, je rajouterai un voltmètre dans la trousse du CRD que je devrai recevoir sous peu)

Ben disons que la prochaine étape sera sûrement un passage d'EDF (ne serait-ce que pour avoir leur avis et tirer au clair cette histoire de fusion de phase non réparée citée "beaucoup plus haut" Rolling Eyes ).

Je crois que je n'envisagerai d'autres  solutions genre transfo isolateur 230/230 par exemple, que si aucune autre solution n'est définitivement possible.

Quant à l'essai "en pleine charge" de l'installation, je l'ai fait sans le savoir hier soir. J'étais en train de lire la conso à 14 A via la lecture du compteur EDF quand je l'ai vue monter à 31 A (je suis sur un tarif à 30 A). C'était mon épouse qui venait de mettre en route les  2 grosses plaques vitro de cuisson. Cà tenait, et au voltmètre, aucune baisse de tension.

Au passage, une nouvelle fois merci pour cette solidarité !

Adrica

Messages : 113
Date d'inscription : 02/04/2014
Age : 59
Localisation : LILLE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par RD150 le Lun 7 Avr 2014 - 21:57

@Adrica a écrit:Non pas d'antennes hertzienne à proximité. 1 ou 2 pylônes pour relais de téléphonie, mais à 300 mètres environ.
Si le réseau qui t'alimente passe à proximité de leur pied, ce pourrait être la cause.
@Adrica a écrit:
Mais si j'ai bien compris, la tolérance EDF c'est 252 volts, mais la limite ZOE c'est combien ?
Non, la tolérance c'est -10 +7% de 230V donc max de 246. Et la ZOE se calque sur ces valeurs.

Si c'est une rupture du neutre réseau, plus tu vas charger ton installation plus la tension va monter, donc faire attention à ne pas détériorer des appareils  Shocked 

Dans tous les cas, tu as raison, c'est du ressort d'ERDF, et je pense que tu devrais les inciter à venir (très) rapidement.

RD150

Messages : 864
Date d'inscription : 16/07/2013
Age : 58
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par Adrica le Lun 7 Avr 2014 - 22:38

@RD150 a écrit:
@Adrica a écrit:Non pas d'antennes hertzienne à proximité. 1 ou 2 pylônes pour relais de téléphonie, mais à 300 mètres environ.
Si le réseau qui t'alimente passe à proximité de leur pied, ce pourrait être la cause.
@Adrica a écrit:
Mais si j'ai bien compris, la tolérance EDF c'est 252 volts, mais la limite ZOE c'est combien ?
Non, la tolérance c'est -10 +7% de 230V donc max de 246. Et la ZOE se calque sur ces valeurs.

Si c'est une rupture du neutre réseau, plus tu vas charger ton installation plus la tension va monter, donc faire attention à ne pas détériorer des appareils  Shocked 

Dans tous les cas, tu as raison, c'est du ressort d'ERDF, et je pense que tu devrais les inciter à venir (très) rapidement.

Rupture de neutre, voilà bien des mots qui commencent à me trotter sérieusement dans la tête... (je ne peux pas m'empêcher de relier çà à l'incident d'il y a 2 ans cité plus haut et au fait que chez les voisins çà ne marche pas non plus alors que la terre est également bonne chez eux...).

Je n'attends plus que le DIAG RENAULT et je les appelle..... merci !

Adrica

Messages : 113
Date d'inscription : 02/04/2014
Age : 59
Localisation : LILLE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par Adrica le Lun 7 Avr 2014 - 23:18

Je continue de réfléchir et vous propose le scénario possible suivant (mais je ne suis toujours pas qualifié pour aller jusqu'au bout)

- J'ai lu par ailleurs que pour alimenter les lotissements, EDF a pris l'habitude d'amener du triphasé pour alimenter des groupes de 3 utilisateurs en monophasé et qu'il distribue à chacun des 3 une phase distincte.

- Si on se rappelle que mon dépanneur d'astreinte, intervenu voici 2 ans, m'a dit que ma phase avait fondu et qu'heureusement et provisoirement, il en avait trouvé une autre.

Ne serait-il pas possible que cette autre phase trouvée ne faisait pas partie des 3 brins initiaux, mais d'une autre alim. Dans ce cas, quid de l'équilibrage et des conséquences avec le neutre commun initial ? Pour rappel, je suis l'avant dernière maison d'une ligne de 5.

Et si le neutre avait fondu en même temps que la phase ? ; s'il s'agit de triphasé, çà pourrait expliquer que le courant ne se coupe pas non ?, alors qu'il aurait juste reconnecté une phase  ? (et qu'effectivement je risque de me prendre les "compensations" des voisins en surtension ?

En tous cas, c'est vrai que j'ai maintenant plein de raisons de faire venir EDF au plus vite (et j'oublie de vous dire qu'il me revient dans la tête que depuis 6 ans, j'ai grillé 2 machines à laver, 1 sèche linge et 2 lave-vaisselle, autant de remplacements que j'avais mis sur le dos de l'obsolescence rapide de l'électro-ménager (durée de vie calculée à l'avance....)

Qu'en pensez vous ? (excusez moi par avance si tout ce que j'écris comporte de grosses âneries. A la base je suis plutôt un "rond de cuir" plus habitué au stylo qu'au tourne vis  Sad )

Adrica

Messages : 113
Date d'inscription : 02/04/2014
Age : 59
Localisation : LILLE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par RD150 le Mar 8 Avr 2014 - 9:21

@Adrica a écrit:
- J'ai lu par ailleurs que pour alimenter les lotissements, EDF a pris l'habitude d'amener du triphasé pour alimenter des groupes de 3 utilisateurs en monophasé et qu'il distribue à chacun des 3 une phase distincte.
 Question Le réseau a toujours été en triphasé et ERDF (ou l'entreprise prestataire) a (théoriquement) toujours essayé de répartir les clients entre les trois.  
@Adrica a écrit:
- Si on se rappelle que mon dépanneur d'astreinte, intervenu voici 2 ans, m'a dit que ma phase avait fondu et qu'heureusement et provisoirement, il en avait trouvé une autre.
Logiquement, il a utilisé un emplacement libre sur le bornier de répartition (là où se trouve les 3 phases du réseau), donc ce peut être sur la même ou une autre.
@Adrica a écrit:
Ne serait-il pas possible que cette autre phase trouvée ne faisait pas partie des 3 brins initiaux, mais d'une autre alim. Dans ce cas, quid de l'équilibrage et des conséquences avec le neutre commun initial ? Pour rappel, je suis l'avant dernière maison d'une ligne de 5.
Comme tu es en bout de grappe (dans une impasse, je suppose ?), c'est vraiment peu probable. Et le neutre étant mis régulièrement à la terre, cela permet (dans une certaine limite), d'absorber le déséquilibre.  
@Adrica a écrit:
Et si le neutre avait fondu en même temps que la phase ? ; s'il s'agit de triphasé, çà pourrait expliquer que le courant ne se coupe pas non ?, alors qu'il aurait juste reconnecté une phase  ? (et qu'effectivement je risque de me prendre les "compensations" des voisins en surtension ?
Plusieurs possibilité sur une rupture de neutre :  
- pas de mise à la terre du neutre entre la rupture et ton branchement --> plus de courant.
- mise à la terre du neutre entre la rupture et ton branchement --> si la valeur de terre est très bonne, quasi invisible pour toi (le cas que je soupçonne).
- contacte entre le neutre rompu et une phase --> si c'est la même phase qui t'alimente = plus de courant
                                                                  --> si c'est avec une autre phase = 400V sur l'installation. Tu t'en rends compte très vite What a Face 
@Adrica a écrit:
En tous cas, c'est vrai que j'ai maintenant plein de raisons de faire venir EDF au plus vite (et j'oublie de vous dire qu'il me revient dans la tête que depuis 6 ans, j'ai grillé 2 machines à laver, 1 sèche linge et 2 lave-vaisselle, autant de remplacements que j'avais mis sur le dos de l'obsolescence rapide de l'électro-ménager (durée de vie calculée à l'avance....)

Qu'en pensez vous ? (excusez moi par avance si tout ce que j'écris comporte de grosses âneries. A la base je suis plutôt un "rond de cuir" plus habitué au stylo qu'au tourne vis  Sad )

RD150

Messages : 864
Date d'inscription : 16/07/2013
Age : 58
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par Adrica le Mar 8 Avr 2014 - 9:40

Merci bcp RD150... je vais pouvoir discuter avec le technicien EDF en ayant l'air moins c.....




Adrica

Messages : 113
Date d'inscription : 02/04/2014
Age : 59
Localisation : LILLE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par jch le Mar 8 Avr 2014 - 9:52

Cà devient trop technique pour moi! Mes connaissances ne sont pas aussi poussées.
Il n'est pas normal que tu ais grillé autant d'appareil électroménager en si peu de temps. Tu dois flamber aussi pas mal d'ampoules chaque année avec une telle tension. Je dirai que les apprareils sont plus prévus pour du 220 que du 240v même si ils sont capables de fonctionner et que ton obsolence programmée vient de là.

Vois du côté d'ERDF qui semble vraiment avoir un soucis. Finalement, zoe te fera économiser de l'argent si ERDF corrige ton problème, fini de changer l'électroménager aussi souvent!

_________________
73.000 km, livrée le 22/07/2013. 1ère MEC : 02/05/2013. DIAC: 25.000km/an, engagé jusqu'à fin juillet 2017.

jch
Modérateur

Messages : 2476
Date d'inscription : 16/03/2013
Age : 45
Localisation : sud Grenoble (la mure)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par thierrydez le Mar 8 Avr 2014 - 12:00

@Adrica a écrit:depuis 6 ans, j'ai grillé 2 machines à laver, 1 sèche linge et 2 lave-vaisselle
Ce n'est clairement pas normal ! Tiens nous au courant de tes discussions avec l'agent ERDF.

thierrydez

Messages : 164
Date d'inscription : 28/04/2013
Age : 37
Localisation : Rhone (69)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par RD150 le Mar 8 Avr 2014 - 12:43

@Adrica a écrit:Merci bcp RD150... je vais pouvoir discuter avec le technicien EDF en ayant l'air moins c.....

Ce ne sont que des hypothèses, il faut être sur place pour pouvoir analyser toutes les données et cela seul le gars d'ERDF pourra le faire  Wink 
Une autre solution pourrait tout simplement être une tension élevée, en sortie du poste de distribution, pour compenser la distance à laquelle se trouvent certains clients, mais si toi tu es proche du poste et qu'il n'y a pas beaucoup de consommation, tu "encaisses" cette tension élevée quasiment en permanence.

RD150

Messages : 864
Date d'inscription : 16/07/2013
Age : 58
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par Adrica le Mar 8 Avr 2014 - 20:10

La galère continue....

Appel chez ERDF ce matin. On m'envoie un technicien dans les 2 heures (chapeau jusque là...). Celui-ci, après avoir écouté l'exposé détaillé que je lui fais,repère la phase cramée et le changement de phase sur le bornier. Il compare la mesure de mon voltmètre de pacotille avec le sien. On constate que le mien est trop généreux de 4 volts (comme quoi il faut être prudent avant d'annoncer des surtensions). Il se lance après dans  une vérif complète du réseau et..... ne constate aucun défaut. Pour lui, tout est absolument normal ! Pas de problème de neutre, 236 volts, 1 volt neutre-terre, terre ok, stabilité. On teste l'auto en charge. Il constate que la tension reste stable et constate ensuite le défaut (arrêt de charge).

Quand on parle du voisin qui est aussi en défaut, il semble étonné et commence à évoquer des problèmes d'harmoniques en rajoutant qu'ERDF n'est pas responsable des perturbations sur le réseau. Il propose ensuite d'aller faire un tour au poste distributeur pour voir s'il peut baisser un peu la tension du quartier et revient désolé un peu plus tard en disant que le poste est déjà au minimum. Sympa, il dit que théoriquement son rôle s'arrête là (tout est normal au sens du contrat) mais me propose quand même de voir s'il peut assurer un suivi de la panne et envisager de faire poser une analyseur de ligne pour faire apparaître les perturbations. Il promet de revenir vers moi un peu plus tard pour me fixer sur la suite. Il évoque même la possibilité de chercher de son côté un transformateur-redresseur pour le tester chez moi et voir si çà stoppe le pb (avant de devoir en acheter un pour rien). Fin de son intervention.

De là je fonce chez RENAULT pour raconter tout çà au mécano d'hier. Celui-ci propose de repasser l'auto à la valise qui ressort aussitôt le même défaut que la veille. Il fait une déclaration de panne au centre technique, me la fait signer, envoit un mail de description du problème et dit me tenir informé dans les prochains jours. De mon côté, j'insiste pour obtenir des informations détaillées sur la raison pour laquelle la voiture refuse "mon"courant". Le mécano déclare ne plus être compétent à ce stade mais semble être optimiste sur l'implication à venir des techniciens maison.

A ce stade, le moral commence à faiblir fortement.... Je me dois d'ailleurs de faire une mise en garde aux lecteurs dont le projet est d'acheter une ZOE, qui passeraient par ici, avant de commander l'auto :

- Faîtes un test avec une voiture d'essai et un flexicharger avant de signer le bon de commande, vous éviterez ainsi une cruelle désillusion même si celle-ci ne doit concerner qu'une minorité d'abonnés (dont malheureusement je fais partie)

Car même si vous faîtes préparer votre installation par un pro ou un prestataire de RENAULT, celui-ci ne testera pas ces harmoniques et parasites diverses avant la livraison de l'auto et après....il sera trop tard !

Un nouvel appel aux gens supers du forum qui m'aident depuis le premier jour. Pour prendre un peu d'avance sur la suite je cherche le transfo qui solutionnera le problème s'il n'est pas possible de faire autrement. Auriez-vous un type précis de matériel à me suggérer ? J'ai trouvé çà (en 4 kva il parait que çà coûte dans les 400 euros) :

http://www.seibo.fr/medias/pdf/transfo2.pdf

Cà pourrait convenir ? Connaîtriez vous une autre type ?

Au final, j'ai l'impression d'avoir commencé la partie de ping-pong entre EDF et RENAULT (je suis la balle...) Le piège s'est-il refermé sur moi ?.... Embarassed 

Une nouvelle fois merci pour tout.


Dernière édition par Adrica le Mar 8 Avr 2014 - 22:18, édité 1 fois

Adrica

Messages : 113
Date d'inscription : 02/04/2014
Age : 59
Localisation : LILLE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par jch le Mar 8 Avr 2014 - 20:55


_________________
73.000 km, livrée le 22/07/2013. 1ère MEC : 02/05/2013. DIAC: 25.000km/an, engagé jusqu'à fin juillet 2017.

jch
Modérateur

Messages : 2476
Date d'inscription : 16/03/2013
Age : 45
Localisation : sud Grenoble (la mure)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par Adrica le Mar 8 Avr 2014 - 21:11

@jch a écrit:http://www.leboncoin.fr/bricolage/636579853.htm?ca=22_s

très intéressant à ce prix.

Merci ! je vais appeler pour voir, mais le prix me semble (anormalement) bas, çà me fait flipper sur son état réel, mais qu'est ce que je risque à ce prix là...

Adrica

Messages : 113
Date d'inscription : 02/04/2014
Age : 59
Localisation : LILLE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par jch le Mar 8 Avr 2014 - 21:29

Vu le prix, aucun risque. Il est donné pour 13A mais à 200W près... au besoin un petit ventilo pour l'aider à se refroidir


_________________
73.000 km, livrée le 22/07/2013. 1ère MEC : 02/05/2013. DIAC: 25.000km/an, engagé jusqu'à fin juillet 2017.

jch
Modérateur

Messages : 2476
Date d'inscription : 16/03/2013
Age : 45
Localisation : sud Grenoble (la mure)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par RD150 le Mar 8 Avr 2014 - 21:55

Si tu installes un transfo d'isolement, penses à poser un interrupteur en amont pour pouvoir le mettre hors tension quand tu ne l'utilises pas, parce que ça consomme, même à vide  Twisted Evil 
Pour la puissance un peu juste, c'est au dessus de 100% qu'un transfo a son meilleur rendement  Very Happy  mais ça permettra de chauffer le garage Wink

RD150

Messages : 864
Date d'inscription : 16/07/2013
Age : 58
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par Ke2 le Mer 9 Avr 2014 - 9:43

@jch a écrit:http://www.leboncoin.fr/bricolage/636579853.htm?ca=22_s

très intéressant à ce prix.
Attention : un autotransformateur n'est pas un transfo d'isolement Exclamation

Ke2

Messages : 3396
Date d'inscription : 13/03/2013
Age : 53
Localisation : Antibes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par cece74 le Mer 9 Avr 2014 - 9:55

@Ke2 a écrit:Attention : un autotransformateur n'est pas un transfo d'isolement Exclamation
De toutes façons, un autotransformateur avec la même tension de sortie (230V-230V) n'aurait pas de sens, non ?

cece74

Messages : 1135
Date d'inscription : 14/10/2012
Age : 42
Localisation : Haute Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par Adrica le Mer 9 Avr 2014 - 10:40

@cece74 a écrit:
@Ke2 a écrit:Attention : un autotransformateur n'est pas un transfo d'isolement Exclamation
De toutes façons, un autotransformateur avec la même tension de sortie (230V-230V) n'aurait pas de sens, non ?

Exact. Je cherche plutôt un transformateur d'isolement avec projet de mettre à la terre le neutre en sortie de transfo (j'ai envoyé quelques mails pour avoir des propositions sur un monophasé capoté 230/230 en 4 KVA...)

Nouvelle du jour : l'atelier RENAULT vient de me rappeler. Le techno centre demande à effectuer des test à distance sur l'auto. Je dois la déposer pour 2 jours demain matin...

Niveau réactivité : 20/20, niveau résultat : affaire à suivre....

Adrica

Messages : 113
Date d'inscription : 02/04/2014
Age : 59
Localisation : LILLE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par Léonard le Mer 9 Avr 2014 - 10:54

@Ke2 a écrit:
@jch a écrit:http://www.leboncoin.fr/bricolage/636579853.htm?ca=22_s

très intéressant à ce prix.
Attention : un autotransformateur n'est pas un transfo d'isolement Exclamation

Un autotransformateur filtre déjà pas mal de défauts du réseau amont.

Léonard

Messages : 4300
Date d'inscription : 24/01/2013
Age : 57
Localisation : Colmar

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par Adrica le Jeu 10 Avr 2014 - 18:28

Les dernières nouvelles du jour :

- ZOE est partie se faire ausculter ce matin chez RENAULT. L'atelier a demandé à disposer de l'auto pendant 2 jours à la demande du techno centre. Divers tests à distance seront effectués pour "faire parler" la mémoire de défauts. Le but étant de savoir précisément ce que l'auto reproche au courant de mon domicile.

- Quels que soient les résultats de ces recherches, j'ai commandé ce jour le transfo ci-après. Après un "mini appel d'offres", j'ai validé la proposition ci-dessous de la sté MONTELEM à ARCUEIL (94). Le prix et la possibilité de configurer la commande "sur mesure" m'ont convaincu de retenir cette proposition (très bon accueil et suivi du client dans cette société. Cà vaut le coup de le signaler aux lecteurs qui seraient confrontés au même problème...)

Voilà, plus qu'à attendre la suite....

TRANSFORMATEUR           : MONOPHASE  D’ISOLEMENT  TYPE SEC
REFERENCE MONTELEM   : A LA COMMANDE.
PRIMAIRE          : 1 x 230V  AC      
SECONDAIRE              : 1 x 230V  AC                                                                        
PUISSANCE        : 4 KVA
ECRAN ELECTROSTATIQUE       : 2
IMPREGNATION         : OUI     (VIDE ET PRESSION)
FREQUENCE       : 50Hz.
PROTECTION MECANIQUE         : IP23 – GALVA.
CLASSE              : I (borne de terre).
MANUTENTION          : 2 POIGNEES.
FIXATION          : 2 U.
UTILISATION              : HORS GRADATEUR ET VAR DE FREQUENCE
TENSION D’ISOLEMENT    : 3000 V P/S et 3000 V P°S/Masse.                              
CERTIFICAT DE CONFORMITE   : OUI.
DIMENSIONS              : H x L x P : 360 x 370 x 340 mm     34 kg
NORMES                       : NF EN 61558-1-2-4   CEM 2004 / 108 / CE
REFROIDISSEMENT            : NATUREL.
QUANTITE         : 1                    
PRIX UNITAIRE          : 425 € NET HT DEPART USINE.
PORT ET EMBALLAGE       : 41.55 € NET HT
DELAI                 : 48 H.
VALIDITE           : 30/04/2014 POUR LA LIVRAISON.
MERCI POUR LA DEMANDE DE PRIX DE CE JOUR ET LA CONFIANCE EN NOS
PRODUIT.

Adrica

Messages : 113
Date d'inscription : 02/04/2014
Age : 59
Localisation : LILLE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Charge impossible sur GREEN UP ...ENFIN RESOLU !

Message par Adrica le Sam 12 Avr 2014 - 17:36

Et voici enfin les bonnes nouvelles....

La voiture est en charge sur ma GREEN UP ACCESS depuis ce matin et termine tranquillement sa charge à 14 A. Ouf ! Je crois que ce qui suit peut intéresser tous les possesseurs ou futurs possesseurs du flexicharger :

- Jeudi : le techno centre demande à l'atelier d'effectuer divers tests. A distance il est repéré dans la mémoire défauts, des courants de fuites HF (et oui, on était bien sur la bonne piste avec les harmoniques dans mon lotissement...)

- Vendredi : le techno centre fait passer, par l'atelier, une mise à jour du calculateur après avoir indiqué  que depuis la mise en service du flexicharger, le client que je suis est le premier à rencontrer ce problème (Forcément, j'ai été livré en mars...). Cette mise à jour semble "élargir" les tolérances, par la ZOE, des phénomènes parasites circulant par chez nous. Et çà marche !, puisque depuis hier soir, tout est rentré dans l'ordre au niveau de la charge.

On me fait dire, via l'atelier, que le flexicharger peut nécessiter 2 mises à jour du calculateur. La première était déjà active sur mon auto, puisque livrée après le 1 mars. La deuxième est passée "si nécessaire" ensuite, selon les conditions d'utilisation.

Bon, à ce stade, il faut quand même tirer des conclusions :

- Premièrement, RENAULT a misé sur la sécurité totale (en sa faveur) en paramétrant le calculateur pour lui demander de n'accepter initialement qu'un courant "propre".

- Deuxièmement, RENAULT semble ne pas avoir envie de bloquer les situations et de laisser des clients, seuls, face à leur problème en pleine phase de "boost" des  ventes de VE. Il est donc intéressant de savoir pour tous les acquéreurs de FLEXI CHARGER qu'une simple mise à jour résout ce genre de problème.

- Troisièmement, tout serait pour le mieux dans le meilleur des mondes si on ne se posait pas la question de l'incidence à terme sur les organes électroniques de l'auto, de l'acceptation de cette alimentation contenant ces courants de fuite haute fréquence.

A mon niveau, je veux me prémunir de toutes conséquences néfastes à venir : RENAULT a peut-être ouvert les paramètres de sécurité, mais quid du vieillissement prématuré de toute cette électronique embarquée  (rappelons que celle-ci n'appréciera certainement pas de n'être alimenté que par du courant "pollué"). Que se passera t'il si des problèmes surgissent après la fin de garantie ? J'ai donc décidé de poser, malgré la résolution de mon problème, le transformateur d'isolement que j'ai commandé, lequel sera équipé de 2 écrans électrostatiques destinés justement à protéger l'électronique en aval.

Je vois peut-être trop loin et de manière trop pessimiste, mais je trouve que dépenser aujourd'hui 500 euros pour ce transfo d'isolement pour éviter d'avoir à en payer 2.000 plus tard pour changer un calculateur ou une autre bébête de ce genre, n'est peut-être pas un mauvais calcul (j'ai bien sûr intégré le rendement à 97 % qui fera un léger surcoût pour les charges, mais c'est pinuts).

Vous me direz aussi, qu'il suffit d'exiger d'EDF de faire cesser la pollution du courant, existant dans mon quartier ; je vais essayer de m'y employer (aidé par mes voisins qui subissent le même phénomène et sont concernés par les mêmes conséquences sur leur électro-ménager), mais ceci sera sans doute long et fastidieux (voir impossible).

En tout cas, j'ai été bluffé par la volonté des techniciens du techno centre à vouloir trouver une solution rapide au problème (j'ai vraiment eu l'impression que le mécano me "sautait dessus" quand j'ai amené l'auto pour transmettre les données la haut, au plus vite...)

J'aimerais bien avoir vos avis la dessus....

P.S. j'oubliais : on m'a aussi confirmé que voyant vert fixe sur flexi-charger = terre bonne à -160 ohms (voyant clignotant = pas de terre ou terre de mauvaise qualité). Mesure faite avant le début de la charge.

En espérant que ces (longs) récits puissent servir à d'autres pour résoudre rapidement leur problème.

Bien cordialement
ADRICA


Dernière édition par Adrica le Sam 12 Avr 2014 - 23:43, édité 9 fois

Adrica

Messages : 113
Date d'inscription : 02/04/2014
Age : 59
Localisation : LILLE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par Contenu sponsorisé Aujourd'hui à 3:22


Contenu sponsorisé


Revenir en haut Aller en bas

Page 4 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum