Charge impossible sur GREEN UP dès le premier jour...

Page 2 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par jch le Sam 5 Avr 2014 - 16:39

J'ai édité mon message dans l'intervalle pour ajouter:
"Te figes pas que sur les panneaux photovoltaïques, une éolienne peut faire la même chose. Un tour complet du quartier s'impose."

_________________
73.000 km, livrée le 22/07/2013. 1ère MEC : 02/05/2013. DIAC: 25.000km/an, engagé jusqu'à fin juillet 2017.

jch
Modérateur

Messages : 2476
Date d'inscription : 16/03/2013
Age : 45
Localisation : sud Grenoble (la mure)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par Adrica le Sam 5 Avr 2014 - 17:04

@jch a écrit:J'ai édité mon message dans l'intervalle pour ajouter:
"Te figes pas que sur les panneaux photovoltaïques, une éolienne peut faire la même chose. Un tour complet du quartier s'impose."

Ok, je guette les hélices aussi alors (mais je ne crois pas avoir d'éolienne à proximité).

Oui, j'ai pensé la même chose pour le 240 (qui est d'ailleurs à 236 à l'heure où je parle), mais dans l'autre maison où tout va bien, j'ai mesuré 242 et pas de coupure.

Non, je n'ai pas testé en mode ECO...

Au fait, à force de me prendre la tête avec ce pb, je me souviens d'un détail : - le lotissement est relativement récent (14 maisons identiques). Voici 2 ans à peu-près, panne de courant générale dans la maison (seulement la mienne, les voisins OK)) un dimanche midi à l'heure de la préparation des repas. Appel à EDF qui envoie dans l'heure un dépanneur d'astreinte. Le gars, sympa, cherche la cause et part dans la rue vers une fosse de répartition (je le suis pas...) ; il revient 10 mn plus tard et nous indique qu'il a trouvé la panne : 1 phase fondue. Il nous indique qu'il a trouvé une autre paire disponible mais que c'est du provisoire et qu'il faudra envisager une réparation plus importante (tranchée à ouvrir) et qu'il fait un rapport d'intervention. Depuis, plus rien, EDF n'est jamais revenu et on fonctionne tout à fait normalement depuis l'incident sur cette paire, soit disant provisoire. Vous pensez qu'il pourrait y avoir un rapport ?

Adrica

Messages : 113
Date d'inscription : 02/04/2014
Age : 59
Localisation : LILLE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par RD150 le Sam 5 Avr 2014 - 18:00

@Adrica a écrit:

Ceci dit, çà marche parfaitement chez "belle-maman" Wink à 200 mètres de chez moi.
Il est fort probable qu'elle ne soit pas sur le même poste de distribution, donc que la pollution (si c'est cela) ne la concerne pas (normalement, elle ne "remonte" pas plus loin que le transformateur).
La cause pourrait être aussi un industriel qui pollue le réseau, mais dans un lotissement  Shocked 

@Adrica a écrit: EDF n'est jamais revenu et on fonctionne tout à fait normalement depuis l'incident sur cette paire, soit disant provisoire. Vous pensez qu'il pourrait y avoir un rapport ?
Non, si cela était le cas tu n'aurais plus de courant (comme la fois précédente . . .) puisque tu es en monophasé.

RD150

Messages : 864
Date d'inscription : 16/07/2013
Age : 58
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par aurel le Sam 5 Avr 2014 - 18:57

Alors si je comprend bien, le CRO fonctionne bien chez belle-maman.
Mais que 3min avec prise green-up et pareil sur une autres prise de la maison.
Ne charge pas non plus chez le voisin sur prise classique.

Le probl ne viens donc pas de la terre. Il faudrait effectivement voir avec un autre CRO:
- si celui-ci ne fonctionne pas non plus, c'est le réseau EDF qui serra à incriminer et demander le branchement sur une autre phase
- si celui-ci fonctionne, demander à la concession son remplacement

Autre test pour être sur, charger chez quelqu'un d'autre que belle-maman mais pas dans ton cartier.

aurel

Messages : 1599
Date d'inscription : 20/02/2012
Age : 38
Localisation : essonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par Adrica le Sam 5 Avr 2014 - 19:07

@aurel a écrit:Alors si je comprend bien, le CRO fonctionne bien chez belle-maman.
Mais que 3min avec prise green-up et pareil sur une autres prise de la maison.
Ne charge pas non plus chez le voisin sur prise classique.

Le probl ne viens donc pas de la terre. Il faudrait effectivement voir avec un autre CRO:
- si celui-ci ne fonctionne pas non plus, c'est le réseau EDF qui serra à incriminer et demander le branchement sur une autre phase
- si celui-ci fonctionne, demander à la concession son remplacement

Autre test pour être sur, charger chez quelqu'un d'autre que belle-maman mais pas dans ton cartier.

J'en suis arrivé au même raisonnement... demain la suite avec un test chez mon fils à 20 kms d'ici....

J'ai un contact chez EDF. J'ai déjà passé un coup de fil pour lui demander de faire passer une équipe. A suivre dans les prochains jours....

En tous cas, merci à tous ceux qui cherchent comme moi. Ce forum est vraiment solidaire...j'apprécie bcp.

Adrica

Messages : 113
Date d'inscription : 02/04/2014
Age : 59
Localisation : LILLE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par aurel le Sam 5 Avr 2014 - 20:03

Il me vient une hypothèse. Le problème de charge peut ne pas venir du tout du réseau électrique mais de la voiture en elle même. Pour en être sur faire la manip suivante sur le R-Link allumé:
- Menu
-Système > (flèche pour changer de page)
- Etat et information
- Etat réseau
Regarder si connecté ou déconnecté.
Mon hypothèse est que tu n'a pas une bonne réception du réseau Edge dans ton cartier et cela fait bugué la recharge.

aurel

Messages : 1599
Date d'inscription : 20/02/2012
Age : 38
Localisation : essonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par Adrica le Sam 5 Avr 2014 - 20:24

[quote="aurel"]Il me vient une hypothèse. Le problème de charge peut ne pas venir du tout du réseau électrique mais de la voiture en elle même. Pour en être sur faire la manip suivante sur le R-Link allumé:
- Menu
-Système > (flèche pour changer de page)
- Etat et information
- Etat réseau
Regarder si connecté ou déconnecté.
Mon hypothèse est que tu n'a pas une bonne réception du réseau Edge dans ton cartier et cela fait bugué la recharge. [/quote]

Ah bon ?? Il vaut vraiment que la voiture soit connecté (via edge) pour accepter la charge...faut dire que je n'ai pas encore eu le temps de lire la notice  Embarassed et qu'à la livraison, O infos de la part du concessionnaire.

Bon, faudra que je vérifie çà demain, car ce soir mon fils a "piqué l'auto pour la soirée. Ceci dit, j'ai une très bonne réception 3G ici, pour edge, je sais pas (euh...comment on fait pour vérifier si Edge passe bien ?)

Ah ben çà alors, faut avoir bac + 8 pour faire le plein avec cette auto ??? Rolling Eyes Rolling Eyes Rolling Eyes 

Bon ton hypothèse pourrait également expliquer que la recharge ne se fait pas non plus chez le voisin, mais si c'était confirmé, çà signifierait que je ne pourrais "jamais" recharger ???? Je n'ose même pas l'imaginer....

Adrica

Messages : 113
Date d'inscription : 02/04/2014
Age : 59
Localisation : LILLE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par AlexC le Sam 5 Avr 2014 - 20:32

Si la charge immédiate est sélectionnée normalement peut importe la connexion réseau.
Elle ne sert qu'en cas de recharge différée (en principe bien sur, on a toujours des surprises).

AlexC

Messages : 226
Date d'inscription : 30/10/2013
Age : 30
Localisation : Deux-Sèvres

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par Adrica le Sam 5 Avr 2014 - 20:42

@AlexC a écrit:Si la charge immédiate est sélectionnée normalement peut importe la connexion réseau.
Elle ne sert qu'en cas de recharge différée (en principe bien sur, on a toujours des surprises).

Ah bon, merci de l'info (je vais vérifier, mais je crois que je préfère comme çà... Wink )

Adrica

Messages : 113
Date d'inscription : 02/04/2014
Age : 59
Localisation : LILLE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par aurel le Sam 5 Avr 2014 - 20:49

Oui AlexC, normalement si la voiture est déconnecté ou que le réseau Edge n'est pas capté (comme dans un parking souterrain) normalement seul la charge en direct fonctionne. Les Life sont normalement pas concerné puisque pas l'option calendrier. Mais sur ce forum j'ai lu (je ne sais plus qui) un propriétaire de Life où sa charge c'est bloqué sur le calendrier alors qu'il n'a pas l'option. Il fait partit du lot dont le boitier TCU est à changer et bien sur plus de charge.

De toute façon il faut procéder par élimination (fermer les portes dans le jargon des enquêteurs). Cette hypothèse n'est pas dur à vérifier.

aurel

Messages : 1599
Date d'inscription : 20/02/2012
Age : 38
Localisation : essonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par dom59553 le Sam 5 Avr 2014 - 20:50

Pas de communication pendant presque 3 mois (boitier TCU changé 2 fois) et ZOE a chargé en direct chaque soir sans aucun problème.

dom59553

Messages : 187
Date d'inscription : 17/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par aurel le Sam 5 Avr 2014 - 20:58

@Adrica a écrit:Ah bon ?? Il vaut vraiment que la voiture soit connecté (via edge) pour accepter la charge...faut dire que je n'ai pas encore eu le temps de lire la notice  Embarassed et qu'à la livraison, O infos de la part du concessionnaire.
OUI c'est un truc de Renault, pour qu'ils puissent bloquer la recharge si on ne paye plus la location de la batterie.

Un bug sur ce système suffit pour qu'un coup c'est OUI et 5 min après NON, et finalement OUI et puis après tout NON!
Il y a un gars au technocentre qui s'amuse sur son PC oui, non, oui, non... Razz

@ dom59553 oui, c'est la même chose pour moi. mon TCU est mort et je suis en charge direct depuis plusieurs mois. Mais il y a des témoignages sur se forum de personne ou la charge était devenu impossible même en direct à cause de ce TCU.

aurel

Messages : 1599
Date d'inscription : 20/02/2012
Age : 38
Localisation : essonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par jch le Sam 5 Avr 2014 - 21:18

Zoe utilise le réseau orange (208 01) uniquement en EDGE (2G).
Tu peux vérifier avec un téléphone en coupant le réseau 3G, 4G à condition d'être sur le même réseau bien entendu.

_________________
73.000 km, livrée le 22/07/2013. 1ère MEC : 02/05/2013. DIAC: 25.000km/an, engagé jusqu'à fin juillet 2017.

jch
Modérateur

Messages : 2476
Date d'inscription : 16/03/2013
Age : 45
Localisation : sud Grenoble (la mure)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par Adrica le Sam 5 Avr 2014 - 21:37

@jch a écrit:Zoe utilise le réseau orange (208 01) uniquement en EDGE (2G).
Tu peux vérifier avec un téléphone en coupant le réseau 3G, 4G à condition d'être sur le même réseau bien entendu.

Alors, si je résume (mais c'est de l'humour Smile ) :

- Renault utilise Edge pour bloquer l'auto si je ne paye pas le loyer, mais Renault ne peut pas me bloquer puisque Edge ne passe peut-être pas dans le lotissement. Mais comme l'auto est déjà bloquée puisque je ne peux pas recharger... Rolling Eyes  Rolling Eyes 

Je commence à débloquer ! tongue 

P.S. : encore raté, je suis pas chez ORANGE, vais encore être obligé de passer par le voisin... scratch

Adrica

Messages : 113
Date d'inscription : 02/04/2014
Age : 59
Localisation : LILLE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par TomC le Sam 5 Avr 2014 - 22:39

Certaines personnes sur ce forum ont dû passer par un transfo d'isolement, voir l'historique ici :
http://renault-zoe.forumpro.fr/t3106-probleme-de-recharge
http://renault-zoe.forumpro.fr/t3237-suite-du-probleme-de-charge#50228

TomC

Messages : 2669
Date d'inscription : 04/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par Adrica le Sam 5 Avr 2014 - 23:16

Houlà.... Faudrait pas que je sois obligé d'en arriver là aussi, car çà commencerait à faire beaucoup de frais et de tracas imprévus au départ çà...

Mon bel optimisme sur le projet ZOE commence à vaciller...

(Merci pour les liens)

Adrica

Messages : 113
Date d'inscription : 02/04/2014
Age : 59
Localisation : LILLE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par RD150 le Dim 6 Avr 2014 - 7:24

@TomC a écrit:Certaines personnes sur ce forum ont dû passer par un transfo d'isolement, voir l'historique ici :
Pour ces cas (en France . . . ), il est à penser que l'électricien a préféré la solution de facilité (et faire du chiffre au passage ?), ou que le client n'a pas pu (ou su) se faire entendre par RENAULT. Parce que c'est vraiment la solution extrême.
@aurel a écrit:
Un bug sur ce système suffit pour qu'un coup c'est OUI et 5 min après NON, et finalement OUI et puis après tout NON!
Il y a un gars au technocentre qui s'amuse sur son PC oui, non, oui, non... Razz  
Pour les cas recensés, soit c'était impossible de charger en immédiat, en programmé ou les deux, mais ce n'était pas de l'alternatif  lol!  donc peu probable.

Le fiston est-il rentré assez tôt pour essayer une charge la nuit  Question

RD150

Messages : 864
Date d'inscription : 16/07/2013
Age : 58
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par dom59553 le Dim 6 Avr 2014 - 7:36

@aurel a écrit:
@Adrica a écrit:Ah bon ?? Il vaut vraiment que la voiture soit connecté (via edge) pour accepter la charge...faut dire que je n'ai pas encore eu le temps de lire la notice  Embarassed et qu'à la livraison, O infos de la part du concessionnaire.
OUI c'est un truc de Renault, pour qu'ils puissent bloquer la recharge si on ne paye plus la location de la batterie.

Un bug sur ce système suffit pour qu'un coup c'est OUI et 5 min après NON, et finalement OUI et puis après tout NON!
Il y a un gars au technocentre qui s'amuse sur son PC oui, non, oui, non... Razz

@ dom59553 oui, c'est la même chose pour moi. mon TCU est mort et je suis en charge direct depuis plusieurs mois. Mais il y a des témoignages sur se forum de personne ou la charge était devenu impossible même en direct à cause de ce TCU.

Salut,

Pour ma part, je n'ai fait et ne fais jamais joujou avec la charge programmée du RLink.

Je pense que les charges impossibles suite aux problèmes de communication n'impactent que ceux qui ont utilisé cette fonctionnalité de charge programmée. La première action du RLink dans ce cas étant d'aller voir sur le serveur son planning ... et pas de communication on ne peut même plus passer en mode direct !

Concernant l'obligation de communication ... je suis sceptique. Il y a beaucoup de zones non couvertes et si je souhaitais ne plus payer la DIAC, je démonte le TCU et cela fonctionne très bien : la charge fonctionne sans TCU ... testé pendant 3 mois par obligation.

Concernant le problème de Adrica, la charge démarre quand même quelques minutes.

Je pense plutôt au CRO (FlexiChargeur) -  une idée à confirmer  : est ce que le CRO est capable de limiter son "débit" en fonction de l'installation ?  
Cela pourrait expliquer pourquoi cela marche chez les uns et pas chez les autres si un des composants du CRO ne chauffe qu'au maximum et le fait "disjoncter".
Vérifier les temps de charge restant là ou sa marche et là ou ça ne marche pas pendant les 5 premières minutes : on verra si le temps est le même ou pas, si on charge à la même puissance ou pas.

Bon dimanche.


Dernière édition par dom59553 le Dim 6 Avr 2014 - 8:40, édité 1 fois

dom59553

Messages : 187
Date d'inscription : 17/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par Adrica le Dim 6 Avr 2014 - 8:17

Bonjour à tous,

Mon "zouave" ayant décidé de passer la nuit chez ses copains  scratch , il ne rentrera (avec l'auto) qu'en fin de matinée ; je suis donc privé de nouveaux tests jusque là....

Concernant la DIAC et ces possibilités de "blocage" à distance en cas d'impayé, je suis personnellement très sceptique pour la possibilité d'en arriver là. Je ne pense pas que la commission informatique et liberté accepterait ce genre de chose. J'ai relu les conditions générales de location et je n'ai rien trouvé allant dans ce sens. Imaginons, que le jour même ou DIAC décide de bloquer à distance suite à impayés, vous vous apprêtez à effectuer un déplacement urgent (c'est votre seul véhicule, vous habitez en pleine campagne et vous devez rejoindre les urgences d'un hôpital suite à l'AVC qu'est en train de faire votre conjoint). Vous êtes privé du bon usage de la chose vendue et les conséquences de cet acte pourront être dramatiques. --> Je doute fort que les juristes de la DIAC n'aient pas prévu ce cas de figure et soient prêts à envisager les procès, la publicité et les énormes coûts qu'ils généreront. Assez habitué à toutes les procédures contentieuses (par expérience professionnelle), je suppose que DIAC n'a pas besoin d'en arriver là. Une bonne procédure et des huissiers au bout suffiront amplement, comme d'hab.

Si on revient à mon souci, au plus j'y pense, au plus je suis sûr que les coupures de charges interviennent selon un cycle parfaitement régulier (en temps). La charge démarrage (voyant orange fixe allumé) et se coupe toujours après 5 minutes pour reprendre toujours après 5 minutes. On entend parfaitement un "clac" dans le boitier du CRO et on voit le voyant orange s'éteindre. Cette régularité du "clac" me semble exclure toute cause venant de la terre (je ne vois pas pourquoi la valeur de résistance de terre changerait en cours de charge, et toujours au même moment. En revanche, cette régularité m'incite à penser que c'est bien quelque chose qui chauffe avant le tableau puisque si on change de prise chez moi, c'est le même délai, et quand j'ai essayé sur une prise chez le voisin, c'était également le même délai.

J'ai hâte de faire de nouvelle mesure chez mon (autre) fils cet AM pour affiner le constat : soit çà marche chez lui (ce que j'espère), soi çà claque aussi et là je "chronométrerai" le temps exact des cycles pour les comparer chez moi.

Affaire à suivre...... Embarassed


Dernière édition par Adrica le Dim 6 Avr 2014 - 8:37, édité 4 fois

Adrica

Messages : 113
Date d'inscription : 02/04/2014
Age : 59
Localisation : LILLE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par Adrica le Dim 6 Avr 2014 - 8:25

Pour confirmer à DOM59553 qu'il a raison sur les possibilités du CRO de limiter la charge, je cite la notice du CRO, mot par mot :

Pour le cas où le voyant orange est éteint ou clignote :

Le cordon de charge a détecté une chaleur excessive dans la fiche et régule la charge pour minimiser les dommages possibles. Etat du voyant power "éteint" : charge arrêtée. "Clignotant" : Puissance de charge réduite. "Allumé" : Charge poursuivie, sous surveillance. Cessez d'utiliser la prise et contactez un électricien qualifié pour faire vérifier la prise murale. Si la même indication apparaît après la vérification de la prise, contacter un concessionnaire Renault.

Bon Dimanche.

Adrica

Messages : 113
Date d'inscription : 02/04/2014
Age : 59
Localisation : LILLE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par RD150 le Dim 6 Avr 2014 - 8:38

@Adrica a écrit:

En revanche, cette régularité m'incite à penser que c'est bien quelque chose qui chauffe avant le tableau puisque si on change de prise chez moi, c'est le même délai, et quand j'ai essayé sur une prise chez le voisin, c'était également le même délai

En admettant que tu ai un raccord qui chauffe en amont (ton voisin est-il raccordé sur le même coffret de répartition ?), lorsque le chargeur coupe, tu devrais également constater une micro coupure ou une forte variation sur tes autres appareils (et le voisin aussi). Est-ce le cas ?
Si oui, et que tu as un voisin de chaque côté, essaye également chez lui (s'il est d'accord).

RD150

Messages : 864
Date d'inscription : 16/07/2013
Age : 58
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par jch le Dim 6 Avr 2014 - 8:42

Avant de songer au transfo d'isolement, il y a d'autres pistes à explorer.

Il y a aussi la piste que j'avais soulevé: trop de tension réseau. Comme Adrica a relevé jusqu'à 242v, il pourrait avoir une limite haute de charge (limite du CRO ou de zoe). Je pense à çà parce que j'ai un convertisseur 12/220 qui se met en protection quand je suis à 14v en entrée. Dans ce cas, il faudrait essayer de charger zoe quand la tension sera plus basse, çà se produit aux pics de consommation 18-21h. De plus à cette heure là, tu n'auras plus les panneaux photovoltaïques éventuels de tes voisins.


_________________
73.000 km, livrée le 22/07/2013. 1ère MEC : 02/05/2013. DIAC: 25.000km/an, engagé jusqu'à fin juillet 2017.

jch
Modérateur

Messages : 2476
Date d'inscription : 16/03/2013
Age : 45
Localisation : sud Grenoble (la mure)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par Adrica le Dim 6 Avr 2014 - 8:50

@RD150 a écrit:
@Adrica a écrit:

En revanche, cette régularité m'incite à penser que c'est bien quelque chose qui chauffe avant le tableau puisque si on change de prise chez moi, c'est le même délai, et quand j'ai essayé sur une prise chez le voisin, c'était également le même délai

En admettant que tu ai un raccord qui chauffe en amont (ton voisin est-il raccordé sur le même coffret de répartition ?), lorsque le chargeur coupe, tu devrais également constater une micro coupure ou une forte variation sur tes autres appareils (et le voisin aussi). Est-ce le cas ?
Si oui, et que tu as un voisin de chaque côté, essaye également chez lui (s'il est d'accord).

Je suis en bout d'une ligne formée par 5 maisons. La fosse de distribution (si je ne me trompe pas de fosse), est devant la maison 3 (euh....c'est plus délicat, d'aller les voir, eux... Twisted Evil ).

Ben non, je n'ai pas de micro-coupures quand la charge coupe : je crois même que le CRO semble couper avant même que çà chauffe trop (çà serait le but semble t'il), donc, même pas un vacillement des lumières ou autre, rien.

Maintenant, admettons que quelques chose chauffe "à la rue", je n'arrive pas à comprendre comment ferait le CRO pour le détecter à 20 mètres de distance.

Alors maintenant, on parle de chauffe, mais n'oublions pas les parasites, harmoniques et autres bébêtes du même genre que j'apprends à découvrir avec vous....

Adrica

Messages : 113
Date d'inscription : 02/04/2014
Age : 59
Localisation : LILLE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par TomC le Dim 6 Avr 2014 - 8:53

@Adrica a écrit:La charge démarrage (voyant orange fixe allumé) et se coupe toujours après 5 minutes pour reprendre toujours après 5 minutes. On entend parfaitement un "clac" dans le boitier du CRO et on voit le voyant orange s'éteindre. Cette régularité du "clac" me semble exclure toute cause venant de la terre (je ne vois pas pourquoi la valeur de résistance de terre changerait en cours de charge, et toujours au même moment.
Peut-être que tout simplement la Zoe vérifie la terre toutes les cinq minutes ?
Et que ta résistance de terre est limite et la mesure ne passe pas pendant la charge  ?

TomC

Messages : 2669
Date d'inscription : 04/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par Adrica le Dim 6 Avr 2014 - 8:55

@jch a écrit:Avant de songer au transfo d'isolement, il y a d'autres pistes à explorer.

Il y a aussi la piste que j'avais soulevé: trop de tension réseau. Comme Adrica a relevé jusqu'à 242v, il pourrait avoir une limite haute de charge (limite du CRO ou de zoe). Je pense à çà parce que j'ai un convertisseur 12/220 qui se met en protection quand je suis à 14v en entrée. Dans ce cas, il faudrait essayer de charger zoe quand la tension sera plus basse, çà se produit aux pics de consommation 18-21h. De plus à cette heure là, tu n'auras plus les panneaux photovoltaïques éventuels de tes voisins.


Non malheuresement JCH, on peut éliminer la limite en surtension pur 2 raisons : je charge sans souci chez "belle maman" à 242 volts également, et j'ai mesuré aussi chez moi le premier jour à 236 volts (voiture en et hors charge), et çà coupait aussi à 236.

En revanche, est-il normal que le courant varie autant de 235 à 242 et inverse d'une heure sur l'autre et en journée. Par ailleurs, neutre-terre varie aussi, il passe doucement de 1 volt à 4 volts sans jamais vraiment se stabiliser d'une minute sur l'autre. Normal ?

Adrica

Messages : 113
Date d'inscription : 02/04/2014
Age : 59
Localisation : LILLE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible sur GREEN UP dès le premier jour...

Message par Contenu sponsorisé Aujourd'hui à 3:23


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum