Forum Renault ZOE Z.E.

Le Forum Francophone des amateurs de la Renault ZOE ZE : Informations, aide, photos, mécanique, entretien, ...
 
AccueilAccueil  CalendrierCalendrier  GlossaireGlossaire  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  Acoze InfosAcoze Infos  S'enregistrerS'enregistrer  Connexion  


Partagez | 
 

 Ma premiere charge impossible

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
fred et sylvie

avatar

Messages : 702
Date d'inscription : 07/10/2013
Age : 47
Localisation : Toulouse

MessageSujet: Ma premiere charge impossible   Jeu 6 Mar 2014 - 12:56

Salut à tous,
Ma femme est rentrée hier soir d'une sortie entre fille ( je gardais les gosses), elle a branchée la voiture.
Ce matin, chenillard vert sur le borne schneider et "charge impossible" sur la voiture.
On a débranché, rebranché et la charge à démaré.
Ce dont je suis sur, c'est que l'installation est impeccable, tension 236 V, terre à 70 ohms et tension terre - neutre inférieure à 1 V.

J'espère simplement que ça n'augure pas d'un problème sur la voiture.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fred.Leudon

avatar

Messages : 3823
Date d'inscription : 11/12/2012
Age : 42
Localisation : Leudon-en-Brie, Seine & Marne

MessageSujet: Re: Ma premiere charge impossible   Jeu 6 Mar 2014 - 13:04

Est ce que ta femme a rien enfoncé la prise dans le nez de la ZoZo ?

Ca m'est arrivé quelquefois, si la prise n'est pas parfaitement enfoncée, le verrouillage ne se fait pas correctement et on a ce message d'erreur.

_________________
Membre fondateur de l'association ACOZE


Zoé Intens noir étoilée. Jantes 16"
Date de commande : 20/02/2013


Le 01/10/2016 : 160 061 km avec ma Zoé + 17 337 km en Zoé de location = 177 398 km


Tous au Vendée Energie Tour 2017 du 19 au 24 juin 2017.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred et sylvie

avatar

Messages : 702
Date d'inscription : 07/10/2013
Age : 47
Localisation : Toulouse

MessageSujet: Re: Ma premiere charge impossible   Jeu 6 Mar 2014 - 13:13

Je ne sais pas trop, mais c'est moi qui ai enlever la prise, elle apraissait bien enfoncėe et le deverouillage du loquet a été clairement audible.

Elle me dit, par contre, que a fermée la voiture à clef, après avoir branché la voiture, peut être pendant les verifs.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fred.Leudon

avatar

Messages : 3823
Date d'inscription : 11/12/2012
Age : 42
Localisation : Leudon-en-Brie, Seine & Marne

MessageSujet: Re: Ma premiere charge impossible   Jeu 6 Mar 2014 - 13:16

Pas d'incidence pour moi.

A suivre

_________________
Membre fondateur de l'association ACOZE


Zoé Intens noir étoilée. Jantes 16"
Date de commande : 20/02/2013


Le 01/10/2016 : 160 061 km avec ma Zoé + 17 337 km en Zoé de location = 177 398 km


Tous au Vendée Energie Tour 2017 du 19 au 24 juin 2017.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bug Danny

avatar

Messages : 6286
Date d'inscription : 21/07/2013
Age : 62
Localisation : Bas-Rhin

MessageSujet: Re: Ma premiere charge impossible   Jeu 6 Mar 2014 - 14:11

@Fred.Leudon a écrit:
Est ce que ta femme a bien enfoncé la prise dans le nez de la ZoZo ?.
Non, je pense que ce n'est pas de ce coté là qu'est le problème ! C'est du coté de la WallBox: si la prise T3 du câble n'est pas bien enfoncée à fond, la charge ne démarrera pas ! Parfois il ne manque qu'un ou deux millimètres à peine visible à l'oeil nu ! Il faut bien "pousser" avec force, ce qui manque parfois à Mme (en tout cas à la mienne) !

_________________
<< L'ouverture d’esprit n'est pas une fracture du crâne.>>
Membre co-fondateur de l'Acoze: Association des COnducteurs d'automobiles Zéro-Emission  :   http://renault-zoe.forumpro.fr/c13-acoze        www.acoze.fr
Tous au Vendée Energie Tour 2017 du 19 au 24 juin 2017: http://renault-zoe.forumpro.fr/t8885-vendee-energie-tour-2017-19-au-24-juin
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fred.Leudon

avatar

Messages : 3823
Date d'inscription : 11/12/2012
Age : 42
Localisation : Leudon-en-Brie, Seine & Marne

MessageSujet: Re: Ma premiere charge impossible   Jeu 6 Mar 2014 - 14:51

Sur la prise, type 3c, en plus des 3 phases et du neutre, il y a deux fils.

Un fil nommé Proximity Pilot (PP) et qui indique à la borne qu'une prise est branchée
La valeur de la résistance entre la terre et ce fil indique la puissance maximale autorisée sur le câble.

Et le fil Pilote (PC) qui permet la communication entre la borne et la voiture.

Les connecteurs n'ont pas la même longueur afin de ne pas être connectés tous en même temps.

Lorsqu'on branche la prise, l'ordre est le suivant.
Proximité - phase & neutre - Pilote.

Le pilote ne fait contact que vers la fin de l'enfoncement (quelques mm)

Donc un mauvais branchement peut provoquer une erreur de charge.

De toutes façon, à suivre.

_________________
Membre fondateur de l'association ACOZE


Zoé Intens noir étoilée. Jantes 16"
Date de commande : 20/02/2013


Le 01/10/2016 : 160 061 km avec ma Zoé + 17 337 km en Zoé de location = 177 398 km


Tous au Vendée Energie Tour 2017 du 19 au 24 juin 2017.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Léonard



Messages : 4603
Date d'inscription : 24/01/2013
Age : 57
Localisation : Colmar

MessageSujet: Re: Ma premiere charge impossible   Jeu 6 Mar 2014 - 15:12

@Bug Danny a écrit:
@Fred.Leudon a écrit:
Est ce que ta femme a bien enfoncé la prise dans le nez de la ZoZo ?.
Non, je pense que ce n'est pas de ce coté là qu'est le problème ! C'est du coté de la WallBox: si la prise T3 du câble n'est pas bien enfoncée à fond, la charge ne démarrera pas ! Parfois il ne manque qu'un ou deux millimètres à peine visible à l’œil nu ! Il faut bien "pousser" avec force, ce qui manque parfois à Mme (en tout cas à la mienne) !

Cela m'est arrivé 2 fois. Depuis, avant de rentrer chez moi, j'attends d'entendre l'enclenchement de la charge. Si je ne l'entends pas, j'enfonce un peu plus la prise dans la borne. La seule fois où çà n'a pas fonctionné, j'ai repris de zéro toute la procédure. J'ai débranché le câble des 2 cotés, j'ai rebranché en appuyant fortement ... et la charge à démarré. J'ai souvent constaté que la plupart de ces problèmes viennent effectivement de la prise du coté de la borne et ce n'est pas visible à l’œil nu.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred et sylvie

avatar

Messages : 702
Date d'inscription : 07/10/2013
Age : 47
Localisation : Toulouse

MessageSujet: Re: Ma premiere charge impossible   Jeu 6 Mar 2014 - 15:20

Merci à tous pour votre soutient.
Le cable reste branché en permanence sur la borne et on y touche pas.
Mais le mieux est de verifier que la charge test démarre bien, ce qui prouve que les cables sont bien en place
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TomC



Messages : 2818
Date d'inscription : 04/07/2012

MessageSujet: Re: Ma premiere charge impossible   Jeu 6 Mar 2014 - 18:51

Peut-être faudrait-il faire une petite vérification du bon serrage de tous les câbles entre le tableau et la wallbox ?
Il arrive parfois que les connexions se déserrent un peu après quelque temps d'utilisation...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred et sylvie

avatar

Messages : 702
Date d'inscription : 07/10/2013
Age : 47
Localisation : Toulouse

MessageSujet: Re: Ma premiere charge impossible   Jeu 6 Mar 2014 - 18:54

Je l'ai fait il y a un mois et tout était ok.
Mais tu as raison, si ça se reproduit, je ferai la vérification.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
poupou33

avatar

Messages : 1450
Date d'inscription : 22/01/2013

MessageSujet: Re: Ma premiere charge impossible   Jeu 6 Mar 2014 - 20:33

C'est le message d'erreur le plus courant (heureusement sans conséquence). Il provient effectivement d'un mauvais enfoncement de la prise. Il suffit de recommencer et tout rentre dans l'ordre.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fred.Leudon

avatar

Messages : 3823
Date d'inscription : 11/12/2012
Age : 42
Localisation : Leudon-en-Brie, Seine & Marne

MessageSujet: Re: Ma premiere charge impossible   Jeu 6 Mar 2014 - 21:29

Loin de moi l'envie de polémiquer mais je pense que le calculateur qui s'occupe de la charge connaît la raison pour laquelle celle-ci est impossible.

Pourquoi ne pas avoir indiqué la cause (terre, signal pilote absent, phase / neutre inversée, etc )?

C'est comme si Windows n'avait qu'un seul message 'erreur: une erreur est survenue'

Nous v'la bien avec ça.

_________________
Membre fondateur de l'association ACOZE


Zoé Intens noir étoilée. Jantes 16"
Date de commande : 20/02/2013


Le 01/10/2016 : 160 061 km avec ma Zoé + 17 337 km en Zoé de location = 177 398 km


Tous au Vendée Energie Tour 2017 du 19 au 24 juin 2017.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred et sylvie

avatar

Messages : 702
Date d'inscription : 07/10/2013
Age : 47
Localisation : Toulouse

MessageSujet: Re: Ma premiere charge impossible   Jeu 6 Mar 2014 - 21:43

Je suis d'accord le message aurait pu être moins sybillin Exclamation 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zoeFan

avatar

Messages : 388
Date d'inscription : 30/04/2013
Age : 52
Localisation : 28

MessageSujet: Re: Ma premiere charge impossible   Dim 9 Mar 2014 - 20:15

@fred et sylvie a écrit:
Salut à tous,
Ma femme est rentrée hier soir d'une sortie entre fille ( je gardais les gosses), elle a branchée la voiture.
Ce matin, chenillard vert sur le borne schneider et "charge impossible" sur la voiture.
On a débranché, rebranché et la charge à démaré.
Ce dont je suis sur, c'est que l'installation est impeccable, tension 236 V, terre à 70 ohms et tension terre - neutre inférieure à 1 V.

J'espère simplement que ça n'augure pas d'un problème sur la voiture.

J'ai la même installation, câble branché en permanence, et j'ai du avoir le message au moins une douzaine de fois (pour info je n'utilise plus la programmation de charge).  Le plus souvent le matin avec un pré conditionnement, la batterie est à 98 / 99% (le chauffage a tiré un peu sur la batterie). La terre ayant été mesuré à 7 ohm il y a 1 an, je ne vois pas trop d'ou peu venir le problème (je regarderais quand même les serrages à l'occasion).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Ma premiere charge impossible   

Revenir en haut Aller en bas
 
Ma premiere charge impossible
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Charge impossible sur GREEN UP dès le premier jour...
» [Résolu] Zoe neuve, charge impossible sur prise domestique
» Charge impossible/vérifiez Limitateur/Régulateur
» [2015] Que faire en cas de charge impossible ?
» premiere charge baterie neuve

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Renault ZOE Z.E. :: Solutions de recharge :: Bornes de recharge domestique-
Sauter vers: