Pas de recharge ce soir...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pas de recharge ce soir...

Message par soline le Mar 25 Fév 2014 - 23:49

Ce soir, après l'heure de programmation de recharge de notre zoé, elle ne s'est pas mise en route.

Nous avons tout testé, recharge immédiate commandée depuis la voiture (après démarrage et extinction du moteur). Disjonctage de la wallbox et rebranchement général de la voiture, rien n'y fait.

La wall box semble réagir normalement, la voiture un peu plus bizarrement. Pas de message vérification en cours et clignotement du tableau de bord...

Nous sommes à 40 % de charge donc elle n'est pas au bout du rouleau. Depuis l'installation de la wallbox (hasard ou coincidence) nous avons cramé deux fusibles des autres circuits de la maison (alors même que le chauffage était peu stimulé...).

JE me pose beaucoup de questions sur cette installation qui nous a couté quand même assez cher (plus de 1600 euros pour un boitier à l'extérieur de notre maison). Et demain, je ne pourrai pas me servir de la voiture...

soline

Messages : 42
Date d'inscription : 25/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas de recharge ce soir...

Message par RD150 le Mer 26 Fév 2014 - 7:34

Bonjour,

Il est possible que ce soit le même problème que nous sommes plusieurs à avoir subi --> R-link qui passe tout seul (et quel que soit l'affichage présent sur l'écran) en recharge programmée, sans possibilité de le modifier.

Avant que d'appeler le SAV, il est possible de tenter le retrait du fusible du R-link (réinitialisation), pour essayer de récupérer la recharge immédiate. Il y a risque de perdre les services ZE (info charge et état batterie, mais à choisir.  Suspect 
http://renault-zoe.forumpro.fr/t2842-fusible-r-link?highlight=fusible


RD150

Messages : 864
Date d'inscription : 16/07/2013
Age : 58
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas de recharge ce soir...

Message par soline le Mer 26 Fév 2014 - 8:53

Je ne pense pas car la charge programmée ne s'est pas déclenchée... Enfin je ne risque rien d'essayer. De toutes façons les infos de charge dans my ZE on line sont complètement fausses (ma dernière charge daterait du 17 novembre 2013...)

Je vous tiens au courant

soline

Messages : 42
Date d'inscription : 25/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas de recharge ce soir...

Message par soline le Mer 26 Fév 2014 - 9:57

Rien n'y a fait après retrait du fusible. Je vais chez renault pour voir si ça vient de mon installation ou de la voiture.

J'ai aussi remarqué que l'état du réseau est déconnecté (est ce que ça peut jouer?)

soline

Messages : 42
Date d'inscription : 25/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas de recharge ce soir...

Message par RD150 le Mer 26 Fév 2014 - 10:40

@soline a écrit:J'ai aussi remarqué que l'état du réseau est déconnecté (est ce que ça peut jouer?)

A priori, oui pour la recharge programmée. Le retrait du fusible permet de supprimer la programmation enregistrée dans la voiture et donc de la "libérer" pour une recharge immédiate.

Visiblement, il y a un autre souci, donc passage obligé au SAV.  Sad

RD150

Messages : 864
Date d'inscription : 16/07/2013
Age : 58
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas de recharge ce soir...

Message par scarred le Mer 26 Fév 2014 - 10:56

@soline a écrit:Rien n'y a fait après retrait du fusible. Je vais chez renault pour voir si ça vient de mon installation ou de la voiture.

J'ai aussi remarqué que l'état du réseau est déconnecté (est ce que ça peut jouer?)

Vu tes soucis décris, je penche plus pour un pb de wallbox ou électrique global.
La zoé ayant des controles pointus, au moindre écart de la borne elle ne charge pas.

Sur 2 bornes publiques testées ma zoé ne charge pas même avec le CRD, alors qu'elle charge chez moi, chez 2 Renault aussi par exemple.

scarred

Messages : 4519
Date d'inscription : 28/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas de recharge ce soir...

Message par soline le Mer 26 Fév 2014 - 11:11

Je suis allée la tester sur la borne du garage renault voisin. Pas de charge non plus.

Elle est restée en sav où ils m'ont dit qu'ils avaient déjà eu le cas. Ils ne savaient plus trop ce qu'ils avaient fait pour résoudre le problème mais ils vont retrouver!

soline

Messages : 42
Date d'inscription : 25/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas de recharge ce soir...

Message par scarred le Mer 26 Fév 2014 - 11:22

@soline a écrit:Je suis allée la tester sur la borne du garage renault voisin. Pas de charge non plus.

Elle est restée en sav où ils m'ont dit qu'ils avaient déjà eu le cas. Ils ne savaient plus trop ce qu'ils avaient fait pour résoudre le problème mais ils vont retrouver!

Ok dommage qu'elle soit en panne ...

scarred

Messages : 4519
Date d'inscription : 28/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas de recharge ce soir...

Message par soline le Jeu 27 Fév 2014 - 14:00

J'ai eu le garage qui me dit que ça vient à priori du fameux boitier TCU qu'il faut changer.

Les procédures d'autorisation de changement du boitier semblent être complexes (avis de 2 plate formes différentes)... Mais on devrait me commander la pièce demain si tout va bien.

Du coup, ma petit Honda Jazz reprend du service... C'est bien aussi!

soline

Messages : 42
Date d'inscription : 25/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas de recharge ce soir...

Message par soline le Jeu 3 Avr 2014 - 14:03

Zoe réparée hier (changement du boitier TCU). Plus d'un mois quand même, c'est long!

soline

Messages : 42
Date d'inscription : 25/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas de recharge ce soir...

Message par VinceLoveZoe le Mer 10 Déc 2014 - 7:28

Je viens d'avoir le même problème: La charge différée ne s'est pas mise en route!C'est la première fois en 3 mois qu'elle me fait le coup. Mais là pas cool du tout cas je peux pas aller au taf ce matin!!!Je viens de la mettre en charge immédiate et ca a marché. En allant dans le r link la charge apparaît bien comme programmé pour 23H.Je comprends pas pourquoi ca a planté comme ça!En tout cas terminé pour moi les charges différées. Je n'ai plis confiance!tant pis pour les heures creuses!Je dois l’emmener chez Renault d'après vous?

VinceLoveZoe

Messages : 184
Date d'inscription : 05/08/2014
Age : 38
Localisation : Saint Georges du bois

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas de recharge ce soir...

Message par crazyfrog le Mer 10 Déc 2014 - 22:04

J’ai abandonné aussi la charge différée r-link, remplacée par un programateur à 30€ sur le tableau électrique qui pilote l’entree HC de la WB Schneider. Ca permet également de switcher entre la charge de la zoe et le chauffe eau pour ne pas dépasser les 9kwh de l’abonnement edf.

crazyfrog

Messages : 807
Date d'inscription : 22/08/2014
Localisation : 30

Voir le profil de l'utilisateur http://www.ve-trip.com/lib/PhotoShow/ev-Trip/index.php

Revenir en haut Aller en bas

Re: Pas de recharge ce soir...

Message par jch le Jeu 11 Déc 2014 - 16:10

Je charge la zoe en même temps que le chauffe-eau oeuvre, plus la télé et quelques lampes.
Je suis dans les 9500 w en général et il en reste.
45A= 10500w en sachant que le compteur a de belles tolérances. Je suis à 52A en crête, çà avait fini par péter au bout de 2 minutes mais je savais pas que le sèche linge tournait à la cave.

Tu peux essayer sans craintes.

_________________
73.000 km, livrée le 22/07/2013. 1ère MEC : 02/05/2013. DIAC: 25.000km/an, engagé jusqu'à fin juillet 2017.

jch
Modérateur

Messages : 2492
Date d'inscription : 16/03/2013
Age : 45
Localisation : sud Grenoble (la mure)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas de recharge ce soir...

Message par gimly le Jeu 11 Déc 2014 - 16:23

perso mon disjoncteur a 30 A saute a 37A, mais comme toi quand ma copine lance la machine a lave ça passe plus

gimly

Messages : 68
Date d'inscription : 22/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pas de recharge ce soir...

Message par Contenu sponsorisé Aujourd'hui à 23:06


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum