[Résolu] Chargement interrompu plusieurs fois

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Résolu] Chargement interrompu plusieurs fois

Message par jch le Lun 17 Fév 2014 - 20:30

Fivari a écrit dans: http://renault-zoe.forumpro.fr/t3244-chargement-interrompu-plusieurs-fois#50327

J’ai ma Zoe depuis 31 décembre 2013 et j’ai parcouru environ 1000 km. Hier j’ai eu, pour la première fois, un comportement bizar pendant la charge. Le chargement c’est arrêté plusieurs fois le soir en, comme je constate sur my ZE online, aussi pendant la nuit.
Il ne peut pas y avoir des soucis avec la terre ou le neutre car la borne se trouve derrière un transformateur d’isolement. J’ai bien constaté que la tension du réseau et donc aussi sur le secondaire du transformateur était beaucoup plus basse que normal. Heureusement que la charge a finalement bien rempli la batterie.
Est-ce que quelqu’un a déjà eu le même souci ? Je préfère qu’une basse tension est la raison, comme ça il n’y a pas de pb avec la voiture. Quelle est la limite de tension qui met en sommeil le chargement ?
Sur My ZE online ça donne:




************************************************************************************************************************************
Solution de Fivari:

Juste un feed-back. Le problème c'est résolu le jour après: la tension sur le reseau était de nouveau au bon niveau et j'ai pu charger sans interruption. Je crois qu'on puisse dire que la basse tension était la cause de ce problème.

_________________
Vendue: zoe intens 84.000 km, livrée le 22/07/2013. 1ère MEC : 02/05/2013. DIAC: 25.000km/an.
zoe intens ZE90, livrée le 01/06/17. forfait DIAC >=20.000km

jch
Modérateur

Messages : 3291
Date d'inscription : 16/03/2013
Age : 46
Localisation : sud Grenoble (la mure)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Chargement interrompu aussi

Message par lyrric le Ven 11 Juil 2014 - 9:40

Bonjour,

Je poste ici mais peut être aurais-je du créer un nouveau file :

J'ai une zoé toute fraîche que je n'ai mis à recharger que 3 fois :
- une première charge pour essai de 90 à 100% sans problème ;
- une deuxième charge la nuit : charge interrompue à 94 % voyant rouge sur borne shneider (défaut) - remis à zéro en éteignant et rallumant le disjoncteur ;
- une troisième charge interrompue à 92% avec également un voyant rouge sur la borne. J'ai effectué la même procédure que ci-dessus et la charge a pu se compléter à 100%

Je ne comprend pas d'où vient le problème. Est-ce que je ne risque pas de me réveiller un matin avec une charge insuffisante qui m’empêcherait d'aller bosser ?
jch parlait d'un problème sur le réseau. Dois-je contacter mon fournisseur d'électricité (je suis en 30ampères est-ce suffisant ?) ou dois-je m'adresser à Renault ou à mon électricien qui a posé la borne ?

Merci pour vos réponses...
avatar
lyrric

Messages : 18
Date d'inscription : 26/06/2014
Localisation : Rennes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Chargement interrompu plusieurs fois

Message par RD150 le Ven 11 Juil 2014 - 10:15

lyrric a écrit:Bonjour,

Je poste ici mais peut être aurais-je du créer un nouveau file :

J'ai une zoé toute fraîche que je n'ai mis à recharger que 3 fois :
- une première charge pour essai de 90 à 100% sans problème ;
- une deuxième charge la nuit : charge interrompue à 94 % voyant rouge sur borne shneider (défaut) - remis à zéro en éteignant et rallumant le disjoncteur ;
- une troisième charge interrompue à 92% avec également un voyant rouge sur la borne. J'ai effectué la même procédure que ci-dessus et la charge a pu se compléter à 100%

Je ne comprend pas d'où vient le problème. Est-ce que je ne risque pas de me réveiller un matin avec une charge insuffisante qui m’empêcherait d'aller bosser ?
jch parlait d'un problème sur le réseau. Dois-je contacter mon fournisseur d'électricité (je suis en 30ampères est-ce suffisant ?) ou dois-je m'adresser à Renault ou à mon électricien qui a posé la borne ?

Merci pour vos réponses...

Si la borne a été posée par un professionnel, vois avec lui --> le voyant rouge sur une EV-LINK signal (normalement) que le  relais de puissance reste "collé".
Il me semble que quelqu'un a signalé un problème similaire récemment mais n'a pas précisé si le problème était réglé  Sad .
avatar
RD150

Messages : 1212
Date d'inscription : 16/07/2013
Age : 59
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Chargement interrompu plusieurs fois

Message par lyrric le Ven 11 Juil 2014 - 12:20

RD150 a écrit:Si la borne a été posée par un professionnel, vois avec lui --> le voyant rouge sur une EV-LINK signal (normalement) que le  relais de puissance reste "collé".
Il me semble que quelqu'un a signalé un problème similaire récemment mais n'a pas précisé si le problème était réglé  Sad .

C'était moi et j'ai indiqué que le problème était réglé (mais je sais pas comment mettre que c'est résolu dans le titre, c'est peut être à un administrateur ?). L’électricien m'avait dit de couper et de rallumer le disjoncteur, ce que je fait ici pour pouvoir recharger le véhicule (ce n'est pas un problème de relais collé).

La différence par rapport au premier message c'est que le voyant rouge allumé empêche la charge (et que je ne savais pas comment faire pour régler le problème).
Ici le voyant rouge s'allume en plein milieu de la charge (et la coupe donc avant que la batterie soit pleine).
Savez vous ce que je dois faire et/ou qui contacter ? L'électricien, Renault, Edf,... ?
Merci d'avance
avatar
lyrric

Messages : 18
Date d'inscription : 26/06/2014
Localisation : Rennes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Chargement interrompu plusieurs fois

Message par cece74 le Ven 11 Juil 2014 - 12:31

lyrric a écrit:Savez vous ce que je dois faire et/ou qui contacter ? L'électricien, Renault, Edf,... ?
Merci d'avance
Renault pourra avoir accès à l'historique dans la zoé, et probablement avoir des infos précises sur ce qui a interrompu la charge.
Sans plus d'infos, Edf ne fera pas grand chose. Au mieux ils vont poser un appareil de mesure pendant une semaine. Mais ça sera peut-être plutôt l'étape à faire après avoir les infos de renault (si par exemple ils détectent un problème de tension à l'origine des arrêts).

cece74

Messages : 1380
Date d'inscription : 14/10/2012
Age : 43
Localisation : Haute Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Chargement interrompu plusieurs fois

Message par lyrric le Ven 11 Juil 2014 - 15:22

Merci je ne savais pas que la voiture gardait toutes ces informations. Je vais appeler mon concessionnaire...
avatar
lyrric

Messages : 18
Date d'inscription : 26/06/2014
Localisation : Rennes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Chargement interrompu plusieurs fois

Message par Léonard le Ven 11 Juil 2014 - 16:05

lyrric a écrit:Merci je ne savais pas que la voiture gardait toutes ces informations. Je vais appeler mon concessionnaire...

On te demandera sûrement le kilométrage des défauts que tu veux consulter.

Léonard

Messages : 5415
Date d'inscription : 24/01/2013
Age : 58
Localisation : Colmar

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Chargement interrompu plusieurs fois

Message par lyrric le Ven 11 Juil 2014 - 16:25

Léonard a écrit:On te demandera sûrement le kilométrage des défauts que tu veux consulter.
Ah ben là ça va pas être compliqué j'ai même pas encore fait 200 kms avec la voiture !
avatar
lyrric

Messages : 18
Date d'inscription : 26/06/2014
Localisation : Rennes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Chargement interrompu plusieurs fois

Message par RD150 le Mar 15 Juil 2014 - 7:50

lyrric a écrit:C'était moi et j'ai indiqué que le problème était réglé (mais je sais pas comment mettre que c'est résolu dans le titre, c'est peut être à un administrateur ?). L’électricien m'avait dit de couper et de rallumer le disjoncteur, ce que je fait ici pour pouvoir recharger le véhicule (ce n'est pas un problème de relais collé).

La différence par rapport au premier message c'est que le voyant rouge allumé empêche la charge (et que je ne savais pas comment faire pour régler le problème).
Ici le voyant rouge s'allume en plein milieu de la charge (et la coupe donc avant que la batterie soit pleine).

Ton électricien t'a certes donné le remède, mais a-t-il évoqué les causes possibles autres que le relais ?
Tu peux également consulter la doc de la borne (page 16) pour affiner cette cause (en sachant que celle-ci se réfère aux bornes produites après juin 2013, celles avant cette date étaient beaucoup plus basique) :
http://www.google.fr/url?sa=t&rct=j&q=&esrc=s&source=web&cd=9&ved=0CFcQFjAI&url=http%3A%2F%2Fwww.materielelectrique.com%2Fdownload_file.php%3Ffichier%3DManuel%2520Uitilisation%2520SCHNCA11230.pdf&ei=mL3EU4rsJsXMygPF8YDQBQ&usg=AFQjCNHpiRXN4rRtTo6eQpjIyGHdt3uJCg&bvm=bv.70810081,d.bGQ

La version avant juin 2013 :


Dernière édition par RD150 le Mar 15 Juil 2014 - 9:06, édité 1 fois (Raison : ajout doc avant juin 2013)
avatar
RD150

Messages : 1212
Date d'inscription : 16/07/2013
Age : 59
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Chargement interrompu plusieurs fois

Message par lyrric le Jeu 17 Juil 2014 - 23:09

Bon alors les suites :
- j'ai refait une troisième charge sans coupure ;
- je suis quand même allé chez Renault : "on peut pas savoir pourquoi ça s'est coupé mais si le problème se reproduit il faudra nous l'amener pour qu'on fasse plusieurs charges et voir si le problème s'est reproduit." Donc pas de réponse ;
- j'ai refait une quatrième charge et ça s'est à nouveau coupé au bout d'un peu plus d'une heure de charge (pour la borne je n'ai pas de doc, l’électricien ne me l'a pas laissée car selon lui "il n'y a rien dessus").

Je pense toutefois avoir trouvé la cause... Je pense que c'est la chaleur. Je m'explique :
Je recharge ma voiture dans une garage fermé plutôt exigu (qui ventile pas très bien - murs parpaing, toiture en bac acier isolée avec du polystyrène, une porte d'accès extérieure en acier d'un côté et une grande porte basculante de l'autre). J'ai remarqué que la charge générait une assez forte chaleur et qui du fait du petit garage ne s’évacuait pas.
Les 2 premières charges se sont coupées le soir mais avec des températures extérieures plutôt chaudes. Lorsque la charge ne s'est pas coupé la température extérieure était plutôt modérée. Et ce soir la voiture était à peine branchée que j'ai entendu comme un bruit de ventilateur car il fait très chaud et la charge s'est donc interrompue (alors même que la petite porte d'accès au garage était ouverte).
Pensez que cela puisse être la cause et quels conseils me donneriez vous ?
Merci d'avance.

PS : @ RD150  : Merci pour le manuel de la borne, il est pas si "inutile" que ça...  Very Happy
avatar
lyrric

Messages : 18
Date d'inscription : 26/06/2014
Localisation : Rennes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Chargement interrompu plusieurs fois

Message par TontonPatrix le Ven 18 Juil 2014 - 12:44

lyrric a écrit:Je recharge ma voiture dans une garage fermé plutôt exigu (qui ventile pas très bien - murs parpaing, toiture en bac acier isolée avec du polystyrène, une porte d'accès extérieure en acier d'un côté et une grande porte basculante de l'autre). J'ai remarqué que la charge générait une assez forte chaleur et qui du fait du petit garage ne s’évacuait pas.
Les 2 premières charges se sont coupées le soir mais avec des températures extérieures plutôt chaudes. Lorsque la charge ne s'est pas coupé la température extérieure était plutôt modérée. Et ce soir la voiture était à peine branchée que j'ai entendu comme un bruit de ventilateur car il fait très chaud et la charge s'est donc interrompue (alors même que la petite porte d'accès au garage était ouverte).
Pensez que cela puisse être la cause et quels conseils me donneriez vous ?
Est-ce que tu as essayé de charger en mode "ECO", ou inversement de le désactiver ?
avatar
TontonPatrix

Messages : 1757
Date d'inscription : 07/05/2013
Localisation : 78

Voir le profil de l'utilisateur http://www.eccity-motocycles.com

Revenir en haut Aller en bas

Re: [Résolu] Chargement interrompu plusieurs fois

Message par lyrric le Sam 26 Juil 2014 - 21:04

Bon j'ai fait plusieurs autres recharges depuis sans interruption.
Je me demande en effet si cela ne vient pas de la chaleur mais je sais pas trop...
Sinon je ne savais pas qu'on pouvait recharger en mode "eco" et je n'ai pas essayé, je croyais que ça ne jouait que sur la conduite. C'est plus long à recharger ?
avatar
lyrric

Messages : 18
Date d'inscription : 26/06/2014
Localisation : Rennes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Chargement interrompu plusieurs fois

Message par aurel le Dim 27 Juil 2014 - 21:14

non, au contraire, en mode ECO c'est plus court à recharger (uniquement lorsqu'il fait chaud), car ça retarde le déclenchement du ventilateur et de la clim qui refroidissent la batterie. Donc en mode ECO sur 16A consommé, les 16A vont vers la batterie (le rendement en moins), alors que sans ECO il peut y avoir 3 a 5A qui partent vers la clim donc reste plus que 11 à 13A pour la batterie.

PS: On peut enlever ou mettre le mode ECO lorsque la Zoé est en charge (sans mettre le contact).
avatar
aurel

Messages : 1603
Date d'inscription : 20/02/2012
Age : 39
Localisation : essonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Chargement interrompu plusieurs fois

Message par alainrvt le Lun 28 Juil 2014 - 10:04

N'est ce pas dangereux pour l'aération des batteries ?

_________________
ACOZE : Association des COnducteurs d'automobiles Zéro Emission.
www.acoze.org
avatar
alainrvt

Messages : 6591
Date d'inscription : 20/01/2014
Localisation : Wasselonne - Bas-Rhin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Chargement interrompu plusieurs fois

Message par Léonard le Lun 28 Juil 2014 - 11:43

Et pour leur durée de vie ?

Léonard

Messages : 5415
Date d'inscription : 24/01/2013
Age : 58
Localisation : Colmar

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Chargement interrompu plusieurs fois

Message par aurel le Lun 28 Juil 2014 - 18:17

C'est la zoé qui gère. Si cela pose un problème, il n'y a pas d'exclusion de la garantie puisque aucun programme de la zoé n'a été modifié hors réseau Renault. Si ça existe c'est qu'il y a une raison.
avatar
aurel

Messages : 1603
Date d'inscription : 20/02/2012
Age : 39
Localisation : essonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Chargement interrompu plusieurs fois

Message par lyrric le Ven 19 Sep 2014 - 8:36

Bon des news,
Tout marchait nickel pendant l'été et puis depuis 2 recharges, ça recommence : coupures en charge à 92% puis 62 % ce matin.
Borne rouge (défaut), on était et on rallume au disjoncteur pour remettre en vert le bouzin...
Heureusement que j'ai pas trop loin pour aller bosser... Rolling Eyes
avatar
lyrric

Messages : 18
Date d'inscription : 26/06/2014
Localisation : Rennes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Chargement interrompu plusieurs fois

Message par Falgor78 le Sam 15 Nov 2014 - 16:35

Bonjour
à tous
@ Lyrric

As-tu trouvé la source de ton problème depuis Septembre?
car j'ai eu aussi des multiples coupures pendant la charge (différée)  de nuit et arrêtée avant les 100 % avec la borne Hager clignotant rouge.
avatar
Falgor78

Messages : 255
Date d'inscription : 12/06/2012
Age : 59
Localisation : Flexanville

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Chargement interrompu plusieurs fois

Message par Fredibart le Mar 13 Oct 2015 - 14:18

Moi en ce qui me concerne,j'ai des bugs.
Il y a 3 semaines ma charge s'est arrêtée a 86 % (branchée sur green-up) et aucun pb au niveau des voyants le vert était allumé.
Puis la suivante à 99 %
Et la suivante à 96 %
Et enfin à 100 %  oui mais voilà, à ce moment là tableau de bord rouge aver message "Panne électrique DANGER"avec plein de bruits bizarres.quelques minutes après,je retourne charcher un truc dans la zoé, et là le message avait disparu(tableau de bord vert)
Ensuite pendant 15 jours,tout marchait correctement(charges à 100 % )je me suis dit ok, c'était rien.
Et puis il y a 3 jours,en rentrant du boulot,au démarrage apparition du message en orange"système ELEC à controler"
J'ai roulé avec ce message jusqu' à chez moi.Arrêt du vehicule.
Une heure plus tard je verifie le tableau en allantfaire une course et le message avait disparu et tableau vert.
Hier soir branchement pour charge il me restait 19 % (voyants vert et orange allumés) et ce matin avant de partir,voyant vert allumé je debranche mais chargé à seulement 64 % bref,ça recommence.quelqu'un a une idée ?
Je tiens a signaler que je n'ai JAMAIS eu le voyant rouge allumé,ni meme tout voyant eteint(ça n'a jamais disjoncté)

Fredibart

Messages : 4
Date d'inscription : 05/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Chargement interrompu plusieurs fois

Message par Léonard le Mar 13 Oct 2015 - 15:31

Les défauts "fugitifs" s'acquittent au bout de 30 minutes. Ou alors au bout de 3 minutes avec je ne me rappelle plus quelle manipulation. Mais aussi tout de suite si on débranche et rebranche la batterie 12 volts.

PS : il faut noter le kilométrage de l'apparition du défaut. Le journal de bord de la voiture se sert du kilométrage comme variable d'entrée. Si tu va chez Renault, il faut leur dire que tu a eu tel défaut à tel kilométrage, et ils le retrouvent dans le JdB. Si tu dit que tu l'a reçu à telle date, ils n'arrivent pas à le retrouver.

Léonard

Messages : 5415
Date d'inscription : 24/01/2013
Age : 58
Localisation : Colmar

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Chargement interrompu plusieurs fois

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum