Récap panne déconnexion du 17 Janvier 2013

Page 5 sur 5 Précédent  1, 2, 3, 4, 5

Aller en bas

Récap panne déconnexion du 17 Janvier 2013 - Page 5 Empty Re: Récap panne déconnexion du 17 Janvier 2013

Message par alainrvt le Lun 30 Juin 2014 - 8:31

Tout à fait d'accord avec le Carminat, j'en disposais sur mon Espace et je n'ai jamais eu de souci en 6 ans de possession ! Il n'y avait que la mise à jour qui n'était pas donnée : 260 euros le CD actualisé !
alainrvt
alainrvt

Messages : 6719
Date d'inscription : 20/01/2014
Localisation : Wasselonne - Bas-Rhin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Récap panne déconnexion du 17 Janvier 2013 - Page 5 Empty Re: Récap panne déconnexion du 17 Janvier 2013

Message par Cameleon le Lun 30 Juin 2014 - 11:56

@Fabien a écrit:
C'est quoi ce "Actis 10096" ?

C'est la mise à jour du GPS, dixit la help line Rlink.
Voir dans information de version si GPS = 2.18.911 135710

_________________
Zoé Intens Blanc Glacier   Cool
Nourrie au XEV100 et au CRD  Basketball
Ma borne à disposition sur chargemap

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
Association créée par les membres de ce forum Wink
Cameleon
Cameleon
Modérateur

Messages : 7124
Date d'inscription : 14/10/2012
Age : 53
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

Récap panne déconnexion du 17 Janvier 2013 - Page 5 Empty Re: Récap panne déconnexion du 17 Janvier 2013

Message par Fabien le Lun 30 Juin 2014 - 14:00

Je dois peut être paraître c**, mais quel est le rapport entre le GPS et la connectivité du TCU ?
Fabien
Fabien

Messages : 3129
Date d'inscription : 17/03/2013
Age : 37
Localisation : HÉRAULT (34)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Récap panne déconnexion du 17 Janvier 2013 - Page 5 Empty Re: Récap panne déconnexion du 17 Janvier 2013

Message par Cameleon le Lun 30 Juin 2014 - 15:16

Aucune idée.

_________________
Zoé Intens Blanc Glacier   Cool
Nourrie au XEV100 et au CRD  Basketball
Ma borne à disposition sur chargemap

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
Association créée par les membres de ce forum Wink
Cameleon
Cameleon
Modérateur

Messages : 7124
Date d'inscription : 14/10/2012
Age : 53
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

Récap panne déconnexion du 17 Janvier 2013 - Page 5 Empty Re: Récap panne déconnexion du 17 Janvier 2013

Message par Bug Danny le Lun 30 Juin 2014 - 15:20

Ben, a priori aucun, puisque le GPS continue à travailler, même si le TCU est en rade. Je le sais, j'ai eu le cas !
Bug Danny
Bug Danny

Messages : 7157
Date d'inscription : 21/07/2013
Age : 64
Localisation : Bas-Rhin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Récap panne déconnexion du 17 Janvier 2013 - Page 5 Empty Re: Récap panne déconnexion du 17 Janvier 2013

Message par B_chx le Sam 15 Nov 2014 - 15:47

Ça y est ! Après 10 mois de chipotages, plusieurs interventions, au total une bonne vingtaine de journées d'immobilisations, 2 remplacements de TCU, 2 remplacements de R-Link, tout refonctionne correctement !

Si le support Renault a bien traîné, je me dois de féliciter le chef d'atelier de la concession qui a effectué un travail et un suivi remarquables. Le support clientèle de Renault Belgique a dépensé sans compter. J'aurais dû passer par eux depuis le début.

B_chx

Messages : 56
Date d'inscription : 03/12/2013
Localisation : Belgique

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Récap panne déconnexion du 17 Janvier 2013 - Page 5 Empty Re: Récap panne déconnexion du 17 Janvier 2013

Message par giancoucou le Sam 15 Nov 2014 - 19:08

Pour moi TCU toujours en rade depuis le 20/01/2014 ! j'ai pris RDV pour le TCU la trappe de recharge qui fissure et ma fenêtre avant droite !! J'espère qui vont pas me la garder longtemps !!

giancoucou

Messages : 1599
Date d'inscription : 09/05/2013
Age : 38
Localisation : Louhans

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Récap panne déconnexion du 17 Janvier 2013 - Page 5 Empty Re: Récap panne déconnexion du 17 Janvier 2013

Message par planplan le Mer 26 Nov 2014 - 9:25

Depuis mon escapade de samedi en France Zoé n'est plus connectée. Hier soir j'ai retiré le fusible Rlink et elle s'est reconnectée une fois le fusible en place.

Mais ce matin elle est de nouveau déconnectée, plus aucune communication avec ZE Online :-( Je vais attendre 2-3 jours, si pas d'amélioration, on va aller voir le docteur !

Zoé fabriquée en mai 2013 / immatriculée en juin 2014 / 8280km
planplan
planplan

Messages : 591
Date d'inscription : 31/05/2014
Age : 38
Localisation : Fribourg (Suisse)

Voir le profil de l'utilisateur http://teamtrajectoire.ch

Revenir en haut Aller en bas

Récap panne déconnexion du 17 Janvier 2013 - Page 5 Empty Re: Récap panne déconnexion du 17 Janvier 2013

Message par poupou33 le Mar 26 Mai 2015 - 8:06

Avez vous remarqué une surconsommation sur les phases d'arrêt et/ ou une autonomie après recharge totalement inhabituelle (basse)?
poupou33
poupou33

Messages : 1456
Date d'inscription : 22/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Récap panne déconnexion du 17 Janvier 2013 - Page 5 Empty Re: Récap panne déconnexion du 17 Janvier 2013

Message par Fred.Leudon le Mar 26 Mai 2015 - 8:14

Oui, j'ai fait 240 km ce week-end pour aller de La Ferté-Gaucher à Lamotte-Beuvron, en mode eco, en utilisant uniquement la ventilation au régulateur à maxi 88 km/h

Résultat des courses : 16,7 kWh aux 100.

En ce moment, bien que les températures soient plutôt clémentes, je tourne autours de 18kWh aux 100 alors que je fais toujours le même trajet, au régulateur et que j'ai sensiblement toujours la même manière de conduire. J'ai retrouvé une photo d'avril 2013, au tout début de ma Zoé et j'étais à 14,1 kWh aux 100.

De plus, la clim souffle systématiquement du froid au bout d'environ 30 minutes, le matin. J'ai fait appliquer la solution ACTIS qui va bien et l'air froid souffle toujours, mais plus en plein visage ....



Le 11 avril 2013 soit une semaine après avoir reçu ma Zoé,
Fred.Leudon
Fred.Leudon

Messages : 4613
Date d'inscription : 11/12/2012
Age : 44
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Récap panne déconnexion du 17 Janvier 2013 - Page 5 Empty Re: Récap panne déconnexion du 17 Janvier 2013

Message par poupou33 le Mar 26 Mai 2015 - 8:44

@poupou33 a écrit:Avez vous remarqué une surconsommation sur les phases d'arrêt et/ ou une autonomie après recharge totalement inhabituelle (basse)?
En fait je m'explique depuis 1 semaine plus de ze services/ le calendrier de charge est bien actif sur la voiture mais la charge différée ne se lance pas. Depuis ce problème la chargée annoncée après recharge est particulièrement basse (130 contre 170 en temps normal à cette période) peut être liée à une surconsommation sur les phase d'arrêt (pas certain de ce point)... Je soupçonne une défaillance du tcu, rdv lundi prochain....
poupou33
poupou33

Messages : 1456
Date d'inscription : 22/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Récap panne déconnexion du 17 Janvier 2013 - Page 5 Empty Re: Récap panne déconnexion du 17 Janvier 2013

Message par Invité le Mar 26 Mai 2015 - 12:19

Si je reset l'ordinateur de bord mon autonomie tombe à 125 km et puis ce revient vers 140 ....pas fiable ce r link

Invité
Invité


Revenir en haut Aller en bas

Récap panne déconnexion du 17 Janvier 2013 - Page 5 Empty Re: Récap panne déconnexion du 17 Janvier 2013

Message par poupou33 le Mar 26 Mai 2015 - 12:27

phantom35160 a écrit:Si je reset l'ordinateur de bord mon autonomie tombe à 125 km et puis ce revient vers 140 ....pas fiable ce r link
Si tu reset il est normal que l'autonomie affichée tourne autour des 130 km, après elle est recaclulé en permanence en fonction de ta conduite (avec 140 km après charge tu dois tourner autour de 16kWh/100 km)
poupou33
poupou33

Messages : 1456
Date d'inscription : 22/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Récap panne déconnexion du 17 Janvier 2013 - Page 5 Empty Re: Récap panne déconnexion du 17 Janvier 2013

Message par Invité le Mar 26 Mai 2015 - 12:56

Oui et je faits que de la départementale peu de ville voir pas du tout

Invité
Invité


Revenir en haut Aller en bas

Récap panne déconnexion du 17 Janvier 2013 - Page 5 Empty Plus de connexion depuis une semaine...

Message par sma2006 le Mer 27 Mai 2015 - 8:29

Zoe Zen depuis juin 2012, 25000 km, pas de problème jusqu'a maintenant.
plus de connexion depuis le 20 mai, plus de charge programmée etc...
J'espere que cela va revenir tout seul.
A+
sma2006
sma2006

Messages : 62
Date d'inscription : 24/02/2013
Age : 55
Localisation : Haute Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Récap panne déconnexion du 17 Janvier 2013 - Page 5 Empty Re: Récap panne déconnexion du 17 Janvier 2013

Message par Bigfoot le Mer 27 Mai 2015 - 8:34

J'ai beau tourner à 14kwh/100 et que je remette le compteur à 0 ou pas j'ai en général ça :

La charge de votre véhicule s'est arrêtée le 27/05/2015 02:55.
Le niveau actuel de votre batterie est de 100% avec une autonomie estimée de 134.0 km.

À très bientôt sur le Portail Renault.
L’équipe Renault

Je ne vais que rarement au bout du "plein" mais je pourrais faire environ 170 km en pratique
Bigfoot
Bigfoot

Messages : 13973
Date d'inscription : 01/05/2014
Age : 45
Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Récap panne déconnexion du 17 Janvier 2013 - Page 5 Empty Re: Récap panne déconnexion du 17 Janvier 2013

Message par blg81 le Jeu 22 Sep 2016 - 18:04

Récapitulation de mes déboires:
Communication qui n'a jamais été stable plus de trois jours depuis la livraison en janvier 2016 malgré sept retours au garage qui ont tous débloqué la connexion pour quelques instants, quelquefois  pas même le temps des cinq kilomètres qui me ramènent chez moi.
depuis la septième "reprogrammation" (je n'ai jamais bien su de quoi...), et profitant d'un état de grâce du site My ZE online, je constate un comportement étrange de ma Zoé: alors qu'elle est en permanence dans son état DÉCONNECTÉ habituel ( voir mon avatar), je note qu'à chaque arrêt du moteur ou plus simplement à chaque ouverture d'une porte, même simplement celle du coffre, l'état de ma batterie est communiqué (dans les cinq minutes)au serveur MY ZE online.
La  connexion semble donc marcher en émission alors que la réception est inexistante.
Est-ce vraiment aussi étrange que je le crois, ou bien d'autres Zoé sont atteintes du même mal?
blg81
blg81

Messages : 122
Date d'inscription : 10/01/2016
Age : 75
Localisation : PUYGOUZON

Voir le profil de l'utilisateur http://htpp://bleguern.fr

Revenir en haut Aller en bas

Récap panne déconnexion du 17 Janvier 2013 - Page 5 Empty Re: Récap panne déconnexion du 17 Janvier 2013

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 5 sur 5 Précédent  1, 2, 3, 4, 5

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum