Pas d'historique de charge

Aller en bas

Pas d'historique de charge Empty Pas d'historique de charge

Message par AlexC le Jeu 9 Jan 2014 - 19:26

Bonjour à tous,
Depuis que nous avons acquis la Zoé fin Novembre, nous n'avons aucun historique de charge sur le site "my ZE online".
Nous arrivons bien a voir le niveau de la batterie, l'autonomie moyenne etc...
Par contre dans l'historique de charge rien, tout est vierge.

On a valider la notification par mail pour la débur, fin ou incident de charge. Mais on a reçu aucun mail.

Chez Renault ils me conseillent de contacter l'assistance R-Link ...
Ils n'ont pas l'air bien connaisseur sur Niort. Je me dis que sa doit être plus rapide avec votre aide Wink

AlexC

Messages : 226
Date d'inscription : 30/10/2013
Age : 33
Localisation : Deux-Sèvres

Revenir en haut Aller en bas

Pas d'historique de charge Empty Re: Pas d'historique de charge

Message par Thidel le Jeu 9 Jan 2014 - 20:47

C'est le serveur de Renault qui envoie le mail.

La Zoé indique au serveur le démarrage - l'arrêt; Le serveur associe la Zoé à ton adresse mail; Le serveur t'envoie les avis et enregistre l'historique sur ton compte.

Vérifie avec l'assistance Renault, pas avec ton concessionnaire, que l'enregistrement entre ton adresse mail et ta Zoé est bien faite.
Thidel
Thidel

Messages : 503
Date d'inscription : 11/12/2012
Localisation : Essonne

Revenir en haut Aller en bas

Pas d'historique de charge Empty Re: Pas d'historique de charge

Message par Fabien le Ven 10 Jan 2014 - 8:14

Pour cela il faut aussi "Valider" le message à chaque démarrage de la voiture sur le RLINK qui l'autoriser à partager les données en ligne de la voiture...
si on refuse, rien n'est envoyé...
Sinon après ca se règle dans les paramètres (Système) de RLINK.
Fabien
Fabien

Messages : 3129
Date d'inscription : 17/03/2013
Age : 38
Localisation : HÉRAULT (34)

Revenir en haut Aller en bas

Pas d'historique de charge Empty Re: Pas d'historique de charge

Message par cece74 le Ven 10 Jan 2014 - 10:04

@Fabien a écrit:Pour cela il faut aussi "Valider" le message à chaque démarrage de la voiture sur le RLINK qui l'autoriser à partager les données en ligne de la voiture...
si on refuse, rien n'est envoyé...
Sinon après ca se règle dans les paramètres (Système) de RLINK.
Je ne crois pas qu'il y ait besoin de valider à chaque fois.
Il me semble (et ce serait logique) que le message indique juste qu'on a activé le partage. "valider" ou attendre que le message disparaisse reviens au même je suppose (et j'espère, si j'ai dit que c'était ok dans les réglages, ce n'est pas pour avoir à le redire à chaque démarrage).

Et d'ailleurs je reçois bien les emails de fin de charge/incident de charge dès la fin de charge (enfin généralement, ce n'est hélas pas fiable) . Heureusement qu'elle n'attends pas que je sois allé démarrer la voiture et cliquer sur valider pour me le dire, sinon quel intérêt d'avoir des alertes ?!.

cece74

Messages : 2283
Date d'inscription : 14/10/2012
Age : 45
Localisation : Haute Savoie

Revenir en haut Aller en bas

Pas d'historique de charge Empty Re: Pas d'historique de charge

Message par AlexC le Ven 10 Jan 2014 - 11:32

Je valide à chaque fois le partage des données.
Ce qui est étonnant c'est que j'ai bien le retour sur l'autonomie (page d'accueil) mais pas l'historique de charge...

AlexC

Messages : 226
Date d'inscription : 30/10/2013
Age : 33
Localisation : Deux-Sèvres

Revenir en haut Aller en bas

Pas d'historique de charge Empty Re: Pas d'historique de charge

Message par CROLLES le Ven 10 Jan 2014 - 12:05

Bonjour
J'ai eu ça aussi.
Après avoir téléphoné aux services commerciaux Zoe, ça s'est mis à marcher comme par miracle.
Cdlt
 Very Happy 
CROLLES
CROLLES

Messages : 1462
Date d'inscription : 04/07/2012
Age : 71
Localisation : Crolles 38920

Revenir en haut Aller en bas

Pas d'historique de charge Empty Re: Pas d'historique de charge

Message par aurel le Ven 10 Jan 2014 - 18:16

moi actuellement je n'ai plus rien. Après contact au service RLink pour résoudre mon problème de charge différé le dimanche, et une série de manip sur mon compte à myrenault, le système à planté. Mon dossier est en cours de traitement depuis 2 semaines.

Pas d'historique de charge My_ze_10

Pour tout problème de ce genre, c'est l'assistance R-Link qui faut voir et pas la concession.
LA CONCESSION C'EST POUR TOUT CE QUI EST MATÉRIEL
L'ASSISTANCE R-LINK POUR TOUT CE QUI EST IMMATÉRIEL
aurel
aurel

Messages : 1603
Date d'inscription : 20/02/2012
Age : 41
Localisation : essonne

Revenir en haut Aller en bas

Pas d'historique de charge Empty Re: Pas d'historique de charge

Message par AlexC le Ven 10 Jan 2014 - 20:02

L'assistance vient de m'appeler. Je dois passer en concession pour faire une mise à jour R-Link.
Apparemment c'était dans mon dossier mais quand le suis passé à la concession hier, ils ne m'ont rien dit ...
Allez un petit allez-retour là bas.
Coté site Renault tout est apparemment bien activé.
Affaire à suivre.
Edit : Rendez vous le 30/01 durée de l’intervention de 9h à 17h  affraid  affraid 
Pour faire une mise à jour de carte SD... Qu'est ce que ca doit être pour une vraie panne... pale 

AlexC

Messages : 226
Date d'inscription : 30/10/2013
Age : 33
Localisation : Deux-Sèvres

Revenir en haut Aller en bas

Pas d'historique de charge Empty Re: Pas d'historique de charge

Message par AlexC le Sam 1 Fév 2014 - 21:21

Et voila après la mise à jour R-Link devinez quoi ....
Ben ca n'a rien changer. Toujours pas d'historique de charge.
Et maintenant il faut remettre tous les jours sur le chargement en différé.
On va retenter le calendrier mais j'ai un peu peur avec la bug de ZE online c'est dernier temps.

Allez on est reparti pour appelez l'assistance.

AlexC

Messages : 226
Date d'inscription : 30/10/2013
Age : 33
Localisation : Deux-Sèvres

Revenir en haut Aller en bas

Pas d'historique de charge Empty Re: Pas d'historique de charge

Message par AlexC le Ven 4 Avr 2014 - 18:25

Problèmes réglés avec le changement du TCU et du Rlink.
Maintenant va falloir convaincre le service commercial de me décaler my ZE intéractive de la durée de non fonctionnement.
C'est à dire du 30.10.13 au 04.04.14.
Allez on va y arriver... Rolling Eyes 

AlexC

Messages : 226
Date d'inscription : 30/10/2013
Age : 33
Localisation : Deux-Sèvres

Revenir en haut Aller en bas

Pas d'historique de charge Empty Re: Pas d'historique de charge

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum