Charge impossible à 16 amp mais ok à 32 amp

Voir le sujet précédent Voir le sujet suivant Aller en bas

Charge impossible à 16 amp mais ok à 32 amp

Message par Juull le Jeu 2 Jan 2014 - 9:15

Bonjour,

Depuis quelques jours, je rencontre des problémes de charge.

J'ai une borne de charge Hager XEV100 ( 22 KW ) mais vu que ma chaudiére ( elec ) fait deja 12 KW, je ne peux pas recharger ZOE en accélléré sans faire sauter les plombs ( 40 amp ).

Du coup j'ai descendu l'ampérage à 16 amp ( au lieu des 32 amp ), en attendant que les collégues me passe le compteur à 60 amp.

Est là, charge impossible depuis quelques jours alors qu'avant il n'y avait aucun soucis.

Par contre, si j'eteins ma chaudiére et que je repasse a 32 amp, plus aucun soucis !!

Pareil avec le CRO renault, ca charge sans probléme !!

Si quequ'un a une piste, je suis preneur !!

P.s: j'ai testé sur une autre borne c pareil ....

Juull

Messages : 33
Date d'inscription : 20/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

charge impossible a 16A...

Message par Sigma Tec le Jeu 2 Jan 2014 - 9:30

Bonjour,

que quelle autre marque et modèle de borne avez-vous fait ce test ?

Sigma Tec

Messages : 54
Date d'inscription : 08/07/2012
Localisation : Isère

Voir le profil de l'utilisateur http://www.sigma-tec.fr

Revenir en haut Aller en bas

Re: Charge impossible à 16 amp mais ok à 32 amp

Message par Juull le Jeu 2 Jan 2014 - 9:37

Une wallbox schneider 7kw

Juull

Messages : 33
Date d'inscription : 20/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

charge impossible a 16A...

Message par Sigma Tec le Jeu 2 Jan 2014 - 10:47

@Juull a écrit:Une wallbox schneider 7kw

- la valeur de la terre, pour les 2 sites des 2 bornes, est-elle inférieure a 100 ohms ?
- quel est le message renvoyé par votre Zoé ?

PS: il arrive parfois que la Zoé soit un peu "capricieuse" avec une terre un peu limite. Tout va bien pendant un certain temps, et puis des impossibilité de charge apparaissent.

Sigma Tec

Messages : 54
Date d'inscription : 08/07/2012
Localisation : Isère

Voir le profil de l'utilisateur http://www.sigma-tec.fr

Revenir en haut Aller en bas

Re: Charge impossible à 16 amp mais ok à 32 amp

Message par Juull le Jeu 2 Jan 2014 - 11:02

Terre à 7 ohm pour mon installation et pour la borne Schneider le propriaitaire ma parlé d'une cinquantaine d'ohm.

Le message qui apparait c " Charge impossible ", il apparait toute les 2 minutes lors d'une charge à 16 amp.
Cela entraine l'arret puis la reprise de charge 3 fois avant arret definitf qui necessite une relance physique de la charge !!

Juull

Messages : 33
Date d'inscription : 20/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible à 16 amp mais ok à 32 amp

Message par scarred le Jeu 2 Jan 2014 - 13:23

@Juull a écrit:Bonjour,

Depuis quelques jours, je rencontre des problémes de charge.

J'ai une borne de charge Hager XEV100 ( 22 KW ) mais vu que ma chaudiére ( elec ) fait deja 12 KW, je ne peux pas recharger ZOE en accélléré sans faire sauter les plombs ( 40 amp ).

Du coup j'ai descendu l'ampérage à 16 amp ( au lieu des 32 amp ), en attendant que les collégues me passe le compteur à 60 amp.

Est là, charge impossible depuis quelques jours alors qu'avant il n'y avait aucun soucis.

Par contre, si j'eteins ma chaudiére et que je repasse a 32 amp, plus aucun soucis !!

Pareil avec le CRO renault, ca charge sans probléme !!

Si quequ'un a une piste, je suis preneur !!

P.s: j'ai testé sur une autre borne c pareil ....

As-tu testé chaudière éteind et box à 16A ?

scarred

Messages : 4519
Date d'inscription : 28/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible à 16 amp mais ok à 32 amp

Message par Juull le Jeu 2 Jan 2014 - 13:56

Non j'ai pas testé cette configuration et je ne vois pas trop le rapport sachant que cela a fonctionné pendant quelques jours !!

Mais bon, Madame viens de m'appeller pour me dire que "charge impossible" reste affiché alors que la voiture n'ai pas en charge ....
Je crois que je v pouvoir tester le SAV Renault.

Juull

Messages : 33
Date d'inscription : 20/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible à 16 amp mais ok à 32 amp

Message par cece74 le Jeu 2 Jan 2014 - 16:42

@Juull a écrit:
@scarred a écrit:
As-tu testé chaudière éteind et box à 16A ?
Non j'ai pas testé cette configuration et je ne vois pas trop le rapport sachant que cela a fonctionné pendant quelques jours !!
L'intérêt de ce test est de voir si c'est le fait que la chaudière perturbe trop la ligne pour la Zoé. Si ça passe en 32A sans la chaudière, ce n'est peut-être pas parce que c'est à 32A au lieu de 16A, mais parce que la chaudière ne gêne plus.

cece74

Messages : 1135
Date d'inscription : 14/10/2012
Age : 42
Localisation : Haute Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible à 16 amp mais ok à 32 amp

Message par WittyP le Jeu 2 Jan 2014 - 20:01

@Juull a écrit:Bonjour,

Depuis quelques jours, je rencontre des problémes de charge.

J'ai une borne de charge Hager XEV100 ( 22 KW ) mais vu que ma chaudiére ( elec ) fait deja 12 KW, je ne peux pas recharger ZOE en accélléré sans faire sauter les plombs ( 40 amp ).

Du coup j'ai descendu l'ampérage à 16 amp ( au lieu des 32 amp ), en attendant que les collégues me passe le compteur à 60 amp.

Est là, charge impossible depuis quelques jours alors qu'avant il n'y avait aucun soucis.

Par contre, si j'eteins ma chaudiére et que je repasse a 32 amp, plus aucun soucis !!

Pareil avec le CRO renault, ca charge sans probléme !!

Si quelqu'un a une piste, je suis preneur !!

Bonjour,
1 - Connectez la Télé Info Client ( TIC ) entre le compteur et la XEV 100, cela évitera de disjoncter car la borne communiquera en temps réel la valeur du courant maxi que peut tirer la voiture. Dommage que ce en soit pas branché.
2 - Le message "charge impossible" vient en effet de la mesure de la Zoé. La valeur de terre doit être mesurée avec un contrôleur de boucle comme le fait la Zoé, et pas avec la mesure des 3 piquets et doit être à moins de 167 ohms.
3 - le message charge impossible peut aussi provenir d'une tension supérieure à 10 volts entre le neutre et la terre. Si c'est le cas, il faut voir avec votre électricien qui se mettra en relation avec EDF si besoin. Et vérifiera ce qui se passe avec votre chaudière.
4 - Les défauts de charges sont mémorisés dans le chargeur de la Zoé, Un fois que vous serez sûr de votre terre et si cela continue : allez dans une concession Renault habilitée ZE (important) et expliquez ce qui ce passe au technicien, il connectera la valise de diagnostique sur le véhicule et verra ce qu'il y a lieu de faire côté chargeur si besoin.
5 - Contactez l'assistance technique Hager si besoin. Nous pourrons creuser le sujet.
Cdt

Thierry
Assistance Technique Hager

WittyP

Messages : 65
Date d'inscription : 30/04/2013
Localisation : Alsace

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible à 16 amp mais ok à 32 amp

Message par alain68 le Sam 4 Jan 2014 - 20:28

Chez moi c'est l'inverse. Depuis qu'il fait froid et humide, avec le CRD sur la même prise, je charge sans problème en 16A mais plus en 32A. En 32A, la charge démarre, puis au bout de quelques minutes la ZOE coupe la charge  avec le message charge impossible ?

Le CRD est hors de cause je viens de le tester ce soir chez Caméléon avec une charge en 32A.

Pourquoi sur une même prise la ZOE accepte une recharge en 16A mais pas en 32A ???

alain68

Messages : 323
Date d'inscription : 28/09/2012
Age : 49
Localisation : Haut-Rhin - Zimmerbach

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible à 16 amp mais ok à 32 amp

Message par RD150 le Dim 5 Jan 2014 - 8:06

@alain68 a écrit:Chez moi c'est l'inverse. Depuis qu'il fait froid et humide, avec le CRD sur la même prise, je charge sans problème en 16A mais plus en 32A. En 32A, la charge démarre, puis au bout de quelques minutes la ZOE coupe la charge  avec le message charge impossible ?
Pourquoi sur une même prise la ZOE accepte une recharge en 16A mais pas en 32A ???

As-tu mesuré la tension au bornier de la box quand tu charges à 32A, si elle chute trop il est possible que ce soit l'explication  Twisted Evil
Pourquoi seulement en hiver --> parce que le réseau est plus sollicité (et ton installation aussi si chauffage elec, même d'appoint)  Cool 

RD150

Messages : 864
Date d'inscription : 16/07/2013
Age : 58
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible à 16 amp mais ok à 32 amp

Message par jch le Dim 5 Jan 2014 - 9:07

Comme RD150,

Vérifies la tension réseau:
- hors charge
- à 16A
- à 32A

tu peux avoir une chute qui met zoe en protection.

_________________
73.000 km, livrée le 22/07/2013. 1ère MEC : 02/05/2013. DIAC: 25.000km/an, engagé jusqu'à fin juillet 2017.

jch
Modérateur

Messages : 2475
Date d'inscription : 16/03/2013
Age : 45
Localisation : sud Grenoble (la mure)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible à 16 amp mais ok à 32 amp

Message par WittyP le Dim 5 Jan 2014 - 23:08

@jch a écrit:Comme RD150,

Vérifies la tension réseau:
- hors charge
- à 16A
- à 32A

tu peux avoir une chute qui met zoe en protection.
Vérifie la tension Neutre /terre
- hors charge
- à 16A
- à 32A

WittyP

Messages : 65
Date d'inscription : 30/04/2013
Localisation : Alsace

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible à 16 amp mais ok à 32 amp

Message par alain68 le Lun 6 Jan 2014 - 17:43

Après mesures

Ma tension réseau:
- hors charge
- Sans ZOE : 218 Volts
- à 16A : 210 Volts
- à 32A : 201 Volts

Vérifie la tension Neutre /terre
- hors charge : 5 Volts
- à 16A : 13 Volts
- à 32A : 23 Volts

J'ai rajouter un piquet de terre maison bien humide, mais sans influance sur les résultats.

Je suis en bout de ligne. Je vais donc voir avec EDF ce qu'il me propose de faire pour augmenter ma tension.

alain68

Messages : 323
Date d'inscription : 28/09/2012
Age : 49
Localisation : Haut-Rhin - Zimmerbach

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible à 16 amp mais ok à 32 amp

Message par fred et sylvie le Lun 6 Jan 2014 - 18:16

201 V c'est trop bas, ERDF garantie un mini à 207 V.

23 V entre terre et neutre c'est beaucoup aussi.

Je pense que l’explication est là, à 32 A tension trop basse et / ou ddp entre terre et neutre trop haute, alors que ça passe à 16 A.

fred et sylvie

Messages : 702
Date d'inscription : 07/10/2013
Age : 46
Localisation : Toulouse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible à 16 amp mais ok à 32 amp

Message par Juull le Jeu 9 Jan 2014 - 12:08

Défaut tjs présent dans toute les configurations proposées ...

Ctrl de la terre avec testeur de boucle -> ok
Tension de phases -> ok ( 228 v en charge )
Tension Neutre/terre 5 V ( en & hors charge )

Je v creuser du coté des harmoniques ( Merci Witty du Service technique Hager pour m'avoir donner une piste ).
En paralléle je v me rapproché du SAV Renault pour une lecture des defauts en mémoire dans Zoé ....

Pour les personnes intéressées voici une doc fort sympatiques sur les harmoniques !!
ici

Juull

Messages : 33
Date d'inscription : 20/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge impossible à 16 amp mais ok à 32 amp

Message par Contenu sponsorisé Aujourd'hui à 4:56


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum