Des nouvelles de la petite Zoé du Gard...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Des nouvelles de la petite Zoé du Gard...

Message par amgard le Ven 8 Nov 2013 - 21:23

C'est vrai, on est toujours prompt à se plaindre...
http://renault-zoe.forumpro.fr/t2729-et-deja-en-panne-une-seule-chargeapres-90-km-au-compteur

Alors je prends la peine de vous donner l'autre côté de l'histoire, la bonne !

Après avoir eu une panne sévère en moins de deux heures de conduite... j'ai suivi les super consignes de Fabien / Godewaersvelde
Ici : http://renault-zoe.forumpro.fr/t2478p45-le-grand-livre-de-votre-zoe#40340
Je vous conseille de le lire car c'est pas simple de savoir vers qui se tourner - Assistance - SAV Renault - Concessionnaire et/ou Atelier Mécanique.
Pour moi, tout c'est arrangé dès que j'ai eu l'atelier mécanique de Renault Nîmes.
Super efficace, disponibles et intéressés à se faire la main sur les rares voitures électriques. Et en prime, une voiture de remplacement électrique sans à avoir à insister !
Donc agréablement surpris (surtout par rapport à ce qui se dit..), dès que le concessionnaire a pris les choses en mains.

Et là re-belote avec la voiture électrique de rechange. Cette fois c'est la Wallbox Schneider et l'installation qui :
- ne charge pas
- a grillé mes heures creuses pour mon chauffe-eau !(J'avais demandé à l'installation que les HC soit branchées sur la WallBox, vu les problèmes de charge différée avec la Zoé-Life, merci le forum)
Et re-belote : discussion avec l'atelier méca, puis l'installateur, et au bout du deuxième passage de l'électricien... ENFIN ça marche : il s'agissait d'un mauvais branchement de la terre de la WallBox sur la terre de ma maison. Il suffisait de vérifier la tension phase-terre (elle était être autour de 120 V alors qu'elle devait être à 220 V)... mais j'ai les HC toujours grillées.

Maintenant tout est en ordre, ma Zoé est de retour après un défaut de lock-on entre l'onduleur et le moteur (une histoire de connectique quoi !), et elle ronronne à la perfection.

Pour ceux que ça intéresse pour la charge en HC, c'est très simple :
- il faut remplacer le shunt dans la wallbox par un circuit "sec" (non alimenté en 220V) qui ferme le circuit au déclenchement des HC (Pour ceux que ça intéresse, je peux mettre une photo). J'ai utilisé la partie non-alimentée du commutateur HC de mon chauffeau pour fermer le circuit.
- ya plus qu'à brancher la prise et ça marche !

Bonne route petite Zoé, c'était dur... mais ça valait la peine.

amgard

Messages : 6
Date d'inscription : 19/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Des nouvelles de la petite Zoé du Gard...

Message par Fabien le Ven 8 Nov 2013 - 21:34

Content que tout soit réglé pour toi !
Renault Nimes sont super professionnel... du moins pour l'atelier Wink

Le responsable (M.ROUX) prend les devants et est très avenants avec, nous, les clients électriques, ca fait plaisir à voir !

_________________
Membre ACOZEAmbassadeur ZOE & Cie king

07/03/12 - Vous êtes le #90 à avoir réservé votre RENAULT ZOE
08/04/13 - Vous êtes le #1 livré dans le secteur
12/09/14 - Ambassadeur ZOE & Cie   
20/02/15 - Remplacement du moteur (5AGEN2 2.0)
29/07/16 - 1722 km en ZOE !
17/01/17 - 100 000 km !
15/07/17 - IONIQ Electric !
13/10/17 - 10 000 km en IONIQ

avatar
Fabien

Messages : 3100
Date d'inscription : 17/03/2013
Age : 36
Localisation : HÉRAULT (34)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum