Bouton Home HS depuis mise à jour de septembre 2013

Aller en bas

Bouton Home HS depuis mise à jour de septembre 2013 Empty Bouton Home HS depuis mise à jour de septembre 2013

Message par lumberjack90 le Mar 15 Oct 2013 - 11:11

Bonjour,

Suite à la mise à jour du R-link le mois dernier (septembre), le bouton "Home" de la console R-link ne fonctionne plus. Je n'ai pas d'autre solution que d'utiliser les flèches "back" pour revenir à l'écran initial.
Quelqu'un aurait-il un idée ?

Bonne journée.

lumberjack90

Messages : 28
Date d'inscription : 27/03/2013
Age : 47
Localisation : Romagny

Revenir en haut Aller en bas

Bouton Home HS depuis mise à jour de septembre 2013 Empty Re: Bouton Home HS depuis mise à jour de septembre 2013

Message par skider le Mar 15 Oct 2013 - 12:37

Peut être juste le bouton hs.
skider
skider

Messages : 1459
Date d'inscription : 03/10/2012
Age : 31
Localisation : Haguenau

Revenir en haut Aller en bas

Bouton Home HS depuis mise à jour de septembre 2013 Empty Re: Bouton Home HS depuis mise à jour de septembre 2013

Message par DD222 le Mar 15 Oct 2013 - 14:34

Tu peux essayer de réinitialiser le système ( retour aux parametres d'usine ) c'est comme ça que j'ai réglé une panne de téléphone main libre.
DD222
DD222

Messages : 499
Date d'inscription : 21/10/2012
Age : 62
Localisation : Bas Rhin

Revenir en haut Aller en bas

Bouton Home HS depuis mise à jour de septembre 2013 Empty Re: Bouton Home HS depuis mise à jour de septembre 2013

Message par decalco le Mar 15 Oct 2013 - 21:45

J'ai rencontré ce problème il y a quelque temps (au mois d'août je crois).
Je ne m'en suis pas inquiété car je n'utilise ce bouton que très rarement.
Et puis c'est revenu, je ne sais plus trop à quelle occasion (peut-être une nouvelle mise à jour ?)
decalco
decalco

Messages : 429
Date d'inscription : 21/05/2012
Age : 46
Localisation : Oise

Revenir en haut Aller en bas

Bouton Home HS depuis mise à jour de septembre 2013 Empty Re: Bouton Home HS depuis mise à jour de septembre 2013

Message par Jorge 95 (laure) le Mar 15 Oct 2013 - 23:06

[quote="lumberjack90"]Bonjour,

Suite à la mise à jour du R-link le mois dernier (septembre), le bouton "Home" de la console R-link ne fonctionne plus. Je n'ai pas d'autre solution que d'utiliser les flèches "back" pour revenir à l'écran initial.
Quelqu'un aurait-il un idée ?

Bonne journée.
[/quote)

J ai eu le même problème , il faut réinitialiser dans retour aux paramètre d'usine et le bouton home refonctionnera .
Jorge 95 (laure)
Jorge 95 (laure)

Messages : 118
Date d'inscription : 24/03/2013
Localisation : Val d'Oise

Revenir en haut Aller en bas

Bouton Home HS depuis mise à jour de septembre 2013 Empty Re: Bouton Home HS depuis mise à jour de septembre 2013

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum