La tablette ne détecte plus les fichiers multimédias

Aller en bas

La tablette ne détecte plus les fichiers multimédias Empty La tablette ne détecte plus les fichiers multimédias

Message par Ttrogrand le Ven 4 Oct 2013 - 12:46

Bonjour,

J'ai ma Zoé depuis le mois de Mai, et jusque là tout allait assez bien.
Et récemment la tablette R-Link ne détectait plus les fichiers multimédia sur ma clé USB.
Pas de changement de clé, même format (FAT 32) et même type de fichier.

Le problème venait donc, je pense, d'un bug de l'androïd.

Comme d'habitude, appel à la concession Renault pour voir s'ils peuvent faire une mise à jour, il faut prendre un RdV, immobiliser le véhicule 2 ou 3 jours, ... sans même que quelqu'un ayant un minimum de connaissance pour ce matériel n'essaye de cerner la panne au téléphone.

Pour finir, et avant de déposer mon véhicule, j'ai réinitialisé la tablette (onglet système).
Ce matin, ça a l'air de fonctionner correctement.

Si ça peut aider quelqu'un !!
Ttrogrand
Ttrogrand

Messages : 5
Date d'inscription : 15/05/2013
Localisation : Oise

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

La tablette ne détecte plus les fichiers multimédias Empty Re: La tablette ne détecte plus les fichiers multimédias

Message par scarred le Ven 4 Oct 2013 - 13:43

@Ttrogrand a écrit:Bonjour,

J'ai ma Zoé depuis le mois de Mai, et jusque là tout allait assez bien.
Et récemment la tablette R-Link ne détectait plus les fichiers multimédia sur ma clé USB.
Pas de changement de clé, même format (FAT 32) et même type de fichier.

Le problème venait donc, je pense, d'un bug de l'androïd.

Comme d'habitude, appel à la concession Renault pour voir s'ils peuvent faire une mise à jour, il faut prendre un RdV, immobiliser le véhicule 2 ou 3 jours, ... sans même que quelqu'un ayant un minimum de connaissance pour ce matériel n'essaye de cerner la panne au téléphone.

Pour finir, et avant de déposer mon véhicule, j'ai réinitialisé la tablette (onglet système).
Ce matin, ça a l'air de fonctionner correctement.

Si ça peut aider quelqu'un !!
J'ai eu le cas, USB non détecté, un bug passagé pas besoin de l'emmener au garage.

Il faut insérer sa clé après avoir starter le moteur, je sais il n'y a aucun rapport mais quand c'est fait correctement et proprement, il n'y a pas de bug Laughing 
scarred
scarred

Messages : 8842
Date d'inscription : 28/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum