Problème : son du clignotant et autres sons du tableau de bord

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème : son du clignotant et autres sons du tableau de bord

Message par Arakis le Ven 20 Sep 2013 - 14:41

Bonjour à tous,

Bon voilà 2 mois et demi que j'ai la Zoe et voici les premiers soucis. Pas grave pour l'instant. Il s'agit en faite d'un grésillement puissant qui sort du tableau de bord quand un son est issu de celui-ci par exemple mise en route clignotant, pas en position parking moteur arrêté ou si on laisse la carte dedans en ouvrant la porte ou aussi la petite musique de démarrage. Pour dire le son réel est inaudible et uniquement ce grésillement. Pour arranger le tout, cela ne le fait pas tout le temps.
Donc une journée chez Renault et bien entendu rien trouvé... le centre technique n'a jamais entendu parler de ce genre de problème. Pour l'instant la consigne de Renault c'est d'enregistrer ce grésillement...
On verra la suite des événements..
A+++

Arakis

Messages : 87
Date d'inscription : 27/08/2012
Localisation : Rochegude/Drome

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème : son du clignotant et autres sons du tableau de bord

Message par delavitoune le Mar 29 Sep 2015 - 11:49

Bonjour,

Je pense avoir un problème très similaire : depuis quelques jours, la musique de démarrage ainsi que les sons du tableau de bord (ex : clignotant) sont devenus beaucoup moins mélodieux, et plus sourd (disons, comme un MP3 de très mauvaise qualité). Est-ce que quelqu'un a le même problème ?

delavitoune

Messages : 2
Date d'inscription : 29/09/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème : son du clignotant et autres sons du tableau de bord

Message par Foly-vi le Mar 29 Sep 2015 - 13:03

Delavitoune , aurais-tu modifié l'affichage du tableau de bord avec le bouton noir à droite ? Cela modifie aussi les sons au démarrage et celui du clignotant.
Le son du clignotant n'est pas le même selon que l'on affiche sur le TDB soit la roue graduée soit le graphique qui passe du vert au rouge (selon l'accélération).
avatar
Foly-vi

Messages : 3555
Date d'inscription : 13/10/2012
Age : 51
Localisation : Villefranche-sur-mer

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème : son du clignotant et autres sons du tableau de bord

Message par Bigfoot le Mar 29 Sep 2015 - 13:12

C'est ce que j'allais dire, j'ai découvert récemment que le changement d'affichage changeait aussi les sons ...
avatar
Bigfoot

Messages : 8802
Date d'inscription : 01/05/2014
Age : 100
Localisation : Herault

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème : son du clignotant et autres sons du tableau de bord

Message par Pixel le Mar 29 Sep 2015 - 14:28

Ça sent le haut-parleur à moitié cramé ou le faux contact dans la carte qui génère le son.

_________________
Zoé Intens gris Neptune n° 22 498 depuis le 13/03/2015.
Ma borne sur ChargeMap
Toyota Prius+ Lounge blanche. Membre de l'ACOZE
avatar
Pixel

Messages : 10365
Date d'inscription : 23/01/2015
Age : 69
Localisation : Marolles en Hurepoix (Essonne)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème : son du clignotant et autres sons du tableau de bord

Message par delavitoune le Mar 29 Sep 2015 - 16:40

Bonjour à tous,

Merci pour vos feedbacks ! Je vais tester en changeant l'affichage du tdb, et je vous tiens au courant.

delavitoune

Messages : 2
Date d'inscription : 29/09/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème : son du clignotant et autres sons du tableau de bord

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum