Panne ZOE??

Page 13 sur 14 Précédent  1 ... 8 ... 12, 13, 14  Suivant

Aller en bas

Re: Panne ZOE??

Message par Ke2 le Lun 3 Fév 2014 - 11:50

@fred et sylvie a écrit:Tu aurais un lien où l'on pourrait commander la chose?
ici.

Ke2

Messages : 3408
Date d'inscription : 13/03/2013
Age : 55
Localisation : Antibes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par fred et sylvie le Lun 3 Fév 2014 - 17:00

A y est, j'ai commandé.
Tu l'as mis sur le moins, j'imagine?
Tu aurais une photo, car la cosse moins de la Zoe est quand même chargée?
avatar
fred et sylvie

Messages : 701
Date d'inscription : 07/10/2013
Age : 48
Localisation : Toulouse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par Ke2 le Lun 3 Fév 2014 - 17:06

@fred et sylvie a écrit:Tu l'as mis sur le moins, j'imagine?
Oui.

@fred et sylvie a écrit:Tu aurais une photo, car la cosse moins de la Zoe est quand même chargée?
Je n'ai pas de Zoe...
Sur le Kangoo et la Fluence, ça passe...

Ke2

Messages : 3408
Date d'inscription : 13/03/2013
Age : 55
Localisation : Antibes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

"Charge batterie impossible"

Message par manuba le Lun 10 Fév 2014 - 17:50

Salut à tous!

J'ai eu je crois exactement le même problème que "DD222"...

(edit... intéressant, l'image à l'envers... mais je ne sais pas comment corriger la chose, désolé!)

Sauf que cela m'est arrivé après une petite dizaine de jours d'utilisation seulement... Pas même 1000 kilomètres au compteur... et un peu plus d'un mois d'immobilisation, avec toujours zéro nouvelles.

Ce message est apparu un matin (je n'avais pourtant pas reçu d'alerte SMS), batterie chargée à 31% seulement... et près de 50 bornes à faire ce jour-là: j'étais un peu tendu!
En cours de route j'ai eu droit aux deux autres messages, "Contrôler le régulateur" et "Contrôler le limiteur".

Pour info, je l'ai achetée à Lausanne (Suisse), on m'a juste dit que la panne dépassait les compétences de Renault Suisse et que c'était désormais "Paris" qui gérait la chose.

A mon avis ils ne gèrent pas grand chose, mais ce n'est que mon avis personnel...

J'espère tout de même que ça ne va pas traîner, je dois me débrouiller avec un épouvantable Nissan Juke qui fait un chahut de tous les diables...

manuba

Messages : 2
Date d'inscription : 24/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

NOUVELLE PANNE rrrr!

Message par kevinvidia le Sam 15 Fév 2014 - 0:09

NOUVELLE PANNE ZOE!!! Sad 
Je vous expliquerez les détails demain mais aie aie aie sa sans mauvais! Panne a ~ 25600 Km, gros ? sur la fiabilité...
Bizarrement le même nombre de Kms que ma première panne moteur, une pièce d'usure au bout de ~ 12, 13000 Kms??!
avatar
kevinvidia

Messages : 1891
Date d'inscription : 11/09/2012
Age : 29
Localisation : Treon (28)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par Fred.Leudon le Sam 15 Fév 2014 - 7:44

Les mêmes symptômes ?
avatar
Fred.Leudon

Messages : 4458
Date d'inscription : 11/12/2012
Age : 44
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par kevinvidia le Sam 15 Fév 2014 - 12:26

Voila nouvelle panne hier, la panne de trop pour ma ZOE!! J'ai d'ailleurs demandé un échange a neuf hier avec le service compétent, j'ai ma réponse sous peut.
Ma panne est survenu a 26 576 Kms, comment la panne met elle arriver?
Je suis aller chez Renault Chartres hier pour me renseigné pour la révision avant sa j'ai branché ma ZOE sur le parking (22Kw Schneider).
Tout ce passe bien ZOE charge et je les donc débranché par la suite a l'aide de la carte RFID du garage (classique) et la Boum ZOE ne veux plus démarré (charge 99%), "charge batterie impossible"...
Étant donner que j'été a Renault CHARTRES garage agrée ZE, on a poussé ma ZOE a l’intérieur j'ai eu de la chance le technicien été la, il a donc branché ma ZOE pour effacé les erreurs mais la rien a faire! exactement comme ma première panne (panne en chaine), la particularité ma ZOE a été mis a jour au mois de septembre donc lors de la panne pas de Z.E VOICE active... je suis sur que c'est la même panne qu'avant :/

C'est critique Exclamation


Dernière édition par kevinvidia le Sam 15 Fév 2014 - 16:05, édité 1 fois
avatar
kevinvidia

Messages : 1891
Date d'inscription : 11/09/2012
Age : 29
Localisation : Treon (28)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par Fred.Leudon le Sam 15 Fév 2014 - 15:54

Bon courage, tiens nous au courant....
avatar
Fred.Leudon

Messages : 4458
Date d'inscription : 11/12/2012
Age : 44
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par Fabien le Sam 15 Fév 2014 - 17:52

argggg, bon courage, tiens nous au courant Sad
avatar
Fabien

Messages : 3124
Date d'inscription : 17/03/2013
Age : 36
Localisation : HÉRAULT (34)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par TontonPatrix le Dim 16 Fév 2014 - 18:30

@kevinvidia a écrit:Voila nouvelle panne hier, la panne de trop pour ma ZOE!! J'ai d'ailleurs demandé un échange a neuf hier avec le service compétent, [...]
... je suis sur que c'est la même panne qu'avant :/

C'est critique Exclamation
Alors là ça craint grave... Evil or Very Mad 
Je persiste à penser que pour le lecteurs du forum il faudrait faire une rubrique "Pépins et solutions" bien visible, où on pourrait indiquer les différents types de problèmes rencontrés et comment ils sont traités (cf. ma suggestion http://renault-zoe.forumpro.fr/t3372-repertorier-les-pannes-par-categories)
avatar
TontonPatrix

Messages : 1760
Date d'inscription : 07/05/2013
Localisation : 78

Voir le profil de l'utilisateur http://www.eccity-motocycles.com

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par kevinvidia le Sam 1 Mar 2014 - 19:37

Donc mon retour ma ZOE est réparé deux semaines pour une conclusion suspect "Ma ZOE a bugué lors du débranchement de la recharge" je n'y crois pas...
En gros je ne veux plus de ma ZOE et Renault le sais du coup prolongation de ma Location la semaine prochaine on m'appel pour un échange, ma ZOE a 1 ans dans moins de 15 jours! si je la reprend je suis foutu pour l’échange de plus je ne suis pas rassuré de roulé avec je n'ai plus aucune confiance, trop de pannes plus de 4 mois d'immobilisation au total sur a peine un an, trop de changement de pièces et toujours des problèmes...
avatar
kevinvidia

Messages : 1891
Date d'inscription : 11/09/2012
Age : 29
Localisation : Treon (28)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par aurel le Jeu 3 Avr 2014 - 21:47

kevin, ou en ait tu pour l'échange de ta voiture ?
avatar
aurel

Messages : 1603
Date d'inscription : 20/02/2012
Age : 40
Localisation : essonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par kevinvidia le Ven 4 Avr 2014 - 1:54

Après une lettre recommandé (je n'est eu aucune réponse ecrite  Shocked alors que j'ai mis le 17 mars en date butoir)  mon dossier est passé entre les mains de la direction, hier j'ai eu un appel pour me dire qu'ils ont contacter la DIAC et que je n'aurais aucune pénalité lors de ma rupture de contrat batterie (normalement 90 euros).
Aujourd'hui je devais recevoir un appel de Céline du service client pour l’échange de véhicule elle ne ma pas rappelé donc demain je doit être fixé sa avance très lentement, j'attends encore demain si sa n’aboutis pas je vais être obligé de faire un procès a Renault...
En attendant j'ai la ZOE du garage de Chartres et je la roule 5800 Km pour l'instant, j'ai la mobilité.

Sa traine, j'ai donc pris contact avec un avocat, je suis en attente de Renault, je suis près a faire les procédures il serrait très bête de la part de Renault d'en arrivé jusque la!
avatar
kevinvidia

Messages : 1891
Date d'inscription : 11/09/2012
Age : 29
Localisation : Treon (28)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par Dark_Telecom le Ven 4 Avr 2014 - 9:00

@kevinvidia a écrit:Après une lettre recommandé (je n'est eu aucune réponse ecrite  Shocked alors que j'ai mis le 17 mars en date butoir)  mon dossier est passé entre les mains de la direction, hier j'ai eu un appel pour me dire qu'ils ont contacter la DIAC et que je n'aurais aucune pénalité lors de ma rupture de contrat batterie (normalement 90 euros).
Aujourd'hui je devais recevoir un appel de Céline du service client pour l’échange de véhicule elle ne ma pas rappelé donc demain je doit être fixé sa avance très lentement, j'attends encore demain si sa n’aboutis pas je vais être obligé de faire un procès a Renault...
En attendant j'ai la ZOE du garage de Chartres et je la roule 5800 Km pour l'instant, j'ai la mobilité.

Sa traine, j'ai donc pris contact avec un avocat, je suis en attente de Renault, je suis près a faire les procédures il serrait très bête de la part de Renault d'en arrivé jusque la!

si je comprend bien, un échange se profil ?
avatar
Dark_Telecom

Messages : 264
Date d'inscription : 26/11/2013
Age : 42
Localisation : Haute Normandie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par kevinvidia le Ven 4 Avr 2014 - 14:06

J'ai été fixer aujourd'hui et Renault fait n'importe quoi j'ai appris qu'il n'y aura pas d’échange sans que je débourse 3000 a 4000 euros donc nous verrons bien en justice qui aura raison pour sa j'ai rdv cet après midi.
Je suis très déçu de Renault! et malheureusement la mauvaise PUB va être enclenché!
Vraiment déçu et fatigué donc RED BULL et je lâcherai rien!
avatar
kevinvidia

Messages : 1891
Date d'inscription : 11/09/2012
Age : 29
Localisation : Treon (28)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par jerome18 le Ven 4 Avr 2014 - 14:38

demande conseil a ton assureur, tu as une protection juridique
avatar
jerome18

Messages : 202
Date d'inscription : 18/03/2014
Age : 45
Localisation : bourges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par Dark_Telecom le Ven 4 Avr 2014 - 15:12

@kevinvidia a écrit:J'ai été fixer aujourd'hui et Renault fait n'importe quoi j'ai appris qu'il n'y aura pas d’échange sans que je débourse 3000 a 4000 euros donc nous verrons bien en justice qui aura raison pour sa j'ai rdv cet après midi.
Je suis très déçu de Renault! et malheureusement la mauvaise PUB va être enclenché!
Vraiment déçu et fatigué donc RED BULL et je lâcherai rien!

ça craint, mais c'était à prévoir que Renault ne se laisse pas faire. J'ai eu la même aventure il y a longtemps avec Ford, et jamais ils n'avaient voulu changer la voiture. Pourtant, j'avais tout un carton d'interventions en tout genre et des rdv pour panne en concession presque tous les jours pendant + d'un an. Au final, j'avais revendu la voiture dans un garage, et j'ai rayé la marque FORD de mon carnet d'adresse.

J'espère que tu pourras trouver une solution "à l'amiable" car la partie juridique risque d'être longue et salée...
avatar
Dark_Telecom

Messages : 264
Date d'inscription : 26/11/2013
Age : 42
Localisation : Haute Normandie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par alainrvt le Ven 4 Avr 2014 - 16:46

Prépares un dossier à AUTOPLUS, ils arrivent souvent aux fins des clients, ils doivent avoir un bon service juridique et c'est gratuit !
avatar
alainrvt

Messages : 6719
Date d'inscription : 20/01/2014
Localisation : Wasselonne - Bas-Rhin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par JP64 le Lun 19 Mai 2014 - 17:37

Silence radio depuis un mois et demi? Certes le sujet est "sensible", mais justement il intéresse beaucoup de monde (plus de 11 mille consultations...)
Où en est Kevin? Et les autres?
avatar
JP64

Messages : 88
Date d'inscription : 04/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par Fabien le Lun 19 Mai 2014 - 18:22

Je pense qu'il n'y a plus que Kevin en ce moment qui un gros soucis.
La mienne fonctionne aux petits oignons depuis Novembre  Cool 
avatar
Fabien

Messages : 3124
Date d'inscription : 17/03/2013
Age : 36
Localisation : HÉRAULT (34)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par Fred.Leudon le Lun 19 Mai 2014 - 19:01

Pareil pour moi, hormis le R-Link, tout baigne.
avatar
Fred.Leudon

Messages : 4458
Date d'inscription : 11/12/2012
Age : 44
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par Paco le Lun 19 Mai 2014 - 20:42

Chez moi tout marche, même le RLink (certes un peu lent). Super autonomie avec les beaux jours, 190 km de nationale...
avatar
Paco

Messages : 864
Date d'inscription : 04/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par Léonard le Jeu 22 Mai 2014 - 19:18

@Fabien a écrit:Je pense qu'il n'y a plus que Kevin en ce moment qui un gros soucis.
La mienne fonctionne aux petits oignons depuis Novembre  Cool 

Depuis hier soir, ma Zoé dort chez Renault-Colmar.

En fait, j'ai eu une série de soucis qui peuvent être liés. En mars, une semaine après la révision, j'ai eu la voiture qui a calée au redémarrage à un feu rouge avec un message : Défaut électrique, batterie à contrôler - chargeur à contrôler. Je devait faire une course urgente et comme la voiture fonctionnait, je l'ai laissée sur un parking et je suis allé à ma réunion. De retour, plus de défaut! Je me suis quand même rendu chez Renault où un gars de l'atelier m'a signalé que les défauts s’effaçaient au bout de 30 minutes. Pour lui, il était possible que ce soit un simple défaut occasionnel. Bref, je suis rentré tranquillement chez moi.

Lundi 18, je rentrais du travail quand j’entends un "Tchong!" provenant de l'avant-droit et le régulateur de vitesse qui se débraye. Plus, le message "Défaut électrique - régulateur à vérifier". Je fais les derniers 500 mètres à vitesse réduite. Je me stationne chez moi. La Zoé refuse de lancer la charge de la batterie. Je suis allé téléphoner à ma copine pour lui dire que je ne pouvais pas aller la chercher. Puis à un collège avec lequel je devais rouler le lendemain. Puis, je vais à la voiture pour chercher le numéro de l'assistance .... et là, je constate qu'il n'y a plus de défauts. Je me souvient de l'histoire des 30 minutes, je relance la charge et elle se charge. J'ai laisser la zoé charger une heure, puis je suis allé faire un tour de 40 km et j'ai constaté que tout allait bien. J'ai fait exprès de m'arrêter 2 fois pour vérifier que le moteur s'arrêtait bien et qu'il redémarrait bien.

Mardi, je vais au boulot et tout se passe bien. Comme je devais aller suivre des cours de guiatre à Mulhouse, j'avais décidé de faire de la triangulation : Colmar-Fessenheim. Puis Fessenheim-Mulhouse et ensuite Mulhouse-Colmar. Parce que revenir sur Colmar le soir pour repartir à Mulhouse, j'estimais que çà ferait juste au niveau de l'autonomie. Mardi fut une journée caniculaire. Le soir à 17h30, quand je prend la voiture au parking pour aller à Mulhouse, le moteur cale, et le levier de vitesse se bloque sur D => appel de l'assistance. Elle m'annonce que le dépanneur viendra prendre ma voiture au bout de 45 minutes. 40 minutes plus tard, je vois la dépanneuse qui arrive. Je la conduit jusqu'à ma voiture... Et on constate qu'il n'y a plus de défaut et que tout marche bien. Comme il doit retourner sur Mulhouse, le dépanneur propose de me suivre si jamais je tombe en panne. Je vais à mon cours de guitare avec une légère appréhension : la voiture va-t-elle me ramener à Colmar le soir. Mais, tout marche bien. Du coup, je sais qu'en mode éco, j'ai au moins une autonomie de 175 km en été (en fait 120 kms + 55 km restants) . J'avais jamais testé aussi loin.

Mercredi, avec les collèges, on décide d'aller manger en Allemagne. Donc, après avoir fait Colmar-Fessenheim, je fais Fessenheim Mulheim sans anicroches. Sauf que lorsqu'on repart et que j'enclenche la marche arrière j'entends un autre grand "Klong" assez sinistre. Comme j'avais du boulot en retard ,je roule jusqu'à Fessenheim en faisant attention, mais tout semble normal. Le soir, quand je reprends la voiture sur le parking, j'ai une alarme : "circuit de freinage à vérifier". Je constate que chaque fois que je freine la voiture fait un bruit sinistre, presque un crissement métal-métal assez désagréable. De plus, le freinage ne semble pas très efficace. je rentre à Colmar en gardant mes distances avec les autres véhicules et en me servant au maximum de la récupération pour décélérer. En fait, on pourrait presque rouler sans utiliser les freins ...
Et, je vais directement à Renault où je fais constater le défaut présent (j'ai bien compris le coup des 30 minutes). La voiture est chez eux, je vais téléphoner demain pour savoir s'ils ont déjà fait un diagnostic (mais, ils avaient l'air passablement débordés). Quand j'en saurais plus je transmettrais les infos.

Le dépanneur a évoqué une panne électronique. Ce qui pourrait expliquer que ce n'est jamais les mêmes messages. Mais, les bruits métalliques m’amènent à me poser quelques questions. Parce que les messages pourraient aussi provenir d'un soucis mécanique qui aurait entrainé des retours d'énergie au niveau de la batterie, du chargeur ou du moteur. Les messages seraient que l'image des dysfonctionnements réels.

21500 km sans soucis particuliers et puis ... Crying or Very sad Je suis dépité.

Léonard

Messages : 5754
Date d'inscription : 24/01/2013
Age : 59
Localisation : Colmar

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par Bug Danny le Jeu 22 Mai 2014 - 19:40

@Léonard a écrit:... j'entends un autre grand "Klong" assez sinistre. ...j'ai une alarme : "circuit de freinage à vérifier". Je constate que chaque fois que je freine la voiture fait un bruit sinistre, presque un crissement métal-métal assez désagréable.
Je crois que t'as bêtement perdu la partie d'usure de plaquettes.
ça met déjà arrivé avec des plaquettes "chinoises" (?) sur ma thermique. La partie d'usure, celle frotte contre les disques, s'est décollée du reste de la plaquette. D'où un Klong puis Crrrrrrrrrrrr à chaque freinage. Attention danger, si besoin de freiner sec !
avatar
Bug Danny

Messages : 7150
Date d'inscription : 21/07/2013
Age : 63
Localisation : Bas-Rhin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par Léonard le Jeu 22 Mai 2014 - 19:44

J'espère que c'est quelque chose d'aussi simple. Mais, j'ai les plaquettes d'origine et ma voiture n'a "que" 21500 km.

Mais, çà n'expliquerait pas le reste de mes déboires.

Léonard

Messages : 5754
Date d'inscription : 24/01/2013
Age : 59
Localisation : Colmar

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 13 sur 14 Précédent  1 ... 8 ... 12, 13, 14  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum