Panne ZOE??

Page 1 sur 14 1, 2, 3 ... 7 ... 14  Suivant

Aller en bas

Panne ZOE??

Message par kevinvidia le Jeu 19 Sep 2013 - 1:59

Après plusieurs constat un sondage s'impose....
avatar
kevinvidia

Messages : 1891
Date d'inscription : 11/09/2012
Age : 29
Localisation : Treon (28)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par Cameleon le Jeu 19 Sep 2013 - 8:49

Jamais de panne, si ce n'est une crevaison. Sad
Je ne tient pas compte de cette daube de RLINK qui je croise des doigts, à l'air marcher à peu près bien depuis la mise à jour de juin hormis les problèmes de lenteur. scratch 

_________________
Zoé Intens Blanc Glacier   Cool
Nourrie au XEV100 et au CRD  Basketball
Ma borne à disposition sur chargemap

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
Association créée par les membres de ce forum Wink
avatar
Cameleon
Modérateur

Messages : 6974
Date d'inscription : 14/10/2012
Age : 52
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par Bug Danny le Jeu 19 Sep 2013 - 9:46

Je me posais la question : «  Et si les pannes survenaient le plus souvent sur les Zoés pré-commandées fin 2012. Comme si elles étaient un peu bâclées pour pourvoir tenir le calendrier de livraison ? »

Livré fin juin, aucun soucis jusqu'ici !


Dernière édition par Bug Danny le Jeu 19 Sep 2013 - 14:36, édité 1 fois
avatar
Bug Danny

Messages : 7156
Date d'inscription : 21/07/2013
Age : 64
Localisation : Bas-Rhin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par Invité le Jeu 19 Sep 2013 - 10:07

J'exclue le problème de chargeur détecté avant la livraison, puisque depuis que j'ai le véhicule, il n'est pas tombé en panne.
J'exclue également le problème de batterie 12V déchargée, qui m'a valu un dépannage à domicile un dimanche soir au mois de juillet, car ce n'était pas la faute de la batterie, mais des services connectés liés au r-link qui l'ont déchargée. Quand la bouteille est vide, elle est vide...

Je vote donc non.

Il est extrêmement important que ceux qui ont eu une panne le signale ici : ça permet d'évaluer le nombre de "victimes"
Il est encore plus important que ceux qui n'ont pas eu de panne le signale : il est important pour être objectif de prendre en compte les trains qui arrivent à l'heure si on veut faire des statistiques sur les retards.

Invité
Invité


Revenir en haut Aller en bas

Re: Panne ZOE??

Message par Fabien le Jeu 19 Sep 2013 - 10:32

Hormis les bugs habituels du RLINK
Aucune panne, aucun soucis mécanique ou électrique et ce, même après 10 000 kms
avatar
Fabien

Messages : 3129
Date d'inscription : 17/03/2013
Age : 37
Localisation : HÉRAULT (34)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par jch le Jeu 19 Sep 2013 - 10:46

Faudrai faire la distinction entre panne et panne! une panne immobilisante est bien plus génante.

Ma panne, c'est le capteur de la pédale de frein qui ne fait plus son boulot. J'ai un freinage régénératif standard dans les descentes, il n'augmente plus quand j'appuie sur le frein. RDV vendredi matin, en attendant je roule avec tous les jours.

jch
Modérateur

Messages : 3861
Date d'inscription : 16/03/2013
Age : 47
Localisation : sud Grenoble (la mure)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par Invité le Jeu 19 Sep 2013 - 10:59

@jch a écrit:Faudrai faire la distinction entre panne et panne! une panne immobilisante est bien plus génante.

Ma panne, c'est le capteur de la pédale de frein qui ne fait plus son boulot. J'ai un freinage régénératif standard dans les descentes, il n'augmente plus quand j'appuie sur le frein. RDV vendredi matin, en attendant je roule avec tous les jours.
Personnellement, je considèrerais ça comme une panne...

Invité
Invité


Revenir en haut Aller en bas

Re: Panne ZOE??

Message par kevinvidia le Jeu 19 Sep 2013 - 11:57

pour moi aussi c'est une panne..
avatar
kevinvidia

Messages : 1891
Date d'inscription : 11/09/2012
Age : 29
Localisation : Treon (28)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par zoeilvert le Jeu 19 Sep 2013 - 12:38

Il faudrait donner des précisions sur la définition de panne.

Je propose:

Tout problème lié au roulage ne pouvant être résolu que par une mise en garage.

_________________
L'homme sage apprend de ses erreurs, l'homme très sage apprend des erreurs des autres (Confucius)
life, sans soucis avec 120 000 km.
Initiateur et membre fondateur de l'ACOZE.
Acoze: Association des COnducteurs d'automobiles Zéro-Emission  :  http://blog.acoze.org/
avatar
zoeilvert
Administrateur

Messages : 4864
Date d'inscription : 05/01/2013
Age : 55
Localisation : Bas Rhin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par nh2o2 le Jeu 19 Sep 2013 - 14:19

Aucun pb pour moi.

D’ailleurs on devrait requalifier la question en "Retour atelier" quelque soit la nature du pb.
avatar
nh2o2

Messages : 1864
Date d'inscription : 26/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Panne ZOE??

Message par RD150 le Jeu 19 Sep 2013 - 15:02

Rien non plus pour moi.
avatar
RD150

Messages : 1867
Date d'inscription : 16/07/2013
Age : 60
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par Léonard le Jeu 19 Sep 2013 - 17:17

@Fabien a écrit:Hormis les bugs habituels du RLINK
Aucune panne, aucun soucis mécanique ou électrique et ce, même après 10 000 kms
+1. Mais, je en suis qu'à 9 000 kms.

Léonard

Messages : 5892
Date d'inscription : 24/01/2013
Age : 59
Localisation : Colmar

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par fred_bcf le Jeu 19 Sep 2013 - 18:58

6000kms aucune anomalie concernant la voiture en elle-même.
avatar
fred_bcf

Messages : 723
Date d'inscription : 21/08/2012
Age : 51
Localisation : Strasbourg

Voir le profil de l'utilisateur http://www.barchetta-club-france.com

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par poupou33 le Jeu 19 Sep 2013 - 21:52

Non rien pour moi. Comme pour tous les nouveaux véhicules commercialisés il y a des incidents qui demandent quelques ajustements voir des rappels...rien d'anormal donc
avatar
poupou33

Messages : 1456
Date d'inscription : 22/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par Passant_Mbr le Jeu 19 Sep 2013 - 22:18

Rien à signaler à 12694 km / 6 mois , mais comme tout le monde j'exclue le R-link et ses instabilités. Je viens d'ailleurs seulement de le remettre à jour, on verra bien.
avatar
Passant_Mbr

Messages : 3627
Date d'inscription : 18/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pas de panne

Message par roger le Sam 21 Sep 2013 - 19:32

J'ai 3200 km et aucun problème . Juste une question, lors de la charge de la voiture en fin de charge il y a une forte différence entre l'autonomie affichée dans le véhicule et le message internet. exemple ce matin affichage internet 143 km, affichage Zoé 137 km. Avez vous rencontré une telle différence ? Curieux, les infos proviennent  du véhicule.

roger

Messages : 81
Date d'inscription : 02/02/2013
Age : 73
Localisation : 78650 Beynes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par nh2o2 le Sam 21 Sep 2013 - 19:46

Même constat.

Sans doute qu'en fin de charge la batterie est un peu chaude.
avatar
nh2o2

Messages : 1864
Date d'inscription : 26/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par renophil le Dim 22 Sep 2013 - 21:27

RAS à 5600 km, pas de panne.
avatar
renophil

Messages : 80
Date d'inscription : 22/04/2013
Localisation : 73

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par Fred.Leudon le Dim 22 Sep 2013 - 22:10

18000 km, pas de panne obligeant un retour atelier.

Hormis le daubesque R-Link, j'ai eu ceci:

Au tout début, juste en partant de chez moi (batterie pleine) au premier lâcher d'accélérateur -> défaut batterie. ( je pense à un bug , le chargeur a voulu charger une batterie pleine )

A un mois, avec les températures matinales en hausses, j'ai eu une erreur (charge impossible a 99% ), je pense aussi à un bug.

La semaine dernière, j'ai mis en route et actionné dans la foulée le levier de vitesse. J'ai eu un message (danger batterie) et quelques autres. Impossible de partir. Éteindre et rallumer la voiture a solutionné le problème.

Voilà mon retour d 'expérience.
avatar
Fred.Leudon

Messages : 4555
Date d'inscription : 11/12/2012
Age : 44
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par kevinvidia le Lun 23 Sep 2013 - 0:52

Très bon retour j'ai eu deux problème identique que les tiens jusqu'au jour ou je ne pouvais plus rien faire du tout et c'est un problème du au convertisseur mais tu n'a pas eu de Z.E VOICE active donc pas de réel alerte...
Je suis content pour toi que tout ce passe bien Smile
Point positive j'ai pu testé a des multiple reprise les bornes rapides 43 Kw, et j'ai économisé 4900 Km a mon compteur (Batterie surtout), pour l'instant.

Dès que je récupère ma ZOE (cette semaine) je pose mes phares Xenon ^^
avatar
kevinvidia

Messages : 1891
Date d'inscription : 11/09/2012
Age : 29
Localisation : Treon (28)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

panne du système de freinage

Message par Majendie@27 le Mar 24 Sep 2013 - 13:25

http://renault-zoe.forumpro.fr/t2580-panne-systeme-de-freinage#39321:

en gros panne du système de freinage ABS, ESP, ... même si le freinage est toujours opérationnel ainsi que la recupération d'energie. Le tout à 1459 km et 600 depuis qu'elle est à la maison! date de mise en circulation en mai 2013.
avatar
Majendie@27

Messages : 25
Date d'inscription : 25/08/2013
Age : 47
Localisation : Eure

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par poupou33 le Mar 24 Sep 2013 - 17:49

Je trouve que la notion de panne est tout de même très subjective. Il est important d'en discuter certes mais je ne pense pas que ce genre de sondage aide au développer du VE, à part donner du grain à moudre au VE sceptiques...
avatar
poupou33

Messages : 1456
Date d'inscription : 22/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par fred_bcf le Mar 24 Sep 2013 - 18:19

+1

Et oui, il y a 750 inscrits donc au moins 150 à 200 propriétaires de zoé (peut-être bien plus). 33 ont répondus au sondage. Il est probable que ceux qui n'ont pas de problèmes n'ont pas pris la peine de voter alors que ceux qui ont eu des pannes (et c'est bien légitime) ont voulu s'exprimer. On risque d'avoir beaucoup de mal à avoir des chiffres représentatifs, on va même peut-être vers un pourcentage de panne de plus de 50% à la fin de la semaine.Shocked 

Effectivement ça semble être une mauvaise idée pour promouvoir le VE, qui n'a pas besoin de ça.
avatar
fred_bcf

Messages : 723
Date d'inscription : 21/08/2012
Age : 51
Localisation : Strasbourg

Voir le profil de l'utilisateur http://www.barchetta-club-france.com

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par Fred.Leudon le Mar 24 Sep 2013 - 18:33

Globalement, vous avez raison, parler de panne peut faire peur.

Mais, il n'y a pas de raison que le VE soit moins sujet aux pannes qu'un VT.

Ne pas en parler équivaudrait à nier la chose.

Il serait utile que les possesseurs de zoé n'ayant eu aucun problème s'expriment aussi.


avatar
Fred.Leudon

Messages : 4555
Date d'inscription : 11/12/2012
Age : 44
Localisation : Leudon-en-Brie, Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par fred_bcf le Mar 24 Sep 2013 - 18:49

Il serait utile que les possesseurs de zoé n'ayant eu aucun problème s'expriment aussi.
Et oui c'est la condition pour que ce sondage ait un sens.
Sinon le titre de ce sondage sera 100% de ceux qui ont eu des problèmes ont voté. Very Happy 
avatar
fred_bcf

Messages : 723
Date d'inscription : 21/08/2012
Age : 51
Localisation : Strasbourg

Voir le profil de l'utilisateur http://www.barchetta-club-france.com

Revenir en haut Aller en bas

Re: Panne ZOE??

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 14 1, 2, 3 ... 7 ... 14  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum