ecran du multimédia ne fonctionne plus du tout !

Aller en bas

ecran du multimédia ne fonctionne plus du tout ! Empty ecran du multimédia ne fonctionne plus du tout !

Message par velec le Ven 13 Sep 2013, 20:17

je ne sais pas si qqun a deja eu la panne mais depuis 3 jour l'écran reste noir impossible de le faire fonctionner, j'ai rdv à la concession jeudi prochain...
velec
velec

Messages : 86
Date d'inscription : 30/06/2013
Age : 49
Localisation : rochefort

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ecran du multimédia ne fonctionne plus du tout ! Empty ecran noir

Message par charly le Sam 14 Sep 2013, 11:21

j'ai déjà eut ce problème identifié par renault ,retour en concession reset et reprogrammation durée 10mn immobilisation du véhicule la journée.
après tout refonctionne correctement
charly
charly

Messages : 6
Date d'inscription : 14/06/2013
Age : 70
Localisation : CHAMPAGNE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ecran du multimédia ne fonctionne plus du tout ! Empty Re: ecran du multimédia ne fonctionne plus du tout !

Message par velec le Sam 14 Sep 2013, 14:08

merci de ta réponse, ce ne serai donc pas grave, dommage qu'on ne puisse pas faire cette manipulation nous méme !
velec
velec

Messages : 86
Date d'inscription : 30/06/2013
Age : 49
Localisation : rochefort

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ecran du multimédia ne fonctionne plus du tout ! Empty Re: ecran du multimédia ne fonctionne plus du tout !

Message par thecat21 le Sam 14 Sep 2013, 14:28

Tu dois pouvoir en débranchant la batterie 12v mais il faut bien suivre la procédure dans les tuto du forum. Et cela n'est pas garantie Crying or Very sad 
thecat21
thecat21

Messages : 466
Date d'inscription : 17/04/2013
Age : 56
Localisation : Marly la Ville

Voir le profil de l'utilisateur http://fr.chargemap.com/points/details/particulier-marly-la-vill

Revenir en haut Aller en bas

ecran du multimédia ne fonctionne plus du tout ! Empty Re: ecran du multimédia ne fonctionne plus du tout !

Message par velec le Sam 14 Sep 2013, 15:10

je ne suis pas trés technique je ne sais pas si j'y arriverai !Sad 
velec
velec

Messages : 86
Date d'inscription : 30/06/2013
Age : 49
Localisation : rochefort

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ecran du multimédia ne fonctionne plus du tout ! Empty Re: ecran du multimédia ne fonctionne plus du tout !

Message par Invité le Sam 14 Sep 2013, 15:20

@velec a écrit:je ne suis pas trés technique je ne sais pas si j'y arriverai !Sad 
.
bonjour,
Tu fais partie de ceux qui auront eu quelques soucis avec leur Zoé. Cependant, je suis certain que tu prends ça avec philosophie tellement elle est agéable â conduire!
Quand ton problême sera résolu, tu nous tiendras au courant de ce qui a étè fait ?
En particulier, si c*est juste débrancher la batterie qui rèsoud le pb, c,est intèressant à savoir...

Au fait, tu disais que tu allais relativement peu rouler avec... qu*en est-il ? Combien de km ?

Invité
Invité


Revenir en haut Aller en bas

ecran du multimédia ne fonctionne plus du tout ! Empty Re: ecran du multimédia ne fonctionne plus du tout !

Message par velec le Sam 14 Sep 2013, 16:20

la panne n'immobilise pas mon véhicule et je suis tjr autant satisfaite, ça fait partie des pb techniques qui peuvent arriver si ça peut se résoudre rapidement tant mieux...
au niveau kilométrage je pense l'avoir mal estimé lors de la souscription de mon forfait kilométrique (comme bcp sur le site à priori !) je vais pas tarder à franchir le cap des 10000 kms !
il faut dire que c'est un tel plaisir de rouler avec et ne plus dépendre du pétrole ça donne une liberté d'action dont seule l'autonomie donne la limite !lol! 
velec
velec

Messages : 86
Date d'inscription : 30/06/2013
Age : 49
Localisation : rochefort

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ecran du multimédia ne fonctionne plus du tout ! Empty Re: ecran du multimédia ne fonctionne plus du tout !

Message par MINI031FRANCE le Sam 14 Sep 2013, 16:23

Salut

Sur Turbo de dimanche dernier, il y avait un combat 2008 et captur (qui a le même R link que Zoe)
et l'aspect pratique du R link était souligné.
Moi durant mon 1er essai, j'ai été plutôt séduit par simplicité.

Bon WE
Vincent
MINI031FRANCE
MINI031FRANCE

Messages : 178
Date d'inscription : 11/08/2013
Age : 50
Localisation : Toulouse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ecran du multimédia ne fonctionne plus du tout ! Empty Re: ecran du multimédia ne fonctionne plus du tout !

Message par velec le Sam 14 Sep 2013, 17:08

je n'ai pas non plus de critiques négatives sur l'utilisation du r-link jusqu'à présent, c'est juste que là il ne fonctionne plus !Rolling Eyes 
velec
velec

Messages : 86
Date d'inscription : 30/06/2013
Age : 49
Localisation : rochefort

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ecran du multimédia ne fonctionne plus du tout ! Empty Re: ecran du multimédia ne fonctionne plus du tout !

Message par Cameleon le Lun 16 Sep 2013, 13:05

Evplus a déconnecté la batterie pour palier à des problèmes de rlink.
Il ne dit pas quels étaient ces problèmes.
http://www.automobile-propre.com/forums/renault-zoe/pannes-renault-zoe-t460-10.html#p6094

_________________
Zoé Intens Blanc Glacier   Cool
Nourrie au XEV100 et au CRD  Basketball
Ma borne à disposition sur chargemap

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
Association créée par les membres de ce forum Wink
Cameleon
Cameleon
Modérateur

Messages : 7124
Date d'inscription : 14/10/2012
Age : 53
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

ecran du multimédia ne fonctionne plus du tout ! Empty Re: ecran du multimédia ne fonctionne plus du tout !

Message par velec le Lun 16 Sep 2013, 14:55

je viens d'aller voir le lien, merci, je ne pense pas que ce soit exactement la méme panne mais de toute façon ça ne m'empéche pas de me servir de ma zoé et dans 3 jours elle est à la concession je serai patiente ! flower 
velec
velec

Messages : 86
Date d'inscription : 30/06/2013
Age : 49
Localisation : rochefort

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ecran du multimédia ne fonctionne plus du tout ! Empty Re: ecran du multimédia ne fonctionne plus du tout !

Message par skider le Lun 16 Sep 2013, 16:50

Moi c'est le gps qui était décaler de 20 m par apport à la position réels.
Déjà arriver 2 fois, puis reset des paramètres d'usine et çà repart.

Sauf que fait un reset vendredi et la lundi de nouveau même bug.

Donc j'ai débranchée la batterie 12v et la cela remarche.
Juste perdu les informations de mes dernière consommation c'est tout.

Juste comme complément de la procédure, capot ouvert, zoé verrouillée, attendre 5 minutes.
Après on peut mesurer la tension batterie 13.50 Vdc ne pas débranché attendre encore.
Puis la tension passe à 12.60 vdc et la c'est bon les relais sont coupé ont peut débrancher.
skider
skider

Messages : 1459
Date d'inscription : 03/10/2012
Age : 31
Localisation : Haguenau

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ecran du multimédia ne fonctionne plus du tout ! Empty Re: ecran du multimédia ne fonctionne plus du tout !

Message par Passant_Mbr le Lun 16 Sep 2013, 20:34

Je me rappelle que quelqu'un avait eu des problème de batterie vidée prématurément parce qu'une broche dans le calculateur avait été mal soudée et faisait un court-circuit plus ou moins prononcé avec la masse.

Il est possible que là aussi une broche ait été mal soudée, et ait fini par lâcher avec les vibrations des parcours successifs, sauf que là elle supportait une fonction critique pour le démarrage du rlink...
Passant_Mbr
Passant_Mbr

Messages : 3940
Date d'inscription : 18/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ecran du multimédia ne fonctionne plus du tout ! Empty Re: ecran du multimédia ne fonctionne plus du tout !

Message par velec le Mar 17 Sep 2013, 16:18

j'espére que ce n'est pas plus grave que ça , ils m'ont dit qu'ils doivent faire un diagnostique et appeler la hot line mais je n'aimerai pas qu'elle soit immobilisée car ils ne m'ont pas proposé de zoé en véhicule de remplacement !
velec
velec

Messages : 86
Date d'inscription : 30/06/2013
Age : 49
Localisation : rochefort

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ecran du multimédia ne fonctionne plus du tout ! Empty Re: ecran du multimédia ne fonctionne plus du tout !

Message par Cameleon le Mar 17 Sep 2013, 20:59

Au vu des réponses d'Evplus sur AP, ça vaudrait vraiment le coup de débrancher la batterie 12v.
http://www.automobile-propre.com/forums/renault-zoe/pannes-renault-zoe-t460-10.html#p6170

Edit:
Ne pas faire attention à la tournure des phrases, Evplus est allemand Wink
Merci à lui d'avoir répondu à ma question sur AP.

_________________
Zoé Intens Blanc Glacier   Cool
Nourrie au XEV100 et au CRD  Basketball
Ma borne à disposition sur chargemap

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
Association créée par les membres de ce forum Wink
Cameleon
Cameleon
Modérateur

Messages : 7124
Date d'inscription : 14/10/2012
Age : 53
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

ecran du multimédia ne fonctionne plus du tout ! Empty Re: ecran du multimédia ne fonctionne plus du tout !

Message par ZOE du Ried le Jeu 19 Sep 2013, 13:25

@Passant_Mbr a écrit:Je me rappelle que quelqu'un avait eu des problème de batterie vidée prématurément parce qu'une broche dans le calculateur avait été mal soudée et faisait un court-circuit plus ou moins prononcé  avec la masse.

Il est possible que là aussi une broche ait été mal soudée, et ait fini par lâcher avec les vibrations des parcours successifs, sauf que là elle supportait une fonction critique pour le démarrage du rlink...
voir mon dernier msg d'aujourd'hui dans
http://renault-zoe.forumpro.fr/t2393p30-stop-panne-electrique-le-retour

= PANNE

R-Link écran NOIR aussi....
ZOE du Ried
ZOE du Ried

Messages : 1093
Date d'inscription : 22/10/2012
Localisation : 68

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ecran du multimédia ne fonctionne plus du tout ! Empty Re: ecran du multimédia ne fonctionne plus du tout !

Message par velec le Jeu 19 Sep 2013, 20:34

voilà j'ai récupéré ma zoé aprés qq heures d'immobilisation chez mon concessionnaire, ce n'était pas grave juste une reprogrammation d'un module ou calculateur du nom de "carmap" je crois ou qq chose dans ce genre..!
à priori ça ne devrait pas se reproduire selon les dires du réceptionnaire et il m'a dit que si j'avais débranché la batterie ça n'aurait rien changé car il fallait le reprogrammé...
contente de retrouver ma zoé en tout cas !lol! 
velec
velec

Messages : 86
Date d'inscription : 30/06/2013
Age : 49
Localisation : rochefort

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ecran du multimédia ne fonctionne plus du tout ! Empty Re: ecran du multimédia ne fonctionne plus du tout !

Message par Invité le Jeu 19 Sep 2013, 20:37

@velec a écrit:voilà j'ai récupéré ma zoé aprés qq heures d'immobilisation chez mon concessionnaire, ce n'était pas grave juste une reprogrammation d'un module ou calculateur du nom de "carmap" je crois ou qq chose dans ce genre..!
à priori ça ne devrait pas se reproduire selon les dires du réceptionnaire et il m'a dit que si j'avais débranché la batterie ça n'aurait rien changé car il fallait le reprogrammé...
contente de retrouver ma zoé en tout cas !lol! 
Merci de ce retour !

C'et une bonne nouvelle de savoir que certains problèmes peuvent être résolus rapidement. Cela signifie que l'info se fluidifie entre le technocentre et les concessions.

Bonne route !

Invité
Invité


Revenir en haut Aller en bas

ecran du multimédia ne fonctionne plus du tout ! Empty Re: ecran du multimédia ne fonctionne plus du tout !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum