menu de départ disparu ?!

Aller en bas

menu de départ disparu ?! Empty menu de départ disparu ?!

Message par no gas no stress le Sam 11 Mai 2013 - 18:18

bonjour

sur mon r-link, je n'arrive plus à afficher le menu de démarrage ... flèche retour inactive ?!

s'affiche le mode éco et la radio à gauche, le gps dans la fenêtre de droite

pas trouvé le moyen d'afficher les grosses icônes du menu démarrage

merci d'avance pour votre aide

no gas no stress

Messages : 4
Date d'inscription : 27/04/2013
Age : 57
Localisation : Saint-Dié des Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

menu de départ disparu ?! Empty Re: menu de départ disparu ?!

Message par Jojo le Sam 11 Mai 2013 - 21:21

Tu as appuyé sur le bouton "menu" ?

Jojo

Messages : 98
Date d'inscription : 24/09/2012
Localisation : Dans le bassin genevois

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

menu de départ disparu ?! Empty oui :) mais rien n'y fait

Message par no gas no stress le Sam 11 Mai 2013 - 23:30

@Jojo a écrit:Tu as appuyé sur le bouton "menu" ?

no gas no stress

Messages : 4
Date d'inscription : 27/04/2013
Age : 57
Localisation : Saint-Dié des Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

menu de départ disparu ?! Empty Re: menu de départ disparu ?!

Message par Jojo le Dim 12 Mai 2013 - 11:54

A part éteindre et rallumer (ce que je suppose que tu as fait) je ne vois pas d'autres solutions... désolé...
Il reste le message aux services techniques de Renault...

Jojo

Messages : 98
Date d'inscription : 24/09/2012
Localisation : Dans le bassin genevois

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

menu de départ disparu ?! Empty Re: menu de départ disparu ?!

Message par no gas no stress le Dim 12 Mai 2013 - 17:45

@Jojo a écrit:A part éteindre et rallumer (ce que je suppose que tu as fait) je ne vois pas d'autres solutions... désolé...
Il reste le message aux services techniques de Renault...

on va chercher ... ce n'est pas grand chose ... juste la maturation des logiciels !!!!

d'ailleurs, aujourd'hui j'ai eu une "panne électronique" m'indiquait l'afficheur central !!! lorsque je suis passé au neutre à un feu rouge .... impossible de démarrer ou de reculer !! nada !!! Smile

les bagnoles derrière moi commençaient à perdre patience ... j'éteins la bagnole, je la rallume !! nada .... j'éteins à nouveau ... je rallume !! ouf ! c'est fois-ci elle s'est réinitialisée ... et je suis reparti .... heureusement que les suivants ne m'ont pas lynché ... Smile

la suite au prochain épisode !!

no gas no stress

Messages : 4
Date d'inscription : 27/04/2013
Age : 57
Localisation : Saint-Dié des Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

menu de départ disparu ?! Empty Re: menu de départ disparu ?!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum