"Système électrique a contrôler"

Page 2 sur 2 Précédent  1, 2

Aller en bas

"Système électrique a contrôler" - Page 2 Empty Re: "Système électrique a contrôler"

Message par Invité le Mar 7 Mai 2013 - 6:15

C'est fait !

Depuis hier 18h, je suis un Zoétiste, un vrai de vrai, avec des électrons qui gigotent dans tous les sens !

Ben je ne suis pas décu... Nous (mon épouse et moi) n'avons pas fait énormément de km, environ 80 seulement, mais nous avons fait un peu de tout : de la sortie de ville, du stabilsé 90km/h sur périphérique fluide, de l'autoroute à 13xkm/h, des routes sinueuse, un peu de pente (parfois 15%) dans les monts de Flandres. Juste fantastique !

Le poids du véhicule se rappelle bien entendu à notre bon souvenir au franchissement de ralentisseurs ou de nids de poules, mais ç& va.

Je confirme qu'en version Zen, il y a bien un reflet dans le pare-brise, qui est un peu gênant, mais bon...

Bien entendu, tout reste à découvrir, même si vos témoignages depuis 2 mois donnent une idée de ce qui m'attend !



Un petit mot à l'attention de mon commercial : il a subit autant que moi les contre-temps de toutes espèces depuis le 25 février, mais il a toujours été disponible, jusqu'à me faire lui-même la livraison du véhicule pour ne pas me faire attendre un jour de plus!!! Un grand merci à lui!

A noter que comme beaucoup d'autres, j'ai reçu en cadeau une bouteille de Champagne, ça fait toujours plaisir !

Quelques photos à venir...

Invité
Invité


Revenir en haut Aller en bas

"Système électrique a contrôler" - Page 2 Empty Re: "Système électrique a contrôler"

Message par Invité le Mer 8 Mai 2013 - 11:32

La voici !

Comme vous la voyez, elle attend patiemment que le soleil se couche, que la nuit avance. Car ma Zozo s'alimente à heure fixe, à 2h du matin !

ça a marché du premier coup, je l'ai récupérée ce matin chargé à 100% (constaté sur le smartphone, parce que dehors, il pleut)

"Système électrique a contrôler" - Page 2 20130513

Invité
Invité


Revenir en haut Aller en bas

"Système électrique a contrôler" - Page 2 Empty Re: "Système électrique a contrôler"

Message par Passant_Mbr le Mer 8 Mai 2013 - 12:59

Bravo, content pour toi, ça faisait un bout de temps que tu nous tenais en haleine!
Les heures creuses ne démarrent qu'à 2h du matin, chez toi ?
Pour moi c'est 1h30.
Passant_Mbr
Passant_Mbr

Messages : 4062
Date d'inscription : 18/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

"Système électrique a contrôler" - Page 2 Empty Re: "Système électrique a contrôler"

Message par kevinvidia le Mer 8 Mai 2013 - 13:03

Euuu, c'est quoi vos plages horaires??
Chez moi c'est Abo HC/HP 23h jusqu'à 7h00, ou TEMPO (pour toutes la France) 22h00 jusqu'à 6h00
kevinvidia
kevinvidia

Messages : 1908
Date d'inscription : 11/09/2012
Age : 30
Localisation : Treon (28)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

"Système électrique a contrôler" - Page 2 Empty Re: "Système électrique a contrôler"

Message par Invité le Mer 8 Mai 2013 - 13:20

Je suis en tempo, mais c'est pour être heures vraiment creuses par rapport à la consommation nationale --> 2h du matin, ça me parait pas mal

Invité
Invité


Revenir en haut Aller en bas

"Système électrique a contrôler" - Page 2 Empty Re: "Système électrique a contrôler"

Message par kevinvidia le Mer 8 Mai 2013 - 13:42

Moi je lance a 00h15 si je suis chez moi (plus écologique), sinon c'est 2h aussi voir 3h, heureusement j'ai une borne 7Kw ^^
kevinvidia
kevinvidia

Messages : 1908
Date d'inscription : 11/09/2012
Age : 30
Localisation : Treon (28)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

"Système électrique a contrôler" - Page 2 Empty Re: "Système électrique a contrôler"

Message par Invité le Mer 8 Mai 2013 - 15:31

Selon ce qui est utilisé ailleurs dans la maison, j'ai jusque 18 kWh ! Je vois défilé les pourcentage, c'est cool !

Invité
Invité


Revenir en haut Aller en bas

"Système électrique a contrôler" - Page 2 Empty Re: "Système électrique a contrôler"

Message par aurel le Mer 8 Mai 2013 - 20:50

Pour moi les heures creuses, c'est 2h à 7h puis 14h à 17h. Il m'arrive de charger un peut l'après-midi car après, si la batterie est inférieur à 51% les 5h d'heure creuse ne suffisent pas à charger à 100%. Si je ne peut pas la recharger un peut l'après midi, bein tant pis, elle ne se rechargera qu'à 95..98% la nuit.
aurel
aurel

Messages : 1603
Date d'inscription : 20/02/2012
Age : 41
Localisation : essonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

"Système électrique a contrôler" - Page 2 Empty Re: "Système électrique a contrôler"

Message par Jin Kazama le Sam 25 Mai 2013 - 10:56

Suite aux differents messages du genre "Verifier Système ELEC", ainsi que des problèmes de Rlink, j'ai laissé ma voiture chez Renault pendant 3 jours.
J'ai eut:
- Une mise à jour des Calculateurs
- Un changement de carte SD (apparement la mienne était morte)

Les erreurs affichées (Verifier système ELEC, Verifier Regulateur etc.) sont plutots des bugs qu'un réèl problème, si elles se reporduisent, ils m'ont demandé de noter le kilometrage auquels elles apparaissent, afin de faciliter le debug...

Bref, je suis content de recuperer la voiture et je n'ai pas eut d'erreurs depuis (meme en "conditions")

Smile

Jin Kazama

Messages : 601
Date d'inscription : 05/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

"Système électrique a contrôler" - Page 2 Empty Re: "Système électrique a contrôler"

Message par ZOE du Ried le Lun 5 Aoû 2013 - 13:16

@Jin Kazama a écrit:Suite aux differents messages du genre "Verifier Système ELEC", ainsi que des problèmes de Rlink, j'ai laissé ma voiture chez Renault pendant 3 jours.
J'ai eut:
- Une mise à jour des Calculateurs
- Un changement de carte SD (apparement la mienne était morte)

Les erreurs affichées (Verifier système ELEC, Verifier Regulateur etc.) sont plutots des bugs qu'un réèl problème, si elles se reporduisent, ils m'ont demandé de noter le kilometrage auquels elles apparaissent, afin de faciliter le debug...

Bref, je suis content de recuperer la voiture et je n'ai pas eut d'erreurs depuis (meme en "conditions")

Smile

çà fait + de 2 mois que je n'est plus EU ces msg, jusqu'à HIER....
par hasard je crois que je suis arrivé à reproduire l'ERREUR voir le BUG....
pas sûr de la cause mais une piste ...
si qq'1 veux essayer pour vérifier sur une autre ZOE:

voiture fermée verrouilée
vous déverrouilez, et TOUT DE SUITE sans attendre, vous ouvrez le coffre...
c'est dans ces condition que çà m'a fait le pbl / msg au TDB "Système Elec à vérifer - Limiteur à vérifier - Régulateur à vérifier"
batterie rouge et cle orange

après çà, rien d'autre d'anormal, on peux insérer la carte, démarrer, rouler...
on arrête, ferme la voiture...
on ré-ouvre, et le msg est tout de suite là, le limiteur /régulateur enclenché ou pas...
on referme
on laisse reposer la voiture qq minutes,
on ré-ouvre, et tout de suite on ouvre la porte conducteur, sans laisser le temps de la 1ère séquence d'initialisation,
et çà redevient normal sans le msg orange...

STRANGE n'est ce pas ?

j'ai refait la manip 2 x dans la même séquence = mêmes réactions msg's etc....

Q?: qu'est ce que l'ouverture du coffre vient faire dans les vérifs (?) de la 1ère séquence d'initialisation,
et surtout POURQUOI çà fait bugger ?

(même une playstation est mieux programmée....)

Mad


Dernière édition par ZOE du Ried le Lun 5 Aoû 2013 - 14:09, édité 1 fois
ZOE du Ried
ZOE du Ried

Messages : 1127
Date d'inscription : 22/10/2012
Localisation : 68

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

"Système électrique a contrôler" - Page 2 Empty Re: "Système électrique a contrôler"

Message par skider le Lun 5 Aoû 2013 - 13:49

Moi j'ouvre d'abord le coffre pour ranger le câble et ça depuis le début sans aucun soucis.
Mais j'ai une intens avec carte main libre.
skider
skider

Messages : 1459
Date d'inscription : 03/10/2012
Age : 31
Localisation : Haguenau

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

"Système électrique a contrôler" - Page 2 Empty Message "système ELEC à contrôler"

Message par pernille le Jeu 8 Aoû 2013 - 21:08

Bonjour,

Même symptome que zoe du ried depuis hier et j'ai testé et rencontré le même problème après dévérouillage de la voiture et ouverture immédiate du coffre.

Message et voyants s'allumant su le tableau de bord. Après quelques minutes contact coupé, plus aucun problème.

Si c'est un bug, est-ce possible de s'en affranchir via un passage en concession et une mise à jour ?

pernille

Messages : 17
Date d'inscription : 24/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

"Système électrique a contrôler" - Page 2 Empty le nouveau BUG de l'ouverture du coffre...

Message par ZOE du Ried le Ven 9 Aoû 2013 - 10:56

@pernille a écrit:Bonjour,

Même symptome que zoe du ried depuis hier et j'ai testé et rencontré le même problème après dévérouillage de la voiture et ouverture immédiate du coffre.

Message et voyants s'allumant su le tableau de bord. Après quelques minutes contact coupé, plus aucun problème.

Si c'est un bug, est-ce possible de s'en affranchir via un passage en concession et une mise à jour ?
bonjour PERNILLE,
je suis "ravi" de ne pas avoir rêvé, de ne pas être le seul....
mon Gge est en CONGE jusqu'au 19, donc là tout de suite je ne peux même pas faire
"RE-constater" , Ré-enregistrer la chose...falloir patienter, et
faire attention à la séquence d'ouverture des ouvrants de ZOE... ( !? )Rolling Eyes 

BUG ? c'est sûr...
comme je suis pratiquement sûr que celui là n'a pas encore été remonté/identifié par le "techno centre"
aucune chance là tout de suite d'avoir une "action corrective",...à mon avis..

si MàJ, ce sera probablement de l'ODB et là ils n'en font sûrement pas non plus toutes les semaines...( )

(tiens pour une fois R-link n'y serait pour rien...,Laughing )

@ suivre...
ZOE du Ried
ZOE du Ried

Messages : 1127
Date d'inscription : 22/10/2012
Localisation : 68

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

"Système électrique a contrôler" - Page 2 Empty bug ouverture du coffre

Message par pernille le Dim 11 Aoû 2013 - 10:05

Pour moi, c'est sûr je prends RDV dès demain pour que mon garage "analyse" le bug mais ma ZOE sera bloquée un ou deux jours :-(.
J'espère en avoir une de remplacement mais je n'y crois pas.

En même temps, j'en profiterai pour remonter un problème de montage de portière, j'ai un décalage de presque 2 mm avec les autres éléments de carrosserie sur le coté gauche de la voiture. Le résultat n'est pas très pro. J'ai pris des photos mais n'arrive pas à les insérer dans ce message. Comment fait-on ?
Est-ce que vous avez aussi ce type de problème ?


pernille

Messages : 17
Date d'inscription : 24/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

"Système électrique a contrôler" - Page 2 Empty bug ouverture du coffre

Message par RD150 le Dim 11 Aoû 2013 - 11:20

ZOE life. Je viens de vérifier --> décondamnation et ouverture du coffre dans la foulée --> pas de message "anormal".
Mais je n'ai essayé qu'avec une carte Exclamation Exclamation Exclamation Exclamation 
RD150
RD150

Messages : 2354
Date d'inscription : 16/07/2013
Age : 61
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

"Système électrique a contrôler" - Page 2 Empty Re: "Système électrique a contrôler"

Message par Cameleon le Dim 11 Aoû 2013 - 11:41

Le déverrouillage se fait en main libre ou avec la carte pour reproduire le bogue ?

_________________
Zoé Intens Blanc Glacier   Cool
Nourrie au XEV100 et au CRD  Basketball
Ma borne à disposition sur chargemap

Acoze: Association des  COnducteurs d'automobiles  Zéro- Emission, http://renault-zoe.forumpro.fr/t4227-presentation-de-l-association-acoze
Association créée par les membres de ce forum Wink
Cameleon
Cameleon
Modérateur

Messages : 7135
Date d'inscription : 14/10/2012
Age : 53
Localisation : Bas-Rhin

Voir le profil de l'utilisateur http://www.acoze.fr/

Revenir en haut Aller en bas

"Système électrique a contrôler" - Page 2 Empty Re: "Système électrique a contrôler"

Message par ZOE du Ried le Dim 11 Aoû 2013 - 21:58

Caméléon a écrit:Le déverrouillage se fait en main libre ou avec la carte pour reproduire le bogue ?
qu'appelles tu "en main libre" ?

j'utilise tjrs la carte...

?
ZOE du Ried
ZOE du Ried

Messages : 1127
Date d'inscription : 22/10/2012
Localisation : 68

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

"Système électrique a contrôler" - Page 2 Empty Re: "Système électrique a contrôler"

Message par laured69 le Ven 6 Déc 2013 - 14:06

Bonjour,

Je remonte un vieux post mais depuis un petit moment j'ai ce message sur l'affichage.

La ZOE reste dehors nuit et jour, je ne m'en sers pas tous les jours. Depuis qu'il fait froid, j'ai ce message qui s'affiche des que je démarre. Je roule, j'arrête le moteur et quand je redémarre, il disparait.

Est ce que ça peut venir que la voiture est froide et roule peu?

Je voulais prendre rdv aussi, car le rlink bug. Des fois, c'est la camera de recule qui ne marche pas ou le son de la radio que je n'arrive pas à monter et tout d'un cout c'est à fond sans pouvoir l'arrêter.

Qu'en pensez vous?

laured69

Messages : 115
Date d'inscription : 19/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

"Système électrique a contrôler" - Page 2 Empty Re: "Système électrique a contrôler"

Message par ZOE du Ried le Ven 6 Déc 2013 - 15:05

@laured69 a écrit:Bonjour,

Je remonte un vieux post mais depuis un petit moment j'ai ce message sur l'affichage.

La ZOE reste dehors nuit et jour, je ne m'en sers pas tous les jours. Depuis qu'il fait froid, j'ai ce message qui s'affiche des que je démarre. Je roule, j'arrête le moteur et quand je redémarre, il disparait.

Est ce que ça peut venir que la voiture est froide et roule peu?

Je voulais prendre rdv aussi, car le rlink bug. Des fois, c'est la camera de recule qui ne marche pas ou le son de la radio que je n'arrive pas à monter et tout d'un cout c'est à fond sans pouvoir l'arrêter.

Qu'en pensez vous?
bonjour,

voir MON évolution de MON pbl qui avait aussi commencé par ce msg.......
et sa résolution/dépannage sur : http://renault-zoe.forumpro.fr/t2393p30-stop-panne-electrique-le-retour?highlight=panne+electrique

ceci dit, c'est un msg assez générique qui peu avoir plusieurs origines....,
voir depuis le début sur CE fil et les autres "aventures" sur STOP PANNE ELECTRIQUE DANGER.....

ma résolution sur le fil cité date du 24 Sept , titre "Elle est rentée..."

Bonne chance

Rolling Eyes 
ZOE du Ried
ZOE du Ried

Messages : 1127
Date d'inscription : 22/10/2012
Localisation : 68

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

"Système électrique a contrôler" - Page 2 Empty Re: "Système électrique a contrôler"

Message par scarred le Ven 6 Déc 2013 - 15:16

@laured69 a écrit:Bonjour,

Je remonte un vieux post mais depuis un petit moment j'ai ce message sur l'affichage.

La ZOE reste dehors nuit et jour, je ne m'en sers pas tous les jours. Depuis qu'il fait froid, j'ai ce message qui s'affiche des que je démarre. Je roule, j'arrête le moteur et quand je redémarre, il disparait.

Est ce que ça peut venir que la voiture est froide et roule peu?

Je voulais prendre rdv aussi, car le rlink bug. Des fois, c'est la camera de recule qui ne marche pas ou le son de la radio que je n'arrive pas à monter et tout d'un cout c'est à fond sans pouvoir l'arrêter.

Qu'en pensez vous?
A mon avis c'est tout simplement ta batterie 12 v qui se décharge, j'ai eu le cas après 10 jours de vacance, complètement vide !

Il y a un truc qui use la batterie petit à petit, tout le monde n'a pas ce truc.
scarred
scarred

Messages : 8841
Date d'inscription : 28/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

"Système électrique a contrôler" - Page 2 Empty Re: "Système électrique a contrôler"

Message par laured69 le Ven 6 Déc 2013 - 15:40

Mais je roule sans problème, tout marche bien.

Ce message s'affiche des que je démarre et s'affiche jusqu'a ce que j'arrête le moteur. Je vais faire une course, je redémarre et plus de message.

laured69

Messages : 115
Date d'inscription : 19/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

"Système électrique a contrôler" - Page 2 Empty Re: "Système électrique a contrôler"

Message par scarred le Ven 6 Déc 2013 - 15:42

@laured69 a écrit:Mais je roule sans problème, tout marche bien.

Ce message s'affiche des que je démarre et s'affiche jusqu'a ce que j'arrête le moteur. Je vais faire une course, je redémarre et plus de message.
Je ne t'ai pas dit que tu roulais pas, je te dis que ton message disparait car entre temps la 12v c'est rechargé Smile 
scarred
scarred

Messages : 8841
Date d'inscription : 28/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

"Système électrique a contrôler" - Page 2 Empty Re: "Système électrique a contrôler"

Message par laured69 le Ven 6 Déc 2013 - 15:48

Ah ouais.

Je vais prendre rdv avec Renault pour voir.

laured69

Messages : 115
Date d'inscription : 19/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

"Système électrique a contrôler" - Page 2 Empty Re: "Système électrique a contrôler"

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum