Problème d'authentification pour l'application "ZE SERVICES"

Aller en bas

Problème d'authentification pour l'application "ZE SERVICES" Empty Problème d'authentification pour l'application "ZE SERVICES"

Message par ZE Raph le Ven 12 Avr 2013 - 23:08

Bonjour

j'ai réussi facilement à créer mon compte sur le site "RENAULT ZE" pour l'utilisation de l'application.

Par contre, il m'est impossible d'ouvrir l'application sur mon smartphone (Samsung galaxy S3). J'ai bien indiqué mon adresse mail ainsi que mon mot de passe. L'appli indique qu'il y a un "problème d'authentification, l'identifiant ou le mot de passe est incorrect" ! J'ai pourtant vérifié mainte fois les infos que j'ai rentré. J'ai aussi essayé une un Iphone.
J'ai contacté le service clientèle de Renault il y a deux jours, mais je n'ai toujours pas réponse, et je ne suis pas sûr qu'il comprenaient le problème !

Est-ce qu'il y a quelqu'un ici qui aurait aussi eu ce problème ? Ou quelqu'un qui aurait une idée pour régler ce problème ? J'aimerai bien communiquer avec ma petite zoé !

Merci d'avance

Raphael
ZE Raph
ZE Raph

Messages : 25
Date d'inscription : 07/04/2013
Age : 48
Localisation : Haut-Rhin

Revenir en haut Aller en bas

Problème d'authentification pour l'application "ZE SERVICES" Empty Re: Problème d'authentification pour l'application "ZE SERVICES"

Message par nicoels le Dim 14 Avr 2013 - 16:47

Bonjour,
J'avais déjà soulevé un problème identique, pour moi c'était la longueur du mot de passe qui posait problème je suis passé de 17 caractères à 11 caractères et puis depuis ça marche.
nicoels
nicoels

Messages : 18
Date d'inscription : 03/02/2013
Age : 67
Localisation : HYERES

Revenir en haut Aller en bas

Problème d'authentification pour l'application "ZE SERVICES" Empty Re: Problème d'authentification pour l'application "ZE SERVICES"

Message par ZE Raph le Mer 17 Avr 2013 - 7:36

merci Nicoels pour ta réponse.
J'avais vu sur le site ton sujet par rapport à la longueur du mot de passe, mais le mien fait 6 caractères ! et ça ne fonctionne pas....

J'ai sollicité plusieurs fois Renault, ils n'arrive pas me répondre ;(

JE LANCE UN APPEL: Est-ce que ça fonctionne chez tout le monde ? Est-ce que je suis le seul chez qui ça ne fonctionne pas ?
ZE Raph
ZE Raph

Messages : 25
Date d'inscription : 07/04/2013
Age : 48
Localisation : Haut-Rhin

Revenir en haut Aller en bas

Problème d'authentification pour l'application "ZE SERVICES" Empty Re: Problème d'authentification pour l'application "ZE SERVICES"

Message par torniol le Mer 17 Avr 2013 - 8:04

tu a essayé avec le même identifiant et mot de passe que dans "myrenault" ? ( et non pas le code d'activation zeconnect )
torniol
torniol

Messages : 169
Date d'inscription : 09/10/2012
Age : 59
Localisation : nord

Revenir en haut Aller en bas

Problème d'authentification pour l'application "ZE SERVICES" Empty Re: Problème d'authentification pour l'application "ZE SERVICES"

Message par ZE Raph le Mer 17 Avr 2013 - 11:09

Oui Torniol....
ZE Raph
ZE Raph

Messages : 25
Date d'inscription : 07/04/2013
Age : 48
Localisation : Haut-Rhin

Revenir en haut Aller en bas

Problème d'authentification pour l'application "ZE SERVICES" Empty Re: Problème d'authentification pour l'application "ZE SERVICES"

Message par ZE Raph le Mer 17 Avr 2013 - 20:24

Salut à tous

mon problème est résolu !

Sur le site "my renault" ma zoé etait encore considérée en commande jusqu'à aujourd'hui. Je ne pouvais donc pas entrer le code d'activation, l'appli ne pouvait pas fonctionner.

Ouf, je peux maintenant connaitre ma charge à distance.

Merci à ceux qui on tenté m'aider

ZE Raph
ZE Raph
ZE Raph

Messages : 25
Date d'inscription : 07/04/2013
Age : 48
Localisation : Haut-Rhin

Revenir en haut Aller en bas

Problème d'authentification pour l'application "ZE SERVICES" Empty Re: Problème d'authentification pour l'application "ZE SERVICES"

Message par blg81 le Mar 21 Fév 2017 - 7:39

J'ai moi aussi un problème (récent) d'identification, après plus d'un an de  fonctionnement, l'application s'est mise à débloquer; pour ne pas doublonner les messages j'ai décrit mon problème dans un autre fil :

http://renault-zoe.forumpro.fr/t9463-probleme-application-my-ze-online#200965
blg81
blg81

Messages : 122
Date d'inscription : 10/01/2016
Age : 75
Localisation : PUYGOUZON

http://htpp://bleguern.fr

Revenir en haut Aller en bas

Problème d'authentification pour l'application "ZE SERVICES" Empty Re: Problème d'authentification pour l'application "ZE SERVICES"

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum