Ma Zoé ne se recharge plus sur la WB

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Ma Zoé ne se recharge plus sur la WB

Message par BCelec le Lun 1 Avr 2013 - 18:36

@Berty a écrit:
Mais je parlais du connecteur coté borne, qui fait fait toujours l'objet de bagarres type 2 / type 3 entre fabricants notamment Mennekes et Schneider. Avec la réglementation actuelle le type 2 sans éclipses ne peut pas être homologué en France, mais les règlements ça peut se changer... ou alors on peut homologuer le Mennekes à éclipses en option.

Mennekes a trouvé une solution en proposant un socle femelle type 2 avec verrouillage mécanique ; ainsi lorsque le courant passe il y a forcement une prise male T2 enfichée dans le socle donc aucun risque de mettre la langue sur les connecteurs....

BCelec

Messages : 392
Date d'inscription : 17/10/2012
Localisation : Domène

Voir le profil de l'utilisateur http://www.bc-elec.fr

Revenir en haut Aller en bas

Re: Ma Zoé ne se recharge plus sur la WB

Message par Berty le Lun 1 Avr 2013 - 20:35

MDR ! Comme pour les piles 9V à boutons ou les 4.5V à languettes Laughing

Oui c'est à ce système que je faisais allusion, Mennekes l'a d'ailleurs mis en page d'accueil de son site avec les étoiles comme si c'était déjà la norme européenne histoire de mettre la pression.


Berty

Messages : 144
Date d'inscription : 06/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum