Charge batterie impossible !? Cela commence bien !!

Page 5 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Charge batterie impossible !? Cela commence bien !!

Message par WittyP le Mar 14 Jan 2014 - 22:04

@TomC a écrit:Il y a des informations très intéressantes ici :
Voir notamment :
http://www.lcie.fr/medias/zer_19-08bis.xls
Super, Ce document explique qu'une borne privée n'a pas besoin de verrouiller le câble de charge, on y parle de l'inter diff type B en tri, Qu'il faut que la borne compare le courant consommé par la voiture à celui imposé par le PWM, Qu'il faut un  disj 40A pour une borne 32A.

Vous verrez qu'on y parle de d'états ' state B, ' et de l'inter S2 par ex. voir ici pour l'explication d'un cycle de charge.
http://en.wikipedia.org/wiki/SAE_J1772
L'identification du type de câble est ici aussi

Sympa pour ceux qui créent leur propre borne et vérifier qu'elle est ZE    Very Happy

WittyP

Messages : 65
Date d'inscription : 30/04/2013
Localisation : Alsace

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge batterie impossible !? Cela commence bien !!

Message par jmomjo le Sam 1 Fév 2014 - 12:31

Ca fait une semaine que j'ai des problèmes de coupure de charge.
La nuit dernière, la charge jusqu'à 98% seulement s'est faite en 15 fois !

Nota : J'ai d'ailleurs dû passer en mode calendrier (plage autorisée 6h30-22h30 (HC)) au lieu d'un démarrage programmé à 22h30 pour que les charges aillent au-delà de 1h du matin.

Une chose semble claire : c'est la voiture qui coupe la charge, pas la borne.
De plus, Je n'ai pas de message d'erreur dans la voiture.

Les causes peuvent être multiples :
- la borne semble bien se porter (basée sur le design OpenEVSE) : elle journalise son fonctionnement comme à l'habitude. Cependant, si le signal véhiculé par le fil pilote est altéré, et entraîne la réaction de la voiture, je n'ai pas moyen de le savoir.
- la tension semble correcte : elle est mesurée par la borne, et reste à minima autour de 220V quand je tire les 45A max de l'installation.
- la terre n'a jamais posé de problème jusqu'à présent. Je l'ai mesurée à 67 ohm l'été dernier. Dans ce cas, si pb il y avait, il me semble que j'aurai un message d'erreur dans la voiture. En écrivant ceci, je me dis que je vais quand même revérifier les connections.
- les problèmes actuels avec le site Renault : semble très improbable mais... le fonctionnement est très aléatoire en ce moment. Je ne reçois plus les messages de début et de fin de charge depuis le 22/01...
- une tension excessive entre la terre et le neutre. C'est ce point là que je soupçonne d'être la cause de mes pb. Quand la voiture ne charge pas, mon multimètre indique une tension qui oscille entre 1 et 3V. Hier soir, voiture en charge, LL, LV, etc. en marche, cela oscillait entre 3 et 6V voire davantage. Mais, la fréquence d'affichage du multimètre n'est pas suffisante pour que ce soit net.
J'aimerais bien superviser cette tension entre neutre et terre.
Quelqu'un aurait-il connaissance d'un petit montage électronique qui pourrait être relié à un convertisseur analogique d'un Arduino pour ce faire ?

Il est dommage que la voiture ne donne pas davantage d'informations.
J'essaierai d'appeler Renault lundi, mais je doute que les éventuels défauts relevés par la voiture remontent via la liaison GSM.
Ayant besoin d'un véhicule chargé au minimum à 85% tous les jours, ça devient un peu stressant Sad
Et même si le temps me manque, un passage à l'atelier risque de s'imposer.

jmomjo

Messages : 167
Date d'inscription : 14/10/2012
Localisation : Gironde

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge batterie impossible !? Cela commence bien !!

Message par cece74 le Sam 1 Fév 2014 - 16:27

Moi aussi ces jours, la charge ne démarre pas, elle s'arrête... sans forcément indiquer quoi que ce soit.
J'ai pu la recharger chez renault sur une borne 22kW, et régulièrement la charge s'interrompait puis reprenait toute seule peu après. Sans indiquer aucun message d'erreur (le temps estimé disparaissait, on entendait que c'était arrêté, c'est tout).

Ajouté au fait que les serveurs ZE sont à la ramasse en ce moment et qu'on a aucun retour sur l'état de la batterie, c'est l'horreur pour arriver à avoir une voiture chargée quand j'en ai besoin !!

cece74

Messages : 1135
Date d'inscription : 14/10/2012
Age : 42
Localisation : Haute Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge batterie impossible !? Cela commence bien !!

Message par deltaplouf le Sam 1 Fév 2014 - 22:00

@jmomjo a écrit: Quand la voiture ne charge pas, mon multimètre indique une tension qui oscille entre 1 et 3V. Hier soir, voiture en charge, LL, LV, etc. en marche, cela oscillait entre 3 et 6V voire davantage
À moins de 10 V, je chercherais ailleurs le problème. Mais bon, comme tu dis, si jamais ton voltmètre intègre sur une seconde avant d'afficher et que cette tension fluctue rapidement, peut-être que tu ne vois pas des pointes plus élevées...

Mais quand même, ça m'étonnerait que ce soit ça, car ton problème n'est pas de lancer la charge, mais plutôt qu'elle s'interrompt (et sans message d'erreur). Moi, lorsque j'ai un problème de tension neutre/terre, c'est au moment des "vérifications en cours..." que ça bloque, avec message "charge impossible". Mais si je passe cette étape (parfois je réessaye jusqu'à 5 ou 6 fois à la suite), alors la charge continue et ne s'interrompt pas, ce qui me fait penser que ce test n'est fait que pendant les vérifications et non pendant la charge (vu que je suis toujours très juste, ça aurait déjà interrompu ma charge une paire de fois si c'était surveillé par Zoe).

En revanche, il m'est déjà arrivé que Zoé refuse de charger et ne dise rien. Genre, je branche le CRD côté voiture, dans mon garage, puis je sors en courant pour faire tout le tour du garage jusqu'à ma prise extérieure où est branché le CRD pour le mettre en route (ancienne génération, il faut un appui long sur le bouton pour qu'il commence la communication avec la voiture) et revenir à la voiture pour voir ce qui se passe (tout ça me prend environ une vingtaine de secondes, voire 15 secondes en more Carl Lewis qui fait toujours poiler ma femme). Et quand je reviens, parfois, le tableau de bord est éteint et il ne se passera plus rien si je ne "réveille" pas la voiture d'un coup de verrouillage des portes. Parfois, je vois même l'étape "vérifications en cours..." qui s'éternise, puis tout s'éteint, sans autre forme de procès.

Et ça, Zoé ne me l'avait jamais fait au début. C'est venu... avec l'hiver (?). Elle hiberne ? C'est un peu comme un Tamagoshi ou un Furby : il faut la nourrir, elle a son propre langage, ses caprices, et en plus... c'est évolutif !!

deltaplouf

Messages : 513
Date d'inscription : 16/02/2013
Age : 45
Localisation : Carpentras

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge batterie impossible !? Cela commence bien !!

Message par Vincent le Lun 3 Fév 2014 - 12:58

Peut-être un lien avec les pb de charge rencontré par beaucoup d'autre en ce moment
voir http://renault-zoe.forumpro.fr/t3257p240-my-z-e-online-plus-de-mise-a-jour-depuis-le-17-01-matin-vous-aussi#52299

Vincent

Messages : 252
Date d'inscription : 20/12/2012
Localisation : 68

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge batterie impossible !? Cela commence bien !!

Message par jmomjo le Mar 4 Fév 2014 - 0:09

@Vincent a écrit:Peut-être un lien avec les pb de charge rencontré par beaucoup d'autre en ce moment
voir http://renault-zoe.forumpro.fr/t3257p240-my-z-e-online-plus-de-mise-a-jour-depuis-le-17-01-matin-vous-aussi#52299

Oui, c'était le sens de mes insinuations Wink
@jmomjo a écrit:- les problèmes actuels avec le site Renault : semble très improbable mais... le fonctionnement est très aléatoire en ce moment. Je ne reçois plus les messages de début et de fin de charge depuis le 22/01...
En fait, j'ai obtenu une charge sans coupure en mode charge immédiate. Mais, il est difficile de généraliser à partir d'un seul exemple. Je réessaye cette nuit. Déjà plus d'1h30 sans coupure...
Ce serait quand même étrange qu'un dysfonctionnement d'un système informatique chez Renault perturbe la charge de ma voiture...
Peut-être un rapport avec le fait que je n'ai pas toujours pas payé la location de la batterie depuis 10 mois Very Happy 
Nota : Heureusement que je l'ai signalé à la concession il y a déjà 7 ou 8 mois.

Pour être tout à fait précis, si jamais d'autres rencontrent des ennuis similaires, mes problèmes d'interruption de charge ont commencé dans la nuit du 27 au 28 janvier. Et, je n'ai pas eu de pb, sans programmation de la charge, dans la nuit du 30 au 31.

A tout hasard, je suis allé jeter un coup d'oeil sur à l'historique des charges sur My Z.E. Online.
J'y ai trouvé ceci, alors qu'il n'y a pas eu de coupure dans la nuit du 23 au 24, et plus rien ensuite :
Début
23/01 23:48 51%
23/01 23:47 50%
23/01 23:44 49%
23/01 23:43 48%
23/01 23:13 34%
23/01 23:12 34%
23/01 23:10 33%
23/01 22:40 18%
23/01 22:39 18%
23/01 22:38 17%
23/01 22:36 16%
23/01 22:35 16%
23/01 22:34 16%
23/01 22:33 15%
23/01 22:32 15%
23/01 22:31 14%
23/01 22:30 14%

Des notifications un peu trop fréquentes qui sont venues à bout du système Smile

jmomjo

Messages : 167
Date d'inscription : 14/10/2012
Localisation : Gironde

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge batterie impossible !? Cela commence bien !!

Message par Vincent le Mar 4 Fév 2014 - 13:12

J'ai eu le même pb:
23/01 23:49 23% Incomplet Standard Incomplet
23/01 23:48 23% Incomplet Standard Incomplet
23/01 23:47 23% Incomplet Standard Incomplet
23/01 23:46 23% Incomplet Standard Incomplet
23/01 23:45 22% Incomplet Standard Incomplet
23/01 23:15 16% Incomplet Standard Incomplet
23/01 23:14 15% Incomplet Standard Incomplet
23/01 23:13 15% Incomplet Standard Incomplet
23/01 23:12 15% Incomplet Standard Incomplet
23/01 23:11 15% Incomplet Standard Incomplet
23/01 23:10 15% Incomplet Standard Incomplet
23/01 23:10 14% Incomplet Standard Incomplet
23/01 23:09 14% Incomplet Standard Incomplet
23/01 22:38 8% Incomplet Standard Incomplet
23/01 22:37 8% Incomplet Standard Incomplet
23/01 22:07 9% Incomplet Standard Incomplet
23/01 22:06 8% Incomplet Standard Incomplet

Depuis cette date plus rien d'autre dans mon historique.
Au départ je pensais à un faux contact dans qq chose, mais visiblement avec le recul et vu les pb rencontrés par beaucoup, c'est la liaison R-Link qui pose pb, et qui peut bloquer la charge, merci l'informatique de Renault.
Maintenant je suis passé en charge directe, pour éviter d'avoir à prendre un fuel le matin lorsque la Zoe n'est pas chargée...
Envoyé un mail à Renault pas de réponse.

Vincent

Messages : 252
Date d'inscription : 20/12/2012
Localisation : 68

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge batterie impossible !? Cela commence bien !!

Message par Jin Kazama le Mar 4 Fév 2014 - 16:06

Je ne pense pas que la liaison "Rlink" (telematique en fait, c'est separé du RLink) pose problème.
Perso, j'ai une ZoE sur laquelle le boitier télématique a été retiré (je n'ai plus de connexion cellulaire donc...) depuis ~10 mois & ~20000km et je n'ai aucun problème de charge...

Jin Kazama

Messages : 535
Date d'inscription : 05/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge batterie impossible !? Cela commence bien !!

Message par Ke2 le Mar 4 Fév 2014 - 16:12

@Jin Kazama a écrit:Je ne pense pas que la liaison "Rlink" (telematique en fait, c'est separé du RLink) pose problème.
Perso, j'ai une ZoE sur laquelle le boitier télématique a été retiré (je n'ai plus de connexion cellulaire donc...) depuis ~10 mois & ~20000km et je n'ai aucun problème de charge...
A moins qu'une liaison télématique "instable" ne finisse par "planter" certaines fonctions qui essaient de se connecter à chaque fois que la liaison revient mais qui n'arrivent jamais à terminer leur transfert de données.
Juste une hypothèse, mais c'est fréquent que le logiciel préfère gérer du matériel en panne que du matériel qui démarre et s'arrête sans cesse.

Ke2

Messages : 3396
Date d'inscription : 13/03/2013
Age : 53
Localisation : Antibes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge batterie impossible !? Cela commence bien !!

Message par cece74 le Mar 4 Fév 2014 - 16:59

@Jin Kazama a écrit:Je ne pense pas que la liaison "Rlink" (telematique en fait, c'est separé du RLink) pose problème.
Perso, j'ai une ZoE sur laquelle le boitier télématique a été retiré (je n'ai plus de connexion cellulaire donc...) depuis ~10 mois & ~20000km et je n'ai aucun problème de charge...
Ou justement, puisque que sans cette connexion qui chez nous fonctionne mal, le soucis n’apparaît pas, on peut penser que le mauvais fonctionnement de la connexion cause bel et bien des problèmes de gestion de la charge...
(mais évidemment rien ne permet d'être sûr dans un sens comme dans l'autre)

cece74

Messages : 1135
Date d'inscription : 14/10/2012
Age : 42
Localisation : Haute Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge batterie impossible !? Cela commence bien !!

Message par feboecho le Mar 4 Fév 2014 - 17:09

@Jin Kazama a écrit:Je ne pense pas que la liaison "Rlink" (telematique en fait, c'est separé du RLink) pose problème.
Perso, j'ai une ZoE sur laquelle le boitier télématique a été retiré (je n'ai plus de connexion cellulaire donc...) depuis ~10 mois & ~20000km et je n'ai aucun problème de charge...
Question: est-il possible de débrancher ce boîtier télématique sans démonter le tableau de bord??

feboecho

Messages : 155
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge batterie impossible !? Cela commence bien !!

Message par deltaplouf le Mar 4 Fév 2014 - 18:26

Ou, pour ceux qui ont le problème, de passer en mode "déconnecté" sans intervention matérielle, juste pour voir si la charge différée/programmée reprend ses droits en l'absence de toute connexion plutôt qu'une mauvaise connexion.

Est-ce qu'en allant sur l'interface My ZE Online, on ne peut pas décocher le "oui j'accepte la transmission de données depuis mon véhicule", pareil sur la voiture (refuser l'autorisation qui apparaît à chaque démarrage, ou aller dans le menu l'invalider), on peut vraiment être en mode déconnecté ?

Je me doute que Renault, malgré ce refus, aura encore un minimum d'infos qui remontent (ne serait-ce que pour surveiller la batterie ?), mais s'il est prévu cette déconnexion, ça veut dire que la voiture doit pouvoir fonctionner sans. Reste à savoir si ça invalidera totalement le calendrier et la charge différée, ou si ça stabilisera le truc.

Juste pour essayer, quoi... moi je ne peux pas : la charge différée et programmée marchent, et Zoé ne charge pas à l'heure dite pour des problèmes de mise à la terre, alors mon cas est différent (il me reste à automatiser le renversement d'un seau d'eau sur mon piquet de terre synchrone à l'heure de charge programmée...)

deltaplouf

Messages : 513
Date d'inscription : 16/02/2013
Age : 45
Localisation : Carpentras

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge batterie impossible !? Cela commence bien !!

Message par fred et sylvie le Mar 4 Fév 2014 - 18:30

Oui, tu en est où en fait, de tes problèmes de terre?

fred et sylvie

Messages : 702
Date d'inscription : 07/10/2013
Age : 46
Localisation : Toulouse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge batterie impossible !? Cela commence bien !!

Message par Jin Kazama le Mar 4 Fév 2014 - 18:37

@feboecho a écrit:Question: est-il possible de débrancher ce boîtier télématique sans démonter le tableau de bord??

Oui.
Par contre, l'enlever sans se blesser: Quasi impossible...

Il est assez facile de le deconnecter (une dizaine de vis à enlever et il faut avoir de petites mains...)

Jin Kazama

Messages : 535
Date d'inscription : 05/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge batterie impossible !? Cela commence bien !!

Message par Ke2 le Mar 4 Fév 2014 - 18:38

@deltaplouf a écrit:il me reste à automatiser le renversement d'un seau d'eau sur mon piquet de terre synchrone à l'heure de charge programmée...
Ou un peu avant pour que l'eau ait le temps de s'imbiber.
Il faut calculer le juste "delta t" avant le "plouf"  Smile

Ke2

Messages : 3396
Date d'inscription : 13/03/2013
Age : 53
Localisation : Antibes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge batterie impossible !? Cela commence bien !!

Message par jmomjo le Mar 4 Fév 2014 - 20:35

@jmomjo a écrit:Je réessaye cette nuit. Déjà plus d'1h30 sans coupure...

Et la charge s'est terminée sans coupure vers 2h45 soit une durée de 4h15 pour 25.25 kWh consommés.

Je retente ma chance ce soir en programmant le démarrage de la charge à 22h30. Je passerai en charge immédiate à la première coupure... en espérant que celle-ci ne se fasse pas trop attendre Wink

jmomjo

Messages : 167
Date d'inscription : 14/10/2012
Localisation : Gironde

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge batterie impossible !? Cela commence bien !!

Message par Vincent le Mar 4 Fév 2014 - 20:53

@Jin Kazama a écrit:Je ne pense pas que la liaison "Rlink" (telematique en fait, c'est separé du RLink) pose problème.
Perso, j'ai une ZoE sur laquelle le boitier télématique a été retiré (je n'ai plus de connexion cellulaire donc...) depuis ~10 mois & ~20000km et je n'ai aucun problème de charge...
Vous parlez de la charge directe ou du calendrier? dans les cas cités dans ce post, c'est la charge programmé qui ne marche pas.

Vincent

Messages : 252
Date d'inscription : 20/12/2012
Localisation : 68

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge batterie impossible !? Cela commence bien !!

Message par Jin Kazama le Mar 4 Fév 2014 - 21:04

A vrai dire, je n'ai pas fait le lien mais c'est vrai que la gestion de la programmation des charges que j'effectue sont sur mon CRO ou sur ma borne (donc pas gerées directement par la ZoE).

Jin Kazama

Messages : 535
Date d'inscription : 05/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge batterie impossible !? Cela commence bien !!

Message par deltaplouf le Mar 4 Fév 2014 - 21:28

@fred et sylvie a écrit:Oui, tu en est où en fait, de tes problèmes de terre?
Bin c'est plutôt un problème d'électricien maintenant ! Ça fait depuis un mois qu'il doit revenir avec un piquet sous le bras, mais comme j'ai voyagé et que je suis un client cool qui est trop patient avant de pourrir le répondeur des artisans, bin... ce n'est que ce soir que je l'ai relancé et il me rappelle pour fixer un rendez-vous...

@Ke2 a écrit:Il faut calculer le juste "delta t" avant le "plouf" Smile
 lol!  bien vu !!!

deltaplouf

Messages : 513
Date d'inscription : 16/02/2013
Age : 45
Localisation : Carpentras

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge batterie impossible !? Cela commence bien !!

Message par jmomjo le Mar 4 Fév 2014 - 23:23

@jmomjo a écrit:Je passerai en charge immédiate à la première coupure... en espérant que celle-ci ne se fasse pas trop attendre Wink

Cela n'a pas trop tardé puisque la charge n'a même pas démarré.
J'apprécie que les heures creuses débutent à 22h30 Wink

Je retenterai ma chance quand le site My Z.E. Online sera réparé et mis à jour en temps "réel" i.e. quand je recevrai de nouveau les méls de début et de fin de charge.

jmomjo

Messages : 167
Date d'inscription : 14/10/2012
Localisation : Gironde

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge batterie impossible !? Cela commence bien !!

Message par deltaplouf le Ven 14 Fév 2014 - 19:05

@fred et sylvie a écrit:Oui, tu en est où en fait, de tes problèmes de terre?
Ayé... j'ai enfin 2 piquets de terre en plus et 15 m de câblette.

L'électricien a fait une première mesure en arrivant (121 Ω), puis après avoir joué de la masse et du perforateur (sol calcaire à 70 cm), il a obtenu déjà 70 Ω. Il m'a dit que ça devrait aller en s'améliorant car il faut que la terre se tasse au contact du piquet (vu qu'il a fait un trou d'un mètre au perfo Ø 25) et que la câblette s'enterre un peu. Il espère 30 Ω à terme.

En tout cas, je viens de faire un essai, et elle a chargé du premier sans rechigner. Demain je mesure ma tension neutre/terre pour voir si ça a changé quelque chose.

deltaplouf

Messages : 513
Date d'inscription : 16/02/2013
Age : 45
Localisation : Carpentras

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge batterie impossible !? Cela commence bien !!

Message par fred et sylvie le Ven 14 Fév 2014 - 19:25

En voila une bonne nouvelle!

fred et sylvie

Messages : 702
Date d'inscription : 07/10/2013
Age : 46
Localisation : Toulouse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge batterie impossible !? Cela commence bien !!

Message par BCelec le Lun 24 Fév 2014 - 17:44

parmi tous les intervenants sur ce post qui ont des pbs de tensions résiduelles entre terre et neutre, y en a-t-il qui ont une borne triphasée 11 ou 22 kW ?

BCelec

Messages : 392
Date d'inscription : 17/10/2012
Localisation : Domène

Voir le profil de l'utilisateur http://www.bc-elec.fr

Revenir en haut Aller en bas

Re: Charge batterie impossible !? Cela commence bien !!

Message par RD150 le Lun 24 Fév 2014 - 18:48

@BCelec a écrit:parmi tous les intervenants sur ce post qui ont des pbs de tensions résiduelles entre terre et neutre, y en a-t-il qui ont une borne triphasée 11 ou 22 kW ?

Ce fut mon cas. Quelle est la question à suivre  Question

RD150

Messages : 864
Date d'inscription : 16/07/2013
Age : 58
Localisation : Vosges

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Charge batterie impossible !? Cela commence bien !!

Message par BCelec le Lun 24 Fév 2014 - 19:21

avez vous déjà eu des pbs de déclenchement intempestif de l'inter diff 30mA type B à cause de cette tension résiduelle ?
si oui quelles suites ont été données ? (ajustement qualité réseau par ERDF, mise en place d'un transfo d'isolement...)

merci pour votre réponse !

BCelec

Messages : 392
Date d'inscription : 17/10/2012
Localisation : Domène

Voir le profil de l'utilisateur http://www.bc-elec.fr

Revenir en haut Aller en bas

Re: Charge batterie impossible !? Cela commence bien !!

Message par Contenu sponsorisé Aujourd'hui à 19:33


Contenu sponsorisé


Revenir en haut Aller en bas

Page 5 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum